<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru">
<head> 
    <title>Сусанин / В школах Ижевска из-за морозов отменили уроки для начальных классов</title>
    <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
    <meta name="cmsmagazine" content="9f729baf893c0e1cea9ce49005885600" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="ИА «Сусанин»">

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//susanin.udm.ru/rss.xml" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="/images/icons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/images/icons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/icons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/images/icons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/icons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/images/icons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/icons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/images/icons/apple-touch-icon-152x152.png" />

    <meta property="fb:pages" content="170134819731047" />

    <script type="text/javascript" src="/js/jquery.js"></script> 
    <script type="text/javascript" src="/js/jquery.easing.js"></script> 
	<!--[if IE]>
    <script type="text/javascript" src="/js/jquery.1.4.js"></script> 
	<![endif]-->	
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="сусанин новости лента удмуртия пфо россия мир ижевск глазов игра можга балезино воткинск сарапул" />
<meta name="description" content="Ижевск. Удмуртия. Уроки для начальных классов отменили в школах Ижевска в понедельник, 9 января. Об этом сообщается на официальной странице городского управления образования в Фейсбуке.
&laquo;В связи с низкой температу..." />
<link href="/bitrix/js/main/core/css/core.min.css?14325839062854" type="text/css"  rel="stylesheet" />
<link href="/bitrix/js/main/core/css/core_popup.min.css?147263622529699" type="text/css"  rel="stylesheet" />
<link href="/bitrix/templates/.default/components/bitrix/system.auth.form/form_v3/style.css?14242118581555" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/.default/components/bitrix/system.auth.form/.default/style.css?1424211858442" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/.default/components/bitrix/news.list/header-anonce/style.css?14242118602445" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/.default/components/bitrix/breadcrumb/title/style.css?1424211858227" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/default/styles.css?148287352522550" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/default/template_styles.css?148287352564365" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">if(!window.BX)window.BX={message:function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;}};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'14400','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1483933483','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'fb66145a316f108326ef33712f1d1a31'});</script>


<script type="text/javascript" src="/bitrix/cache/js/s1/default/kernel_main/kernel_main.js?1472662794301740"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_db.min.js?14726361645048"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_frame_cache.min.js?147263622111191"></script>
<script type="text/javascript" src="/bitrix/js/main/rsasecurity.min.js?143258390613967"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js?147263622473480','/bitrix/js/main/core/core_ajax.js?147263622521031','/bitrix/js/main/json/json2.min.js?14242118353467','/bitrix/js/main/core/core_ls.js?14331918587365','/bitrix/js/main/core/core_fx.js?14325839069592','/bitrix/js/main/core/core_popup.js?147263622229812','/bitrix/js/main/session.js?14325839062511','/bitrix/js/main/core/core_window.js?147263616474754','/bitrix/js/main/utils.js?143258390619858','/bitrix/js/main/core/core_date.js?147263622134241','/bitrix/js/main/core/core_autosave.js?14417097896561','/bitrix/js/main/core/core_timer.js?14325839064311','/bitrix/js/main/dd.js?147263616411084','/bitrix/templates/.default/components/bitrix/system.auth.form/form_v3/script.js?14242118582805','/bitrix/templates/.default/components/bitrix/news.list/scroll_tag/script.js?14242118582252','/bitrix/templates/.default/components/bitrix/news.list/blog_day_themes/script.js?1433152068232']); </script>
<meta name="medium" content="news" />
<meta name="mediator" content="466103" />
<meta property="og:title" content="Сусанин / В школах Ижевска из-за морозов отменили уроки для начальных классов"/>
<meta property="og:site_name" content="ИА СУСАНИН"/>
<meta property="og:locale" content="ru_RU"/>
<meta property="og:url" content="//susanin.udm.ru/news/2017/01/09/466103"/>
<link rel="canonical" href="//susanin.udm.ru/news/2017/01/09/466103"/>
<link rel="alternate" media="only screen and (max-width: 640px)" href="//susanin.udm.ru/m/news/2017/01/09/466103"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Ижевск. Удмуртия. Уроки для начальных классов отменили в школах Ижевска в понедельник, 9 января. Об этом сообщается на официальной странице городского управления образования в Фейсбуке.
&laquo;В связи с низкой температу..."/>
<meta property="article:author" content="https://www.facebook.com/susanin.pro"/>
<meta property="article:publisher" content="https://www.facebook.com/susanin.pro"/>
<meta property="og:article:tag" content="новости, сусанин, Ижевск, морозы, школы, мороз, первоклассники"/>
<meta property="keywords" content="новости, сусанин, Ижевск, морозы, школы, мороз, первоклассники"/>
<meta property="og:image" content="//susanin.udm.ru/upload/resize_cache/iblock/b28/469_1000_1/b281deb9d8c15686393fd753b9fbfd62.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@susaninudm"/>
<meta name="twitter:title" content="Сусанин / В школах Ижевска из-за морозов отменили уроки для начальных классов"/>
<meta name="twitter:description" content="Ижевск. Удмуртия. Уроки для начальных классов отменили в школах Ижевска в понедельник, 9 января. Об этом сообщается на официальной странице городского управления образования в Фейсбуке.
&laquo;В связи с низкой температу..."/>
<meta name="twitter:image:src" content="//susanin.udm.ru/upload/resize_cache/iblock/b28/469_1000_1/b281deb9d8c15686393fd753b9fbfd62.jpg"/>



<script type="text/javascript" src="/bitrix/cache/js/s1/default/template_c927d4cef113700b37042744135e5a9e/template_c927d4cef113700b37042744135e5a9e.js?14579065366430"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "b95e804ba9877d9224d48fbaa60f164c"]); _ba.push(["host", "susanin.udm.ru"]); _ba.push(["ad[ct][item]", "eyJwcm9kdWN0X2lkIjoiMjMwMTAwIiwiaWJsb2NrX2lkIjoyLCJwcm9kdWN0X3RpdGxlIjoiXHUwNDEyIFx1MDQ0OFx1MDQzYVx1MDQzZVx1MDQzYlx1MDQzMFx1MDQ0NSBcdTA0MThcdTA0MzZcdTA0MzVcdTA0MzJcdTA0NDFcdTA0M2FcdTA0MzAgXHUwNDM4XHUwNDM3LVx1MDQzN1x1MDQzMCBcdTA0M2NcdTA0M2VcdTA0NDBcdTA0M2VcdTA0MzdcdTA0M2VcdTA0MzIgXHUwNDNlXHUwNDQyXHUwNDNjXHUwNDM1XHUwNDNkXHUwNDM4XHUwNDNiXHUwNDM4IFx1MDQ0M1x1MDQ0MFx1MDQzZVx1MDQzYVx1MDQzOCBcdTA0MzRcdTA0M2JcdTA0NGYgXHUwNDNkXHUwNDMwXHUwNDQ3XHUwNDMwXHUwNDNiXHUwNDRjXHUwNDNkXHUwNDRiXHUwNDQ1IFx1MDQzYVx1MDQzYlx1MDQzMFx1MDQ0MVx1MDQ0MVx1MDQzZVx1MDQzMiIsImNhdGVnb3J5X2lkIjoiMTE4IiwiY2F0ZWdvcnkiOnsiNzQiOiJcdTA0MWVcdTA0MzFcdTA0NDBcdTA0MzBcdTA0MzdcdTA0M2VcdTA0MzJcdTA0MzBcdTA0M2RcdTA0MzhcdTA0MzUiLCIxMTgiOiJcdTA0MjhcdTA0M2FcdTA0M2VcdTA0M2JcdTA0NGIifSwicHJpY2UiOm51bGwsImN1cnJlbmN5IjpudWxsfQ=="]);_ba.push(["ad[ct][user_id]", function() {return BX.message("USER_ID") ? BX.message("USER_ID") : 0;}]);_ba.push(["ad[ct][recommendation]", function() {var rcmId = "";var cookieValue = BX.getCookie("BITRIX_SM_RCM_PRODUCT_LOG");var productId = 230100;var cItems = [],cItem;if (cookieValue){cItems = cookieValue.split('.');}var i = cItems.length;while (i--){cItem = cItems[i].split('-');if (cItem[0] == productId){rcmId = cItem[1];break;}}return rcmId;}]);_ba.push(["ad[ct][v]", "2"]);(function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


    <script type="text/javascript" src="/js/jquery.placeholder.js"></script>     
    <script type="text/javascript" src="/js/jquery.ui.core.js"></script> 
    <script type="text/javascript" src="/js/jquery.ui.widget.js"></script> 
    <script type="text/javascript" src="/js/jquery.ui.tabs.js"></script> 
    <script type="text/javascript" src="/js/cufon-yui.js"></script>
    <script type="text/javascript" src="/js/Bodoni.font.js"></script>
    <!--[if gte IE 9]> <script type="text/javascript"> Cufon.set('engine', 'canvas'); </script> <![endif]--> 
    <script type="text/javascript" src="/js/init_.js"></script> 
    <script type="text/javascript" src="/js/init_dop_1.js"></script>
    <script type="text/javascript" src="/js/addtocopy.js"></script> 
 
	<!--[if IE 6]>
		<script src="/js/DD_belatedPNG.js" type="text/javascript"></script>
		<script type="text/javascript">
		DD_belatedPNG.fix('.png_fix');
		</script>
	<![endif]-->
	<!--[if lte IE 6]>
		<link rel="stylesheet" type="text/css" href="/js/ie6.css"/> 
	<![endif]-->
	
    <link media="screen" rel="stylesheet" href="/js/colorbox.css" />
    <script src="/js/jquery.colorbox.js" type="text/javascript"></script>
    <script type="text/javascript">
//<![CDATA[
	    $(document).ready(function(){
		//Examples of how to assign the ColorBox event to elements

		    $("a[rel='bigpic']").colorbox({
		    	onOpen:function(){
		    	    $('#right_ban').hide();
		    	},
		    	onClosed:function(){
		    	    $('#right_ban').show();
		    	}
		    });

		    $("a[rel='bigpic2']").colorbox({
		    	onOpen:function(){
		    	    $('#right_ban').hide();
		    	},
		    	onClosed:function(){
		    	    $('#right_ban').show();
		    	}
		    });
		    $(".video").colorbox({
		    	iframe:true, 
		    	innerWidth:800, 
		    	innerHeight:600,
		    	onOpen:function(){
		    	    $('#right_ban').hide();
		    	},
		    	onClosed:function(){
		    	    $('#right_ban').show();
		    	}
		    });
		    $(".inline").colorbox({
		    	inline:true, 
		    	width:"auto",
		    	onOpen:function(){
		    	    $('#right_ban').hide();
		    	},
		    	onClosed:function(){
		    	    $('#right_ban').show();
		    	}
		    });
                    
	    });
//]]>
    </script>
<!--[IF IE]> 
    <script type="text/javascript" src="/js/ierange.js"></script> 
<![ENDIF]-->
 

    <meta property="fb:admins" content="100001494885365" />
    <meta property="fb:admins" content="100001270546795" />
    <meta property="fb:app_id" content="109823345750804" />
    <meta property="vk:app_id" content="2481061" />


<!--RTG FB-->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '792336010798824']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
<!-- Facebook Conversion Code for Целевые переходы из FB -->
window._fbq.push(['track', '6015878014119', {'value':'0.01','currency':'RUB'}]);
</script>
<!--RTG VK-->
<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=rC7mW6BNNBXdrJDLhobzJghubTRvOZMvqkCzfbunhcC1Mo8SKJtI2yk2VGR/1a*KAfY5FF9GFL*IGVQkKBNc6crlQ6ZwPmf48//3mbYtqqOFqW/uPZH4Y2zDEFoMO1GBpCLDJkLz*wTOeWeRhjVeEOP206weIBdt13I4IByvAVs-';</script>

<!--relap.io-->
<script type="text/javascript" src="https://relap.io/api/v6/head.js?token=lu6WcvZyBoN-CjE0" async="true"></script> 
<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/3fdf60b501557b86c2d57e9a68e3f4d3_0.js" async></script>
</head>
<body>

<script>
    $(function () {
        var uri = encodeURI(window.location.href);
        $("#article_content").addtocopy({
            htmlcopytxt: '<br>Подробнее: <a href="' + uri + '">' + uri + '</a>',
            minlen: 50,
            addcopyfirst: false
        });
    });
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '109823345750804',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9FV62"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T9FV62');</script>
<!-- End Google Tag Manager -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter12828 = new Ya.Metrika({id:12828,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ },type:1});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/12828?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<!-- Onthe.io async -->
<script async src="https://cdn.onthe.io/io.js?eUkBI7T8WXUt"></script>

<!-- Google Analytics async -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-484739-1', 'auto');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

if (!document.referrer ||
     document.referrer.split('/')[2].indexOf(location.hostname) != 0)
 setTimeout(function(){
 ga('send', 'event', 'Новый посетитель', location.pathname);
 }, 15000);
</script>

<!-- /Google Analytics -->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();//--></script><!--/LiveInternet-->


<div id="all">
<noindex><!--'start_frame_cache_1RrCSy'--><!--  AdRiver code START. Type:extension Site: Сусанин SZ: allsite PZ: 0 BN: 1 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=125576&sz=allsite&bn=1&target=blank&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  --><!--'end_frame_cache_1RrCSy'--><!--'start_frame_cache_aicXL2'--><!--  AdRiver code START. Type:extension Site: Сусанин SZ: allsite PZ: 0 BN: 9 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=125576&sz=allsite&bn=9&target=blank&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  --><!--'end_frame_cache_aicXL2'--></noindex>
	<div id="header">	
		<div class="header-gray">
<noindex>

<script type="text/javascript">
top.BX.defer(top.rsasec_form_bind)({'formid':'system_auth_form6zOYVN','key':{'M':'FTJIx3//FgI8B+PMuwA3xpZg6x06XHsdQske95nXgFWNxiV0MAEjupSkIhR4tOSRJWO0Ve9FFYlwVifhI1CbsTHLaOi1moio2dxN8wKsnTroMiFRRGKDi4SyMuh0wl7MbAj2/CkdPFUympeANfWCQ6PuGN3clhzwaPxFxwaXur4=','E':'AQAB','chunk':'128'},'rsa_rand':'5873072b025ff8.47425224','params':['USER_PASSWORD']});
</script>
<div id="login-form-window" style="position: absolute; top: 0; left: 0; width: 100%; display:none;">
<div style="position: relative; width: 1000px; margin: 0 auto;">
 <div id="login-form-window1">
   <div id="login-form-window-internal">
     <div id="login-form-window-header">
        <div onclick="return authFormWindow.CloseLoginForm()" id="close-form-window" title="Закрыть окно">Закрыть</div><b>Авторизация</b>
     </div>
<noindex>

<script type="text/javascript">
top.BX.defer(top.rsasec_form_bind)({'formid':'system_auth_formPqgS8z','key':{'M':'FTJIx3//FgI8B+PMuwA3xpZg6x06XHsdQske95nXgFWNxiV0MAEjupSkIhR4tOSRJWO0Ve9FFYlwVifhI1CbsTHLaOi1moio2dxN8wKsnTroMiFRRGKDi4SyMuh0wl7MbAj2/CkdPFUympeANfWCQ6PuGN3clhzwaPxFxwaXur4=','E':'AQAB','chunk':'128'},'rsa_rand':'5873072b025ff8.47425224','params':['USER_PASSWORD']});
</script>

<div class="bx-system-auth-form">


<form name="system_auth_formPqgS8z" method="post" target="_top" action="/news/2017/01/09/466103">
	<input type="hidden" name="backurl" value="/news/2017/01/09/466103" />
	<input type="hidden" name="AUTH_FORM" value="Y" />
	<input type="hidden" name="TYPE" value="AUTH" />
	<table width="95%">
		<tr>
			<td colspan="2">
			Логин:<br />
			<input type="text" name="USER_LOGIN" maxlength="50" value="" size="17" /></td>
		</tr>
		<tr>
			<td colspan="2">
			Пароль:<br />
			<input type="password" name="USER_PASSWORD" maxlength="50" size="17" />
				<span class="bx-auth-secure" id="bx_auth_securePqgS8z" title="Перед отправкой формы авторизации пароль будет зашифрован в браузере. Это позволит избежать передачи пароля в открытом виде." style="display:none">
					<div class="bx-auth-secure-icon"></div>
				</span>
				<noscript>
				<span class="bx-auth-secure" title="Пароль будет отправлен в открытом виде. Включите JavaScript в браузере, чтобы зашифровать пароль перед отправкой.">
					<div class="bx-auth-secure-icon bx-auth-secure-unlock"></div>
				</span>
				</noscript>
<script type="text/javascript">
document.getElementById('bx_auth_securePqgS8z').style.display = 'inline-block';
</script>
			</td>
		</tr>
		<tr>
			<td valign="top"><input type="checkbox" id="USER_REMEMBER_frm" name="USER_REMEMBER" value="Y" /></td>
			<td width="100%"><label for="USER_REMEMBER_frm" title="Запомнить меня на этом компьютере">Запомнить меня</label></td>
		</tr>
		<tr>
			<td colspan="2"><input type="submit" name="Login" value="Войти" /></td>
		</tr>
		<tr>
			<td colspan="2"><noindex><a href="/auth/?register=yes&amp;backurl=%2Fnews%2F2017%2F01%2F09%2F466103" rel="nofollow">Регистрация</a></noindex><br /></td>
		</tr>

		<tr>
			<td colspan="2"><noindex><a href="/auth/?forgot_password=yes&amp;backurl=%2Fnews%2F2017%2F01%2F09%2F466103" rel="nofollow">Забыли свой пароль?</a></noindex></td>
		</tr>
	</table>
</form>


</div></noindex>
<h4>Авторизация через соц. сети</h4>
<noindex>


		<script src="http://loginza.ru/js/widget.js" type="text/javascript"></script>
		<a id="loginzaAuthorizeLink" href="https://loginza.ru/api/widget?token_url=http%3A%2F%2Fsusanin.udm.ru%3A80%2Fnews%2F2017%2F01%2F09%2F466103&providers_set=&lang=&mobile=auto" class="loginza">
					<img src="http://loginza.ru/img/sign_in_button_gray.gif" alt=""/>
				</a>
</noindex>
   </div>
  </div>
 </div>
</div>
<div style="margin-top:5px; float:left; max-width:579px;">
   <noindex><a href="/auth/" onclick="return authFormWindow.ShowLoginForm()" class="authlink" rel="nofollow">Войти</a></noindex>
      	&nbsp;|&nbsp;
	<noindex><a href="/auth/?register=yes&amp;backurl=%2Fnews%2F2017%2F01%2F09%2F466103" class="authlink2" rel="nofollow">Регистрация</a></noindex>
      
</div>


</noindex>
			                    <div id="header-anonce">
	                        <div class="header-anonce-item" id="bx_3218110189_229382">
		<table height="90">
			<tr>
				<td>
					<a href="http://longreads.susanin.pro/svobodnoe_parenie"><span class="header-anonce-item-img"><img border="0" src="/upload/iblock/b2b/b2b0c3246d692123bc6aab81dcc40c0d.png" width="90" height="90" alt="Удмуртия запарилась " title="Удмуртия запарилась " /></span></a>
				</td>
				<td valign="top" style="padding-top:20px;">
						<span class="header-anonce-item-text">
							<a href="http://longreads.susanin.pro/svobodnoe_parenie">
							<span class="anonce-type">[Статья ]</span>
							<span class="anonce-author">Удмуртия запарилась </span>
							<span class="anonce-quote">За и против <br/>электронных <br/>сигарет  </span>
							</a>
						</span>

				</td>
			</tr>
		</table>
                        </div>
	                        <div class="header-anonce-item" id="bx_3218110189_229947">
		<table height="90">
			<tr>
				<td>
					<a href="http://longreads.susanin.pro/yajca_razdora"><span class="header-anonce-item-img"><img border="0" src="/upload/iblock/f6c/f6c436d7bc95a3038930795c0ed7217b.png" width="90" height="90" alt="Яйца раздора" title="Яйца раздора" /></span></a>
				</td>
				<td valign="top" style="padding-top:20px;">
						<span class="header-anonce-item-text">
							<a href="http://longreads.susanin.pro/yajca_razdora">
							<span class="anonce-type">[Статья]</span>
							<span class="anonce-author">Яйца раздора</span>
							<span class="anonce-quote">Вернут ли лосю <br/>Ижевска <br/>достоинство  </span>
							</a>
						</span>

				</td>
			</tr>
		</table>
                        </div>
                    </div>			<div id="header-right">
<span class="header-currency">
  <span class="currency">
     USD
    <span class="currency-value up">60.66</span>
  </span>
  <span class="currency">
     EUR
    <span class="currency-value up">63.81</span>
  </span>
</span>
<!--
-->

			</div>
		</div>
<noindex>
		<div id="header-link">

<span class="region-link">
<div id="lang">
 <ul>
  <li class="change">
    <span>
      <a>
        Сменить регион
      </a>
    </span>
  </li>  <li>
                   <span>
                     <a href="http://susanin.pro" target="_top" rel="nofollow">
                       Ижевск
                     </a>
                   </span>
                 </li>  <li>
                   <span>
                     <a href="http://nn.susanin.pro" target="_top" rel="nofollow">
                       Нижний Новгород
                     </a>
                   </span>
                 </li> </ul>
  </div>
</span>		</div>
</noindex>
		<span id="header-logo">	
			<a href="/"><img src="/images/logo.png" width="254" height="38" alt="Сусанин.PRO" /></a>
		</span>
		<div id="header-search">	
 <div class="header-search-form">
	<form action="/search/index.php" method="get">
		<input name="s" type="submit" value="Поиск" class="submit" />
					<input type="text" name="q" value="" size="15" maxlength="150" />
				<input type="hidden" name="searchid" value="2191958" />
	</form>
</div>			<div class="social">
					<noindex>
	<a href="http://www.facebook.com/pages/Сусанин/170134819731047" target="_blank"><img src="/images/fb.png" alt="Новостой портал Сусанин в facebook." title="Новостой портал Сусанин в facebook."/></a>
	<a href="http://twitter.com/#!/susaninudm" target="_blank"><img src="/images/twi.png" alt="Новостой портал Сусанин в twitter." title="Новостой портал Сусанин в twitter."/></a>
	</noindex>
	<a href="/rss.xml"><img src="/images/rss.png" alt="" /></a>
			</div>
		</div>
	</div>
	<div id="content">
 <style type="text/css">
	#top-calendar ul li.sel{
		color: white;
		background: transparent url(/images/top-calendar-flag-g.png) 50% 0 no-repeat scroll;
	}
</style>
<div id="top-calendar">
 <ul>    <li class=""><a href="/news/2017/01/01/?month=01&year=2017">1</a><span>Вс</span></li>    <li class=""><a href="/news/2017/01/02/?month=01&year=2017">2</a><span>Пн</span></li>    <li class=""><a href="/news/2017/01/03/?month=01&year=2017">3</a><span>Вт</span></li>    <li class=""><a href="/news/2017/01/04/?month=01&year=2017">4</a><span>Ср</span></li>    <li class=""><a href="/news/2017/01/05/?month=01&year=2017">5</a><span>Чт</span></li>    <li class=""><a href="/news/2017/01/06/?month=01&year=2017">6</a><span>Пт</span></li>    <li class=""><a href="/news/2017/01/07/?month=01&year=2017">7</a><span>Сб</span></li>    <li class=""><a href="/news/2017/01/08/?month=01&year=2017">8</a><span>Вс</span></li>    <li class="current"><a href="/news/2017/01/09/?month=01&year=2017">9</a><span>Пн</span></li>    <li class="">10<span>Вт</span></li>    <li class="">11<span>Ср</span></li>    <li class="">12<span>Чт</span></li>    <li class="">13<span>Пт</span></li>    <li class="">14<span>Сб</span></li>    <li class="">15<span>Вс</span></li>    <li class="">16<span>Пн</span></li>    <li class="">17<span>Вт</span></li>    <li class="">18<span>Ср</span></li>    <li class="">19<span>Чт</span></li>    <li class="">20<span>Пт</span></li>    <li class="">21<span>Сб</span></li>    <li class="">22<span>Вс</span></li>    <li class="">23<span>Пн</span></li>    <li class="">24<span>Вт</span></li>    <li class="">25<span>Ср</span></li>    <li class="">26<span>Чт</span></li>    <li class="">27<span>Пт</span></li>    <li class="">28<span>Сб</span></li>    <li class="">29<span>Вс</span></li>    <li class="">30<span>Пн</span></li>    <li class="">31<span>Вт</span></li></ul>	<div class="mes" style="">
		<div class="strelky" style="float:right;  margin:6px 11px 15px 8px;">

					<a class="prev" href="/news/?month=12&amp;year=2016" title="Предыдущий месяц - Декабрь"></a>
							<span class="nonext"></span>
				</div>
		<div class="data">
					<span style="font-size:22px; float: right; margin: 4px -3px 6px 0; line-height: 1em; ">Январь 2017</span><br/>
			<a href="/news/last/" class="dpo" style="font-size:10px; color:#a09b9a; float:right; margin-top:-5px; white-space: nowrap;">Все новости текущей недели</a>
				</div>
	</div>
</div>
            <div class="clear"></div>

 <div id="top-nav">
   <ul>
						   			<li  class="active"><a href="/"><b>@</b></a></li>
														   																	   																	   																	   																	   																	   																	   																	   																	   																	   																	   																	   																   			<li ><a href="/news/power/">Власть</a></li>
														   																	   																	   																	   																	   																   			<li ><a href="/news/business/">Бизнес</a></li>
														   																	   																	   																	   																	   																	   																	   																	   																	   																   			<li ><a href="/news/society/">Общество</a></li>
														   																	   																	   																	   																   			<li ><a href="/news/money/">Деньги</a></li>
														   																	   																	   																	   																	   																   			<li ><a href="/news/everyday/">Город</a></li>
														   																	   																	   																	   																	   																	   																	   																   			<li ><a href="/news/culture/">Культура</a></li>
														   																	   																	   																	   																	   																	   																   			<li ><a href="/news/health/">Здоровье</a></li>
														   																	   																	   																   			<li ><a href="/news/sport/">Спорт</a></li>
														   																	   																	   																   			<li ><a href="/news/education/">Образование</a></li>
														   																	   																	   																	   																	   																	   																   			<li ><a href="/telecom/">Hi-tech</a></li>
														   																	   																	   																	   																	   																	   																	   																   			<li ><a href="/news/incidents/">Происшествия</a></li>
														   																	   																	   																   			<li ><a href="/news/other/">Прочее</a></li>
														   																	   																	   																	   																	   																				<li ><a href="/aic/"><span style="background: #86B404; color: white; padding: 2px 5px 3px 5px; ">АПК</span></a></li>
																	<li ><a href="http://tele2.susanin.pro"><span style="background: #000000; color: white; padding: 2px 5px 3px 5px; ">Tele2</span></a></li>
																	<li ><a href="/news/teplo/"><span style="background: #F96815; color: white; padding: 2px 5px 3px 5px; ">Т Плюс</span></a></li>
									  </ul>

 </div>
            <div id="top-nav2">
                <ul>
                    <li class="active"><a href="/news/">Новости</a></li><li><a href="/blog/">Блоги</a></li><li><a href="/multimedia/">Мультимедиа</a></li><li><a href="/live/">Live</a></li><li><a href="/direct-line/">Прямая линия</a></li><li><a href="/interview/">Интервью</a></li><li><a href="/articles/">Статьи</a></li><li><a href="http://longreads.susanin.pro"><font style="color: red;">Репортажи</font></a></li><li><a href="/contacts/">Контакты</a></li><li><a href="/advertising/">Реклама</a></li><li><a href="/izhmap/">Карта Ижевска</a></li><li><a href="/izb/">Избирателю</a></li>                </ul>
                <div class="regions">          
                    <div class="udm"><a href="/news/udmurtia/" class="news-region">Удмуртия</a></div>
                    <div class="region"><a href="/news/pfo/"   class="news-region">Приволжье</a></div>
                    <div class="rus"><a href="/news/russia/"   class="news-region">Россия</a></div>
                    <div class="world"><a href="/news/world/"  class="news-region">Мир</a></div>
                </div>            </div>
            <div class="clear"></div>



            <div class="alert">
                <div class="alert-title">
                    Важно
                </div>
                <div class="alert-content">
                    <a href="/news/2017/01/08/466094">В Ижевске восстановили отопление жилого дома с рухнувшей кровлей</a>
                </div>
            </div>
            <div class="clear"></div>








            <div id="content-inner">


              <div class="content-title">
<div>
                 <h2>.<noindex><span class="pro">про</span></noindex>школы</h2></div>

<div class="a-sroll-block">
  <h3>А тем временем:</h3>
  <div class="a-sroll" style="width: 176px">
  	<a href="#" class="a-scoll-button-left"></a>
  	<a href="#" class="a-scoll-button-right"></a>
        <ul>
             <li style="width: 176px" class="show">
                  <a href="/news/supertag/104216/">Картина дня в Удмуртии</a>
            </li>
        </ul>
	<div class="navigation">
<a href="#" class="navi-page current">1</a>         <a href="#" class="pause">стоп</a></div>
    </div>
</div>
              </div>

	<div class="hr2" style="margin-bottom:10px;"></div>
        
<!-- -->
	<table width="100%" border="0" class="action_block">
<tr><td width="50%">				<!--'start_frame_cache_L66FmA'--><!--  AdRiver code START. Type:468x60 Site: Сусанин SZ: allsite  BN:7 -->
<script type="text/javascript">
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write(
'<iframe src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/erle.cgi?'
+ 'sid=125576&sz=allsite&bn=7&target=blank&w=480&h=120&bt=1&pz=0&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail
+ '" frameborder=0 vspace=0 hspace=0 width=480 height=120 marginwidth=0'
+ ' marginheight=0 scrolling=no></iframe>');
</script>
<noscript>
<a href="//ad.adriver.ru/cgi-bin/click.cgi?sid=125576&sz=allsite&bn=7&bt=1&pz=0&rnd=1215598483" target=_blank>
<img src="//ad.adriver.ru/cgi-bin/rle.cgi?sid=125576&sz=allsite&bn=7&bt=1&pz=0&rnd=1215598483" alt="-AdRiver-" border=0 width=480 height=120></a>
</noscript>

<!--  AdRiver code END  --><!--'end_frame_cache_L66FmA'--></td><td width="50%">				<!--'start_frame_cache_SZ3PdZ'--><!--  AdRiver code START. Type:468x60 Site: Сусанин SZ: allsite  BN:8 -->
<script type="text/javascript">
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write(
'<iframe src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/erle.cgi?'
+ 'sid=125576&sz=allsite&bn=8&target=blank&w=480&h=120&bt=1&pz=0&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail
+ '" frameborder=0 vspace=0 hspace=0 width=480 height=120 marginwidth=0'
+ ' marginheight=0 scrolling=no></iframe>');
</script>
<noscript>
<a href="//ad.adriver.ru/cgi-bin/click.cgi?sid=125576&sz=allsite&bn=8&bt=1&pz=0&rnd=466262391" target=_blank>
<img src="//ad.adriver.ru/cgi-bin/rle.cgi?sid=125576&sz=allsite&bn=8&bt=1&pz=0&rnd=466262391" alt="-AdRiver-" border=0 width=480 height=120></a>
</noscript>

<!--  AdRiver code END  --><!--'end_frame_cache_SZ3PdZ'--></td></tr></table>
 
	<div class="hr2"></div>
	<div class="cols">
                    
	<div class="col2 left">
		<div class="news post">

			
<div  id="news_post">
<div id="article_content" itemscope itemtype="http://schema.org/NewsArticle">   
	<meta itemprop="author" content="Григорий Глухов">
	<meta itemprop="publisher" content="Григорий Глухов">
	<meta itemprop="genre" content="News">

	<h1 itemprop="headline">В школах Ижевска из-за морозов отменили уроки для начальных классов</h1>

	<div style="margin-top: -10px; font-weight: 700;" itemprop="description">
		<p>В понедельник, 9 января, на территории Удмуртии ожидается похолодание до –30 градусов Цельсия.</p>
	</div>


<!-- Detail picture -->
   <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <img src="/upload/resize_cache/iblock/b28/469_1000_1/b281deb9d8c15686393fd753b9fbfd62.jpg" width="469" height="311 " alt="В школах Ижевска из-за морозов отменили уроки для начальных классов"  style="margin-bottom:10px;display: block;" itemprop="contentUrl"/>
  </div>

<div itemprop="keywords" class="tags"><a href="/news/tag/167">Ижевск</a>, <a href="/news/tag/3146">морозы</a>, <a href="/news/tag/4302">школы</a>, <a href="/news/tag/4718">мороз</a>, <a href="/news/tag/5907">первоклассники</a></div>
<br clear="all"/>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
		<div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="15" data-top-button="true" data-share-counter-type="separate" data-share-style="10" data-mode="share" data-like-text-enable="false" data-mobile-view="false" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#ffffff" data-share-shape="rectangle" data-sn-ids="fb.tw.ok.vk.gp.mr." data-share-size="20" data-background-color="#ededed" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-pid="50658" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="false" class="uptolike-buttons" ></div>
	</div>


<br clear="all"/>

	<div style="margin-top: 25px; margin-bottom: 10px; text-align: left;">

	<span class="anons">
		<span class="date" style="color:#5e3d1e; font-weight:bold">
			<meta itemprop="datePublished" content="2017-01-09 06:33:00+04:00"/>
							06:33					</span>
	</span>


                            <div itemprop="articleBody" class="js-mediator-article"><p>Ижевск. Удмуртия. Уроки для начальных классов отменили в школах Ижевска в понедельник, 9 января. Об этом сообщается на официальной странице городского управления образования в Фейсбуке.</p>
<p>&laquo;В связи с низкой температурой в соответствии с методическими рекомендациями по соблюдению температурного режима при организации образовательного процесса, направленных Министерством образования и науки Удмуртской Республики, сегодня 09 января 2017 года приостанавливается образовательная деятельность для начальных классов городских школ&raquo;, - говорится в сообщении.</p>
<p>Дополнительную информацию родители могут узнать по телефону управления образования администрации Ижевска: 42-45-56.</p>
<p><span>В понедельник, 9 января, в Удмуртии похолодает до минус 25-30 градусов Цельсия. Об этом, со ссылкой на Удмуртский гидрометцентр, сообщается на сайте республиканского управления МЧС России. </span></p>
<p><span>В ночь на понедельник, 9 января, столбик термометра опускался до минус 28-33 градусов Цельсия, а в северных районах республики морозы доходили до &ndash;38 градусов. Днем станет немного &laquo;теплее&raquo;: от &ndash; 25 до &ndash; 30 градусов в целом по региону, до &ndash; 34 градус в северных районах Удмуртии.</span></p>
<p><span> В связи с похолоданием спасатели дали жителям республики рекомендации по поведению в морозы:</span></p>
<p><span> 1. Соблюдать правила пожарной безопасности, следить за исправностью электроприборов, не оставлять без присмотра включенные обогреватели, топящиеся печи. </span></p>
<p><span>2. Ограничить использование электронагревательных приборов или установить их поочередное использование. </span></p>
<p><span>3. Не допускать перекала печей, не оставлять детей одних дома при топке печи. </span></p>
<p><span>4. Закончить топить печь за два часа до сна. </span></p>
<p><span>5. Водителям, соблюдать дистанцию на автодороге, не использовать открытый огонь при отогреве топливной системы и других узлов автомобиля. </span></p>
<p><span>6. Не находиться на морозе слишком долго, одеваться теплее, воздержаться от принятия спиртных напитков и курения.</span></p>
<p><span> 7. Не использовать для обогрева помещений и отопительных приборов источники открытого огня. </span></p>
<p><span>8. В случае аварий на системах теплоснабжения незамедлительно доложить о возникшей неполадке в управляющую компанию.</span><a href="/news/2017/01/08/466088#hcq=1tZ8M7q"><br /></a></p></div></div><div class="doc"></div>
                            <div class="news-footer">
                              <p>
                                <ul>
                                    <li class="first" style="width: 141px; height: 12px; position: relative;"><div class="bubbleInfo"><div id="download" class="trigger"><u>Сообщить об ошибке</u></div>
                                      <table style="opacity: 0; top: -70px; left: -5px; display: none;" id="dpop" class="popup">
                                        <tr>
                                           <td id="topleft" class="corner"></td>
                                           <td class="top"></td>
                                           <td id="topright" class="corner"></td>
                                        </tr>
                                        <tr>
                                            <td class="left"></td>
                                            <td style="background-color: #ffffff; font-size:12px;">Если вы нашли в новости ошибку,<br/>
выделите предложение с ошибкой курсором <br/>
и нажмите Ctrl+Enter.</td>
                                            <td class="right"></td>    
                                        </tr>
                                        <tr>
                                            <td class="corner" id="bottomleft"></td>
                                            <td class="bottom"><img alt="popup tail" src="/images/bubble-tail2.png" height="29" width="30" align="left" /></td>
                                            <td id="bottomright" class="corner"></td>
                                        </tr>
                                     </table>
                                   </div></li>

                                    <li class="last" style="width: 141px; height: 12px; position: relative;"><div class="bubbleInfo2"><div id="download" class="trigger"><u>Отправить заметку</u></div>
                                      <table style="opacity: 0; top: -80px; left: -5px; display: none;" id="dpop2" class="popup">
                                        <tr>
                                           <td id="topleft" class="corner"></td>
                                           <td class="top"></td>
                                           <td id="topright" class="corner"></td>
                                        </tr>
                                        <tr>
                                            <td class="left"></td>
                                            <td style="background-color: #ffffff; font-size:12px;">Выделите понравившийся фрагмент текста <br/>и нажмите появившуюся иконку маркера.<br/> 
Скопируйте ссылку из адресной строки браузера <br/>и отправьте её друзьям. <br/>
При переходе по ссылке они увидят <br/>текст с вашей маркировкой.

</td>
                                            <td class="right"></td>    
                                        </tr>
                                        <tr>
                                            <td class="corner" id="bottomleft"></td>
                                            <td class="bottom"><img alt="popup tail" src="/images/bubble-tail2.png" height="29" width="30" align="left" /></td>
                                            <td id="bottomright" class="corner"></td>
                                        </tr>
                                     </table>
                                   </div></li>
<!--
                                    <li class=""><a href="#">Отправить фото/видео</a></li>
                                    <li class="last"><a href="#">Написать нам</a></li>
-->
                                </ul>
                              </p>
                            </div>

<br/>
* Для оперативного получения новостей можно установить нашего бота в <a href="https://telegram.me/susaninbot"><b>мессенджере Telegram</b></a>
<br>
<b>Подписаться на наши каналы:</b>
<ul>
<li>в <a href="https://facebook.com/susanin.pro"><b>Facebook</b></a></li>
<li>в <a href="https://vk.com/susaninpro"><b>Вконтакте</b></a></li>
<li>в <a href="https://twitter.com/susaninudm"><b>Twitter</b></a></li>
<li>в <a href="https://telegram.me/susaninbot"><b>мессенджере Telegram</b></a></li>
</ul>
<br/>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="15" data-top-button="true" data-share-counter-type="separate" data-share-style="10" data-mode="share" data-like-text-enable="false" data-mobile-view="false" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#ffffff" data-share-shape="rectangle" data-sn-ids="fb.tw.ok.vk.gp.mr." data-share-size="20" data-background-color="#ededed" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-pid="50658" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="false" class="uptolike-buttons" ></div>

                            <div class="hr"></div>
                            <div class="recomend">
                                <div class="like">
                                    <i></i><span>
<a href="#comment">Обсудить</a></span><b></b>
                                </div>
<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>

                                <ul class="recomend-ul">
                                    <li><a href="#"><i></i><span>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="link" data-yashareQuickServices=""></div></span> <b></b></a></li>
                                    <li><a target="print_win" onclick="window.open('', 'print_win', 'width=640,height=480,scrollbars=yes,resizable=yes')" href="/news/2017/01/09/466103?print=Y"><i></i><span>Распечатать</span><b></b></a></li>

                                </ul>
                            </div>
<span style="float:right;color:#5B4D42; margin: 0 10px;"><span style="font-size: 23px; vertical-align: text-top;">^</span> <a href="#" style="color:#5B4D42">Наверх</a></span>
<br clear="all"/>
<div style="display: inline;">
<!--'start_frame_cache_KJxFOM'--><!--'end_frame_cache_KJxFOM'--> 
</div>
<hr />

<!-- mail mediator service -->
<script id="js-mpf-mediator-init" data-counter="2771326">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

<br clear="all"/>
<div class="clear"></div>

<div class="col2 left" style="float:left; left:0px;">
<!--'start_frame_cache_gH4FPv'--><!-- Яндекс.Директ -->
<noindex> 
<script type="text/javascript">
yandex_partner_id = 12828;
yandex_site_bg_color = 'FFFFFF';
yandex_stat_id = 1123;
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'horizontal';
yandex_direct_limit = 2;
yandex_direct_title_font_size = 3;
yandex_direct_title_color = '000000';
yandex_direct_url_color = '000000';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
</script>
 
<script type="text/javascript">
if (!window.yandex_ad_is_displayed) {
document.write('<sc' + 'ript type="text/javascript"><!--\n'+
'google_ad_client = "ca-pub-1498698875063881";\n'+
'/* 468x60, в новостях */\n'+
'google_ad_slot = "4234126817";\n'+
'google_ad_width = 468;\n'+
'google_ad_height = 60;\n'+
'//-->\n'+
'</sc' + 'ript>\n'+
'<sc' + 'ript type="text/javascript"\n'+
'src="http://pagead2.googlesyndication.com/pagead/show_ads.js">\n'+
'</sc' + 'ript>');
}
</script>
</noindex> 
<!--'end_frame_cache_gH4FPv'--> 

</div>
<div class="clear"></div>

<br clear="all"/><br/>
<noindex>
<div id="unit_83622"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/83622.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
</noindex>

<!-- News Start -->  
 <div id="M355544ScriptRootN2481" class="news-block-magick">  
     <div id="M355544PreloadN2481"> Загрузка...  
     </div>  
     <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M355544ScriptRootN2481")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M355544ScriptRootN2481");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=2481;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/u/susanin.udm.ru.2481.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();  
     </script>  
 </div>  
 <!-- News End --> 
 


<div class="pro_govor">
                           <h2>На эту же тему</h2>
</div><small><br clear="all"/><br/></small>
                            <div class="hr"></div>
                            <div class="same">
                                <ul>

                                      <li>30.12.2016 <a href="/news/2016/12/30/465932">Более 54 млн рублей получат районы Удмуртии на школьные маршруты в первому полугодии 2017 года</a></li>
                              </ul>
                            </div>
                            <div class="hr"></div>

</div><a name="comment"></a>
<div id="hypercomments_widget"></div>
<script type="text/javascript">
_hcwp = window._hcwp || [];
_hcwp.push({widget:"Stream", widget_id: 14321, xid: "susanin_page_230100"});
(function() {
if("HC_LOAD_INIT" in window)return;
HC_LOAD_INIT = true;
var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/14321/"+lang+"/widget.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(hcc, s.nextSibling);
})();
</script>
<div class="clear"></div>

<div class="col2 left">
<!--'start_frame_cache_2rBlDS'--><!--'end_frame_cache_2rBlDS'--> 
</div>
<hr />
<div class="clear"></div>

			<div class="clear"></div>
		</div>
	</div>
	<div class="col2 right">

		<div class="left" style="width:220px; float:left;">

<script>
//	$(document).ready(function() {
//		var block1 = $('#max-h1').height();
// $('.pro_wrote_heigh').css({'height':block1-45,'overflow':'hidden'}); 
///		$('.pro_wrote_heigh').css({'height':block1-80,'overflow':'hidden','position':'relative'}).append('<div class="pro_wrote_bottom"></div>');
//	});
//	jQuery(window).load(function(){
//		var block11 = $('#max-h1').height();
//		 $('.pro_wrote_heigh').css({'height':block11-80,'overflow':'hidden'});
//	});
</script>

<div class="col1 udm" style="height: 1440px; overflow-y: auto; overflow-x: hidden;">
	<div class="col-content">
		<a href="/news/" style="text-decoration:none;"><h2 class="pro">.<span>про</span>новости</h2></a>
	<div class="news-item">
		<h3><a href="/news/2017/01/09/466103">В школах Ижевска из-за морозов отменили уроки для начальных классов</a></h3>
					<span class="date">09.01.2017 06:33</span>
							<a href="/news/2017/01/09/466103" style="text-decoration:none;">
				В понедельник, 9 января, на территории Удмуртии ожидается похолодание до –30 градусов Цельсия.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/08/466096">Момент наезда грузовика на солдат в Иерусалиме попал в объективы камер видеонаблюдения</a></h3>
					<span class="date">08.01.2017 20:46</span>
							<a href="/news/2017/01/08/466096" style="text-decoration:none;">
				Жертвами трагедии стали пятеро израильских военнослужащих, более десяти человек получили травмы.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/08/466095">Оставшихся без тепла жителей подмосковного Красногорска отправляют в пункты обогрева</a></h3>
					<span class="date">08.01.2017 20:31</span>
							<a href="/news/2017/01/08/466095" style="text-decoration:none;">
				Из-за аварии на котельной Красногорского завода без тепла остались 84 многоквартирных дома, больница, два детсада и школ...				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/08/466094">В Ижевске восстановили отопление жилого дома с рухнувшей кровлей</a></h3>
					<span class="date">08.01.2017 18:40</span>
							<a href="/news/2017/01/08/466094" style="text-decoration:none;">
				По данным городских властей, во время аварии температура в квартирах, оставшихся без тепла, не опускалась ниже 18 градус...				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/08/466093">Временные ограничения на парковку сохранятся в Ижевске до конца зимы</a></h3>
					<span class="date">08.01.2017 18:02</span>
							<a href="/news/2017/01/08/466093" style="text-decoration:none;">
				Такие меры позволят коммунальным службам очищать от снега городские магистрали.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/08/466092">Рейды по качеству очистки крыш пройдут в Удмуртии после обрушения кровли одного из домов в Ижевске</a></h3>
					<span class="date">08.01.2017 16:41</span>
							<a href="/news/2017/01/08/466092" style="text-decoration:none;">
				По данным Госжилинспекции региона, причиной инцидента в здании на улице 50 лет ВЛКСМ стали нарушения по стороны обслужив...				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/08/466091">Полицейские в ФРГ застрелили мужчину, напавшего с ножом на их участок</a></h3>
					<span class="date">08.01.2017 15:49</span>
							<a href="/news/2017/01/08/466091" style="text-decoration:none;">
				Незадолго до этого злоумышленник успел ранить нескольких человек.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/08/466090">В Москве скончался один из пострадавших во время взрыва на станции метро «Коломенская»</a></h3>
					<span class="date">08.01.2017 15:01</span>
							<a href="/news/2017/01/08/466090" style="text-decoration:none;">
				29-летний уроженец Таджикистана был подключен к аппарату искусственной вентиляции легких.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/08/466089">Обрушение подстропильной балки дома в Ижевске вывело из строя отопительную систему здания</a></h3>
					<span class="date">08.01.2017 13:44</span>
							<a href="/news/2017/01/08/466089" style="text-decoration:none;">
				Сейчас без теплоснабжения остаются 9 из 40 квартир.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/08/466088">На севере Удмуртии похолодает до –38 градусов Цельсия</a></h3>
					<span class="date">08.01.2017 13:10</span>
							<a href="/news/2017/01/08/466088" style="text-decoration:none;">
				В целом по республике днем, 9 января, столбик термометра опустится до –30 градусов.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/08/466087">В Подмосковье похолодало до –36 градусов Цельсия</a></h3>
					<span class="date">08.01.2017 11:59</span>
							<a href="/news/2017/01/08/466087" style="text-decoration:none;">
				В столичном регионе объявили «оранжевый» уровень опасности из-за аномальных морозов.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/08/466086">Американо-корейская бригада для убийства Ким Чен Ына адаптируется к «особым» условиям Северной Кореи</a></h3>
					<span class="date">08.01.2017 11:48</span>
							<a href="/news/2017/01/08/466086" style="text-decoration:none;">
				По данным СМИ, физическое устранение северокорейского лидера предусмотрено на случай войны.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/08/466085">В Ижевске из-за неубранного снега частично обрушилась кровля жилого дома </a></h3>
					<span class="date">08.01.2017 10:56</span>
							<a href="/news/2017/01/08/466085" style="text-decoration:none;">
				Инцидент произошел в ночь с субботы на воскресенье, 8 января, на улице 50 лет ВЛКСМ.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/08/466084">В Удмуртии более 6 тыс человек приняли участие в рождественских гуляньях и богослужениях</a></h3>
					<span class="date">08.01.2017 10:42</span>
							<a href="/news/2017/01/08/466084" style="text-decoration:none;">
				Гулянья и богослужения прошли в 17-ти населенных пунктах республики.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/07/466083">СБУ выступила против публикации Надеждой Савченко списка пленных</a></h3>
					<span class="date">07.01.2017 19:01</span>
							<a href="/news/2017/01/07/466083" style="text-decoration:none;">
				Ранее депутат заявила о своем намерении обнародовать списки военнопленных и пропавших без вести в Донбассе.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/07/466082">Биатлонистка из Удмуртии Кайшева показала лучший результат среди россиянок в пасьюте на этапе кубка мира</a></h3>
					<span class="date">07.01.2017 18:24</span>
							<a href="/news/2017/01/07/466082" style="text-decoration:none;">
				Стреляющая лыжница из Можги заняла 27 место.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/07/466081">Пункты обогрева развернули для жителей подмосковного Королева из-за коммунальной аварии</a></h3>
					<span class="date">07.01.2017 18:19</span>
							<a href="/news/2017/01/07/466081" style="text-decoration:none;">
				Без тепла остаются 16 домов.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/07/466080">Проводы Деда Мороза: где в Ижевске провести последний выходной новогодних каникул</a></h3>
					<span class="date">07.01.2017 18:02</span>
							<a href="/news/2017/01/07/466080" style="text-decoration:none;">
				Представления, спектакли и выставки.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/07/466079">Дональд Трамп: нет доказательств влияния хакеров на результаты выборов</a></h3>
					<span class="date">07.01.2017 16:17</span>
							<a href="/news/2017/01/07/466079" style="text-decoration:none;">
				Взлом серверов Демократической партии связан, по мнению избранного президента США, с их слабой защищенностью.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/07/466078">Более 50 литров спиртосодержащей продукции арестовали в Удмуртии</a></h3>
					<span class="date">07.01.2017 15:52</span>
							<a href="/news/2017/01/07/466078" style="text-decoration:none;">
				Всего специалисты Роспотребнадзора провели 11 проверок.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/07/466077">Управляющие компании и ТСЖ в Ижевске привлекут к ответственности за неубранный снег</a></h3>
					<span class="date">07.01.2017 13:15</span>
							<a href="/news/2017/01/07/466077" style="text-decoration:none;">
				В различных районах города выявлено более полусотни нарушений, 14 из них – повторно.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/07/466076">«Викинг» собрал миллиард рублей в прокате</a></h3>
					<span class="date">07.01.2017 12:14</span>
							<a href="/news/2017/01/07/466076" style="text-decoration:none;">
				Рубеж историческая драма преодолела за девять дней, поставив новый российский рекорд.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/07/466075">Мужчина погиб в ДТП под Глазовом в Удмуртии</a></h3>
					<span class="date">07.01.2017 12:02</span>
							<a href="/news/2017/01/07/466075" style="text-decoration:none;">
				Он находился в автомобиле, который выехал на встречную полосу движения.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/07/466074">Несовершеннолетняя девушка отравилась курительными смесями в ижевском кафе</a></h3>
					<span class="date">07.01.2017 11:19</span>
							<a href="/news/2017/01/07/466074" style="text-decoration:none;">
				Полиция проводит проверку по факту происшествия.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/07/466073">Владимир Путин поздравил православных христиан с Рождеством</a></h3>
					<span class="date">07.01.2017 10:39</span>
							<a href="/news/2017/01/07/466073" style="text-decoration:none;">
				Он указал на уникальную роль Русской православной церкви в возрождении нравственных и моральных ценностей.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/07/466072">СМИ: Клинтон может побороться за пост мэра Нью-Йорка</a></h3>
					<span class="date">07.01.2017 10:29</span>
							<a href="/news/2017/01/07/466072" style="text-decoration:none;">
				Самабывший кандидат в президенты США не комментирует эту информацию.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/07/466071">Коммунальные службы Ижевска за сутки убрали с улиц  1406 тонн снега</a></h3>
					<span class="date">07.01.2017 10:15</span>
							<a href="/news/2017/01/07/466071" style="text-decoration:none;">
				Очищены зоны 94 пешеходных переходов.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/07/466067">Рождественское похолодание придет в Удмуртию</a></h3>
					<span class="date">07.01.2017 10:02</span>
							<a href="/news/2017/01/07/466067" style="text-decoration:none;">
				Температура воздуха снизится до -25 градусов.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/06/466070">Биатлонистка из Удмуртии Ульяна Кайшева заняла 27 место в спринте на этапе кубка мира в Оберхофе </a></h3>
					<span class="date">06.01.2017 18:23</span>
							<a href="/news/2017/01/06/466070" style="text-decoration:none;">
				Стреляющая лыжница из Можги допустила 2 промаха на огневых рубежах.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/06/466069">По подозрению в причастности к теракту в Турции задержали 18 человек</a></h3>
					<span class="date">06.01.2017 18:15</span>
							<a href="/news/2017/01/06/466069" style="text-decoration:none;">
				Во время теракта в Измире погибли полицейский и сотрудник суда.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/06/466068">Дорожные службы Ижевска эвакуируют мешающие уборке улиц машины</a></h3>
					<span class="date">06.01.2017 17:45</span>
							<a href="/news/2017/01/06/466068" style="text-decoration:none;">
				В ночь с 5 на 6 января было эвакуировано 17 автомобилей.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/06/466064">Светлое Рождество: куда пойти в Ижевске 7 и 8 января?</a></h3>
					<span class="date">06.01.2017 17:02</span>
							<a href="/news/2017/01/06/466064" style="text-decoration:none;">
				Рождественские гуляния и фестивали – в обзоре ИА «Сусанин». 				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/06/466066">Настоятельницу православного монастыря убили в Белоруссии</a></h3>
					<span class="date">06.01.2017 16:36</span>
							<a href="/news/2017/01/06/466066" style="text-decoration:none;">
				В совершении преступления подозревается одна из послушниц.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/06/466065">Лыжник Сергей Устюгов в пятый раз победил на соревнованиях «Тур де Ски»</a></h3>
					<span class="date">06.01.2017 16:15</span>
							<a href="/news/2017/01/06/466065" style="text-decoration:none;">
				Он установил рекорд по количеству побед. 				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/06/466062">Полевые кухни МЧС развернут в Удмуртии в местах массовых гуляний</a></h3>
					<span class="date">06.01.2017 15:54</span>
							<a href="/news/2017/01/06/466062" style="text-decoration:none;">
				Здесь все желающие смогут попробовать горячую кашу и чай.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/06/466063">Российские войска получат средства связи шестого поколения</a></h3>
					<span class="date">06.01.2017 14:34</span>
							<a href="/news/2017/01/06/466063" style="text-decoration:none;">
				Об этом сообщили в Минобороны России.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/06/466060">Рождественскую службу совершит митрополит Ижевский и Удмуртский Викторин</a></h3>
					<span class="date">06.01.2017 14:07</span>
							<a href="/news/2017/01/06/466060" style="text-decoration:none;">
				Богослужение пройдет в Свято-Михайловском соборе Ижевска.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/06/466061">Несколько тысяч пластиковых яиц выбросило на берег в Германии</a></h3>
					<span class="date">06.01.2017 13:29</span>
							<a href="/news/2017/01/06/466061" style="text-decoration:none;">
				Жители острова рождественскому сюрпризу не обрадовались.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/06/466059">Брат и две сестры умерли в Красноярске от отравления коктейлем «Тайм-аут»</a></h3>
					<span class="date">06.01.2017 12:44</span>
							<a href="/news/2017/01/06/466059" style="text-decoration:none;">
				Также от суррогата пострадала их собутыльница. 				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/06/466058">Трое детей пострадали в аварии в Можгинском районе Удмуртии</a></h3>
					<span class="date">06.01.2017 12:27</span>
							<a href="/news/2017/01/06/466058" style="text-decoration:none;">
				Все они перевозились без автокресел.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/06/466057">Новогодний клип сняли «Бабушки из Бураново»</a></h3>
					<span class="date">06.01.2017 11:25</span>
							<a href="/news/2017/01/06/466057" style="text-decoration:none;">
				Видео группы под названием «Выль Арен!» появилось в сети.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/06/466056">Памятник жертвам насилия вызвал скандал между Японией и Южной Кореей</a></h3>
					<span class="date">06.01.2017 10:38</span>
							<a href="/news/2017/01/06/466056" style="text-decoration:none;">
				В результате Япония отозвала своего посла в Южной Корее. 				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/06/466055">Пенсионерку-наркодилера задержали в Подмосковье</a></h3>
					<span class="date">06.01.2017 10:08</span>
							<a href="/news/2017/01/06/466055" style="text-decoration:none;">
				У пожилой женщины изъяли почти килограмм героина				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/06/466054">Выборы ректора прошли в Ижевской сельхозакадемии</a></h3>
					<span class="date">06.01.2017 10:04</span>
							<a href="/news/2017/01/06/466054" style="text-decoration:none;">
				На этот пост вновь избран Александр Любимов.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/01/05/466053">Новогодний экватор: куда сходить в Ижевске во второй половине новогодних каникул</a></h3>
					<span class="date">05.01.2017 19:35</span>
							<a href="/news/2017/01/05/466053" style="text-decoration:none;">
				Обзор самых интересных событий и мероприятий, намеченных в столице Удмуртии на пятницу, 6 января.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	</div>
</div>
		</div>
		<div id="max-h1" style="float:right; width:230px;">
			<div class="col1 right" style="margin:-25px 0 0 0;"> 
				<div style="padding-bottom: 0px; margin-top: 10px;" id="right_ban">
<noindex><!--  AdRiver code START. Type:200x300 Site: Сусанин SZ: allsite PZ: 0 BN: 10 -->
<script type="text/javascript">
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write(
'<iframe src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/erle.cgi?'
+ 'sid=125576&sz=allsite&bn=10&target=blank&w=230&h=230&bt=42&pz=0&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail
+ '" frameborder=0 vspace=0 hspace=0 width=230 height=230 marginwidth=0'
+ ' marginheight=0 scrolling=no></iframe>');
</script>
<noscript>
<a href="//ad.adriver.ru/cgi-bin/click.cgi?sid=125576&sz=allsite&bn=10&bt=42&pz=0&rnd=344060641" target=_blank>
<img src="//ad.adriver.ru/cgi-bin/rle.cgi?sid=125576&sz=allsite&bn=10&bt=42&pz=0&rnd=344060641" alt="-AdRiver-" border=0 width=230 height=230></a>
</noscript>

<!--  AdRiver code END  --><br clear="all"/><br/></noindex>
</div>

<br/>

<div class="pro_wrote left">
	<div class="blog-top"></div>
	<a href="/blog/" style="text-decoration:none;" title="Блоги на Сусанине"><noindex><h2 class="pro">.<span>про</span>писали</h2></noindex></a>
	<div class="pro_wrote_heigh">
	<div class="blog-item first" id="bx_1454625752_229756">
<img src="/upload/resize_cache/blog/avatar/1d7/50_50_2/1d70def7c714b18d35538c74df8e1d7a.JPG"  alt="Владислав Шулаев" title="Владислав Шулаев" class="blog-img" width="50"/>		<b class="name"><a href="/blog/Shulaev/">Владислав Шулаев</a></b><br />
		<span class="post">заместитель директора коммуникационного агентства</span>
		<br clear="left"/>
					<span class="date">26.12.2016</span>
				<a href="/blog/Shulaev/camye-massovye-orfograficheskie-oshibki-russkogo-yazyka-issledovanie-avgust-2012---avgust-2016/">Cамые массовые орфографические ошибки русского языка. Исследование (август 2012 - август 2016)</a>
	</div>
		<div class="blog-item" id="bx_1454625752_229346">
<img src="/upload/resize_cache/blog/avatar/3b2/50_50_2/3b2c546246c9fccb54bd8480b63b0394.jpg"  alt="Дмитрий Овчинников" title="Дмитрий Овчинников" class="blog-img" width="50"/>		<b class="name"><a href="/blog/dovchinnikov/">Дмитрий Овчинников</a></b><br />
		<span class="post">музыкант</span>
		<br clear="left"/>
					<span class="date">19.12.2016</span>
				<a href="/blog/dovchinnikov/zhizn-bez-transportnoy-karty/">Жизнь без транспортной карты</a>
	</div>
		<div class="blog-item" id="bx_1454625752_229082">
<img src="/upload/resize_cache/blog/avatar/239/50_50_2/2395a1b6eaceea461f0d5a64e081d974.jpg"  alt="Алла Шумихина" title="Алла Шумихина" class="blog-img" width="50"/>		<b class="name"><a href="/blog/Shumihina/">Алла Шумихина</a></b><br />
		<span class="post">пресс-секретарь Удмуртского Гидрометцентра</span>
		<br clear="left"/>
					<span class="date">13.12.2016</span>
				<a href="/blog/Shumihina/chto-takoe-anomal-no-holodnaya-pogoda/">Что такое аномально-холодная погода</a>
	</div>
		<div class="blog-item" id="bx_1454625752_229080">
<img src="/upload/resize_cache/blog/avatar/4a4/50_50_2/4a47388cecadb51ad20c8bbbcc549cdd.JPG"  alt="Татьяна Шумихина" title="Татьяна Шумихина" class="blog-img" width="50"/>		<b class="name"><a href="/blog/tshumihina/">Татьяна Шумихина</a></b><br />
		<span class="post">блоггер</span>
		<br clear="left"/>
					<span class="date">13.12.2016</span>
				<a href="/blog/tshumihina/shilo-v-pope/">«Шило в попе»</a>
	</div>
			</div>
	<a href="/blog/bloggers/" style="float:left;">« Все блогеры</a> <a href="/blog/" style="float:right;">Все блоги »</a>
	<div class="blog-bottom"></div>
</div>
			</div> 
			<div class="col1 right" style="margin:0;"> 
<noindex><!--'start_frame_cache_yq6kLu'--><iframe src="//static.smi2.net/dynamic/iframes/gen.240x400.php?ag=0&bl=83034" width="230" height="380" frameborder="0" vspace="0" hspace="0" scrolling="no" marginwidth="0" marginheight="0"></iframe><!--'end_frame_cache_yq6kLu'--> </noindex>
			</div>
		</div>

                        <div class="col2 left" style="display: inline !important;">
<noindex><!--'start_frame_cache_iOCnbh'--><!--'end_frame_cache_iOCnbh'--></noindex> 
                        </div>
    <div class="clear"></div>
                        <div class="col1 left" style="margin-left: -10px; padding-right: 5px;"> 
                        </div>
                        <div class="col1 left last">
<noindex><!--'start_frame_cache_Hi3g2p'--><script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>

<!-- VK Widget -->
<div id="vk_groups" style="height: 170px; min-height% 170px; max-height: 170px; overflow: hidden;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "234", height: "170", color1: 'FFFFFF', color2: '010101', color3: 'b59d77'}, 32582125);
</script><!--'end_frame_cache_Hi3g2p'--></noindex>
                        </div> 
    <div class="clear"></div>

<div class="col2 left">
<noindex><!--'start_frame_cache_aj3vc3'--><!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(12828, "yandex_ad", {
            stat_id: 1124,
            ad_format: "direct",
            font_size: 1,
            type: "horizontal",
            limit: 2,
            title_font_size: 3,
            links_underline: false,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            bg_color: "FFFFFF",
            title_color: "DE1B1B",
            url_color: "777777",
            text_color: "000000",
            hover_color: "DE1B1B",
            sitelinks_color: "0000CC",
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script><!--'end_frame_cache_aj3vc3'--></noindex>
</div>

                  
	<div class="col2 title-height2">
		<div class="tabs">
			<ul>
				<li class="first"><a href="#udm"><i></i><span>Удмуртия</span><b></b></a></li>
				<li><a href="#region"><i></i><span>Приволжье</span><b></b></a></li>
				<li><a href="#rus"><i></i><span>Россия</span><b></b></a></li>
				<li><a href="#world"><i></i><span>Мир</span><b></b></a></li>
			</ul>
			<div class="tab" id="udm">
<script>
	$(document).ready(function(){
		$("#udm").suslidernew({  
			wrap: '.theme-day-wrap', 
			items: '.theme-day', 
			item: '.try', 
			speed: 300
		});
	});
</script>
				<noindex><h3>Популярное</h3></noindex>
				<div class="theme-day-wrap">
					<div class="theme-day">
  <div class="try">
     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/08/466088"><img src="/upload/resize_cache/iblock/d30/145_97_1/d30c45809ca6f82f8af68a1d6765d411.jpg" width="123" height="97" alt="На севере Удмуртии похолодает до –38 градусов Цельсия" title="На севере Удмуртии похолодает до –38 градусов Цельсия" class="theme-day-img"/></a></div>
            <a href="/news/2017/01/08/466088" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">08.01.2017 13:10</span> 
                      <br clear="all"/>На севере Удмуртии похолодает до –38 градусов Цельсия                  </div>
 В целом по республике днем, 9 января, столбик термометра опустится до –30 градусов.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/07/466082"><img src="/upload/resize_cache/iblock/df3/145_97_1/df35ee1d8ad71cf9bceccd6429a8c6e6.JPG" width="123" height="97" alt="Биатлонистка из Удмуртии Кайшева показала лучший результат среди россиянок в пасьюте на этапе кубка мира" title="Биатлонистка из Удмуртии Кайшева показала лучший результат среди россиянок в пасьюте на этапе кубка мира" class="theme-day-img"/></a></div>
            <a href="/news/2017/01/07/466082" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">07.01.2017 18:24</span> 
                      <br clear="all"/>Биатлонистка из Удмуртии Кайшева показала лучший результат среди россиянок в пасьюте на этапе кубка мира                  </div>
 Стреляющая лыжница из Можги заняла 27 место.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/07/466075"><img src="/upload/resize_cache/iblock/0b9/145_97_1/0b9a05c38cc3f0ddd0d506f21f9d7763.jpg" width="123" height="97" alt="Мужчина погиб в ДТП под Глазовом в Удмуртии" title="Мужчина погиб в ДТП под Глазовом в Удмуртии" class="theme-day-img"/></a></div>
            <a href="/news/2017/01/07/466075" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">07.01.2017 12:02</span> 
                      <br clear="all"/>Мужчина погиб в ДТП под Глазовом в Удмуртии                  </div>
 Он находился в автомобиле, который выехал на встречную полосу движения.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>
 </div>  <div class="try">
     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/07/466074"><img src="/upload/resize_cache/iblock/e52/145_97_1/e52f290a802bfe0fdc910fc0fbf2315f.jpg" width="123" height="97" alt="Несовершеннолетняя девушка отравилась курительными смесями в ижевском кафе" title="Несовершеннолетняя девушка отравилась курительными смесями в ижевском кафе" class="theme-day-img"/></a></div>
            <a href="/news/2017/01/07/466074" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">07.01.2017 11:19</span> 
                      <br clear="all"/>Несовершеннолетняя девушка отравилась курительными смесями в ижевском кафе                  </div>
 Полиция проводит проверку по факту происшествия.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/05/466046"><img src="/upload/resize_cache/iblock/5fe/145_97_1/5fe785d9eb3621e91e8aad9af5cad826.jpg" width="123" height="97" alt="Инспекторы ГИБДД остановили пьяного водителя из Сарапула с помощью оружия" title="Инспекторы ГИБДД остановили пьяного водителя из Сарапула с помощью оружия" class="theme-day-img"/></a></div>
            <a href="/news/2017/01/05/466046" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">05.01.2017 14:01</span> 
                      <br clear="all"/>Инспекторы ГИБДД остановили пьяного водителя из Сарапула с помощью оружия                  </div>
 Водитель вазовской «десятки» отказался останавливаться по требованию полицейских и попытался...                 <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/05/466044"><img src="/upload/resize_cache/iblock/11a/145_97_1/11a2db95c56302d8878aae898d9cb340.jpg" width="123" height="97" alt="Житель Ижевска прострелил ногу своей бывшей жене и забаррикадировался от бойцов Росгвардии  " title="Житель Ижевска прострелил ногу своей бывшей жене и забаррикадировался от бойцов Росгвардии  " class="theme-day-img"/></a></div>
            <a href="/news/2017/01/05/466044" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">05.01.2017 12:08</span> 
                      <br clear="all"/>Житель Ижевска прострелил ногу своей бывшей жене и забаррикадировался от бойцов Росгвардии                    </div>
 После переговоров в полицейскими мужчина...                 <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>
 </div>  <div class="try">
     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/04/466026"><img src="/upload/resize_cache/iblock/46e/145_97_1/46e8a66c9f057e659312a5c99f92da40.jpg" width="123" height="97" alt="ОАО «Удмуртнефть» заплатило 17 тыс рублей за гибель бобров после розлива нефти" title="ОАО «Удмуртнефть» заплатило 17 тыс рублей за гибель бобров после розлива нефти" class="theme-day-img"/></a></div>
            <a href="/news/2017/01/04/466026" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">04.01.2017 16:00</span> 
                      <br clear="all"/>ОАО «Удмуртнефть» заплатило 17 тыс рублей за гибель бобров после розлива нефти                  </div>
 Об этом сообщает пресс-служба Минприроды Удмуртии.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/04/466033"><img src="/upload/resize_cache/iblock/96d/145_97_1/96d482051004357fc7a351757ef0a567.jpg" width="123" height="97" alt="В Ижевске разыскивают очевидцев ДТП на улице Кунгурцева" title="В Ижевске разыскивают очевидцев ДТП на улице Кунгурцева" class="theme-day-img"/></a></div>
            <a href="/news/2017/01/04/466033" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">04.01.2017 14:50</span> 
                      <br clear="all"/>В Ижевске разыскивают очевидцев ДТП на улице Кунгурцева                  </div>
 Об этом сообщает 1 отдел ГИБДД МВД по Удмуртии.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/04/466024"><img src="/upload/resize_cache/iblock/b12/145_97_1/b128b6b9b536fc0be9fa67662a9ef1f2.jpg" width="123" height="97" alt="Уроженка Удмуртии фигуристка Елизавета Туктамышева выступит на Универсиаде-2017 " title="Уроженка Удмуртии фигуристка Елизавета Туктамышева выступит на Универсиаде-2017 " class="theme-day-img"/></a></div>
            <a href="/news/2017/01/04/466024" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">04.01.2017 10:01</span> 
                      <br clear="all"/>Уроженка Удмуртии фигуристка Елизавета Туктамышева выступит на Универсиаде-2017                   </div>
 Соревнования пройдут в Алма-Ате с 28 января по 8 февраля.                   <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>
 </div>
					<br/><br/>
					</div>
				</div>
			</div>
			<div class="tab" id="region" class="ui-tabs-hide">
<script>
	$(document).ready(function(){
		$("#region").suslidernew({  
			wrap: '.theme-day-wrap', 
			items: '.theme-day', 
			item: '.try', 
			speed: 300
		});
	});
</script>
				<noindex><h3>Популярное</h3></noindex>
				<div class="theme-day-wrap">
					<div class="theme-day">
  <div class="try"> </div>
<br/><br/>
                                </div>
                                </div>
                            </div>
                            <div class="tab" id="rus" class="ui-tabs-hide">
<script>
$(document).ready(function(){

$("#rus").suslidernew({  
                    wrap: '.theme-day-wrap', 
                    items: '.theme-day', 
                    item: '.try', 
                    speed: 300
            })
})
</script>
                                <noindex><h3>Популярное</h3></noindex>
                                <div class="theme-day-wrap">
                                <div class="theme-day">
  <div class="try">
     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/02/466001"><img src="/upload/resize_cache/iblock/721/145_97_1/7218428e7d626ca4a9efc7c7df98ef3a.jpg" width="123" height="97" alt="Пенсионер из Красноярска установил новый мировой рекорд в подтягиваниях" title="Пенсионер из Красноярска установил новый мировой рекорд в подтягиваниях" class="theme-day-img"/></a></div>
            <a href="/news/2017/01/02/466001" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">02.01.2017 17:13</span> 
                      <br clear="all"/>Пенсионер из Красноярска установил новый мировой рекорд в подтягиваниях                  </div>
 За 12 часов он подтянулся 5 825 раз.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/06/466059"><img src="/upload/resize_cache/iblock/1e8/145_97_1/1e86b7e6a3badb1ff3dcc88c617f7ec8.jpg" width="123" height="97" alt="Брат и две сестры умерли в Красноярске от отравления коктейлем «Тайм-аут»" title="Брат и две сестры умерли в Красноярске от отравления коктейлем «Тайм-аут»" class="theme-day-img"/></a></div>
            <a href="/news/2017/01/06/466059" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">06.01.2017 12:44</span> 
                      <br clear="all"/>Брат и две сестры умерли в Красноярске от отравления коктейлем «Тайм-аут»                  </div>
 Также от суррогата пострадала их собутыльница.                   <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/05/466042"><img src="/upload/resize_cache/iblock/72e/145_97_1/72e9381e5f0ed464093548473519e935.jpg" width="123" height="97" alt="Пассажирский самолет с отказавшим двигателем приземлился в Якутии" title="Пассажирский самолет с отказавшим двигателем приземлился в Якутии" class="theme-day-img"/></a></div>
            <a href="/news/2017/01/05/466042" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">05.01.2017 10:53</span> 
                      <br clear="all"/>Пассажирский самолет с отказавшим двигателем приземлился в Якутии                  </div>
 На борту лайнера находились 150 пассажиров и 8 членом экипажа.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>
 </div>  <div class="try">
     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/06/466065"><img src="/upload/resize_cache/iblock/4bf/145_97_1/4bfac744c8a8919dd327e9c2fd9b4928.jpg" width="123" height="97" alt="Лыжник Сергей Устюгов в пятый раз победил на соревнованиях «Тур де Ски»" title="Лыжник Сергей Устюгов в пятый раз победил на соревнованиях «Тур де Ски»" class="theme-day-img"/></a></div>
            <a href="/news/2017/01/06/466065" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">06.01.2017 16:15</span> 
                      <br clear="all"/>Лыжник Сергей Устюгов в пятый раз победил на соревнованиях «Тур де Ски»                  </div>
 Он установил рекорд по количеству побед.                   <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/02/466005"><img src="/upload/resize_cache/iblock/89d/145_97_1/89dfb4e8b9f616fdcd8ef1b56f17a250.jpg" width="123" height="97" alt="Тело российского военного нашли в гостинице Еревана" title="Тело российского военного нашли в гостинице Еревана" class="theme-day-img"/></a></div>
            <a href="/news/2017/01/02/466005" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">02.01.2017 19:16</span> 
                      <br clear="all"/>Тело российского военного нашли в гостинице Еревана                  </div>
 Полиция назначила судебно-медицинскую экспертизу.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/04/466031"><img src="/upload/resize_cache/iblock/74e/145_97_1/74e55ee1e5865186e04186d253cb20d4.jpg" width="123" height="97" alt="Аэропорт Калининграда приостановил работу из-за инцидента с самолетом «Аэрофлота»" title="Аэропорт Калининграда приостановил работу из-за инцидента с самолетом «Аэрофлота»" class="theme-day-img"/></a></div>
            <a href="/news/2017/01/04/466031" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">04.01.2017 12:00</span> 
                      <br clear="all"/>Аэропорт Калининграда приостановил работу из-за инцидента с самолетом «Аэрофлота»                  </div>
 Авиасудно при посадке выкатилось за пределе взлетно-посадочной полосы....                 <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>
 </div>  <div class="try">
     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/08/466090"><img src="/upload/resize_cache/iblock/f03/145_97_1/f035e3fec19976db3e2f0e63ef2772ba.jpg" width="123" height="97" alt="В Москве скончался один из пострадавших во время взрыва на станции метро «Коломенская»" title="В Москве скончался один из пострадавших во время взрыва на станции метро «Коломенская»" class="theme-day-img"/></a></div>
            <a href="/news/2017/01/08/466090" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">08.01.2017 15:01</span> 
                      <br clear="all"/>В Москве скончался один из пострадавших во время взрыва на станции метро «Коломенская»                  </div>
 29-летний уроженец Таджикистана был подключен к аппарату искусственной вентиляции...                 <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/04/466035"><img src="/upload/resize_cache/iblock/777/145_97_1/7772bff48f7bce85573c4508bb84002f.jpg" width="123" height="97" alt="ДТП с участием 20 автомобилей произошло на МКАД" title="ДТП с участием 20 автомобилей произошло на МКАД" class="theme-day-img"/></a></div>
            <a href="/news/2017/01/04/466035" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">04.01.2017 14:22</span> 
                      <br clear="all"/>ДТП с участием 20 автомобилей произошло на МКАД                  </div>
 Причиной столкновения машин послужила «образовавшаяся на участке гололедица».                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/02/465989"><img src="/upload/resize_cache/iblock/32b/145_97_1/32b9989e4b8c1cc726e24b0822d0de1b.jpg" width="123" height="97" alt="Среди погибших в теракте в ночном клубе Стамбула оказалась россиянка" title="Среди погибших в теракте в ночном клубе Стамбула оказалась россиянка" class="theme-day-img"/></a></div>
            <a href="/news/2017/01/02/465989" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">02.01.2017 10:16</span> 
                      <br clear="all"/>Среди погибших в теракте в ночном клубе Стамбула оказалась россиянка                  </div>
 Первоначально считалось, что она гражданка Азербайджана.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>
 </div>
<br/><br/>
					</div>
				</div>
			</div>
			<div class="tab" id="world" class="ui-tabs-hide">
<script>
$(document).ready(function(){

$("#world").suslidernew({  
                    wrap: '.theme-day-wrap', 
                    items: '.theme-day', 
                    item: '.try', 
                    speed: 300
            })
})
</script>

				<noindex><h3>Популярное</h3></noindex>
				<div class="theme-day-wrap">
					<div class="theme-day">
  <div class="try">
     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/03/466011"><img src="/upload/resize_cache/iblock/1d2/145_97_1/1d20d8e8ebccd8ba171bb62cb839521a.jpg" width="123" height="97" alt="Семейная пара из США обвинила Apple в гибели их пятилетней дочери" title="Семейная пара из США обвинила Apple в гибели их пятилетней дочери" class="theme-day-img"/></a></div>
            <a href="/news/2017/01/03/466011" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">03.01.2017 12:02</span> 
                      <br clear="all"/>Семейная пара из США обвинила Apple в гибели их пятилетней дочери                  </div>
 По мнению родителей, смертельная авария произошла из-за одного из приложений для видеосвязи, разработанного...                 <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/05/466047"><img src="/upload/resize_cache/iblock/133/145_97_1/133ea8ca05481e366ce083037d93d5f1.jpg" width="123" height="97" alt="Мальчик утонул в одном из аквапарков Китая пока его мать писала смс" title="Мальчик утонул в одном из аквапарков Китая пока его мать писала смс" class="theme-day-img"/></a></div>
            <a href="/news/2017/01/05/466047" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">05.01.2017 14:29</span> 
                      <br clear="all"/>Мальчик утонул в одном из аквапарков Китая пока его мать писала смс                  </div>
 Момент трагедии запечатлели камеры видеонаблюдения, установленные рядом с бассейном.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/03/466021"><img src="/upload/resize_cache/iblock/594/145_97_1/5946e7bfc23e83f4774c5477591b8155.jpg" width="123" height="97" alt="«Звездный дождь» увидят жители Земли" title="«Звездный дождь» увидят жители Земли" class="theme-day-img"/></a></div>
            <a href="/news/2017/01/03/466021" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">03.01.2017 18:01</span> 
                      <br clear="all"/>«Звездный дождь» увидят жители Земли                  </div>
 Пик «новогоднего» метеорного потока Квадрантиды ожидается в ночь с 3 на 4 января.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>
 </div>  <div class="try">
     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/03/466016"><img src="/upload/resize_cache/iblock/07d/145_97_1/07de55d400cb9bc1ac5efc1474095559.jpg" width="123" height="97" alt="Близнецы Сойер и Эверетт из США родились в разные годы" title="Близнецы Сойер и Эверетт из США родились в разные годы" class="theme-day-img"/></a></div>
            <a href="/news/2017/01/03/466016" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">03.01.2017 14:43</span> 
                      <br clear="all"/>Близнецы Сойер и Эверетт из США родились в разные годы                  </div>
 Мальчики появились на свет с разницей в 10 минут в новогоднюю ночь.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/06/466061"><img src="/upload/resize_cache/iblock/a5f/145_97_1/a5f7d1dfd7228593ba147407ca4d551f.jpg" width="142" height="97" alt="Несколько тысяч пластиковых яиц выбросило на берег в Германии" title="Несколько тысяч пластиковых яиц выбросило на берег в Германии" class="theme-day-img"/></a></div>
            <a href="/news/2017/01/06/466061" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">06.01.2017 13:29</span> 
                      <br clear="all"/>Несколько тысяч пластиковых яиц выбросило на берег в Германии                  </div>
 Жители острова рождественскому сюрпризу не обрадовались.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/04/466028"><img src="/upload/resize_cache/iblock/2ac/145_97_1/2ac41e6ef27229a2e4a17b180d6ca043.jpg" width="123" height="97" alt="Журналист из Британии назвал новую версию крушения «Титаника»" title="Журналист из Британии назвал новую версию крушения «Титаника»" class="theme-day-img"/></a></div>
            <a href="/news/2017/01/04/466028" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">04.01.2017 10:00</span> 
                      <br clear="all"/>Журналист из Британии назвал новую версию крушения «Титаника»                  </div>
 Версию британского журналиста Шенана Молони опубликовала газета The Independent.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>
 </div>  <div class="try">
     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/04/466037"><img src="/upload/resize_cache/iblock/64b/145_97_1/64bf7bf8c789d35c34fd6227b3c0979e.jpg" width="123" height="97" alt="С 1 января 2017 года французы автоматически становятся донорами органов после смерти " title="С 1 января 2017 года французы автоматически становятся донорами органов после смерти " class="theme-day-img"/></a></div>
            <a href="/news/2017/01/04/466037" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">04.01.2017 16:40</span> 
                      <br clear="all"/>С 1 января 2017 года французы автоматически становятся донорами органов после смерти                   </div>
 Это происходит в том случае, если человек отсутствует в списке отказников.                   <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/06/466066"><img src="/upload/resize_cache/iblock/a6f/145_97_1/a6fbef95ee2e2a13864b0ea3d620743e.jpg" width="123" height="97" alt="Настоятельницу православного монастыря убили в Белоруссии" title="Настоятельницу православного монастыря убили в Белоруссии" class="theme-day-img"/></a></div>
            <a href="/news/2017/01/06/466066" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">06.01.2017 16:36</span> 
                      <br clear="all"/>Настоятельницу православного монастыря убили в Белоруссии                  </div>
 В совершении преступления подозревается одна из послушниц.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/06/466056"><img src="/upload/resize_cache/iblock/ab5/145_97_1/ab51099dc09126590f4e32e9e4004d9b.jpg" width="123" height="97" alt="Памятник жертвам насилия вызвал скандал между Японией и Южной Кореей" title="Памятник жертвам насилия вызвал скандал между Японией и Южной Кореей" class="theme-day-img"/></a></div>
            <a href="/news/2017/01/06/466056" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">06.01.2017 10:38</span> 
                      <br clear="all"/>Памятник жертвам насилия вызвал скандал между Японией и Южной Кореей                  </div>
 В результате Япония отозвала своего посла в Южной Корее.                   <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>
 </div>
						<br/><br/>
					</div>    
				</div>                      
			</div>
		</div>
	</div>
<div class="col2 left">
<noindex><!--'start_frame_cache_Dl8lsd'--><!--'end_frame_cache_Dl8lsd'--></noindex> 
</div>
    <div class="clear"></div>


<div class="col2">
<div class="tabs tab2">
  <ul>
    <li class="first"><a href="#innews"><i></i><span>В новостях</span><b></b></a></li>
    <li><a href="#inblogs"><i></i><span>В блогах</span><b></b></a></li>
  </ul>
  <div class="tab" id="innews">
     <noindex><h3>Обсуждаемое</h3></noindex>
<script>
$(document).ready(function(){

$("#innews").suslidernew({  
                    wrap: '.theme-day-wrap', 
                    items: '.theme-day', 
                    item: '.try', 
                    speed: 300
            })
})
</script>
<!-- Топ обсуждений -->
<div class="theme-day-wrap">
<div class="theme-day">



  <div class="try">
    <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/08/466094"><img src="/upload/resize_cache/iblock/1da/145_97_1/1da7bda089312e7cc10db4736ac4089c.jpg" width="123" height="97" alt="В Ижевске восстановили отопление жилого дома с рухнувшей кровлей" title="В Ижевске восстановили отопление жилого дома с рухнувшей кровлей" class="theme-day-img"/></a></div>
               <div class="theme-day-text">
                  <a style="text-decoration:none;" href="/news/2017/01/08/466094">
                     <div class="title">
                       <span class="date">08.01.2017 18:40</span> <br clear="all"/>
                       В Ижевске восстановили отопление жилого дома с рухнувшей кровлей                     </div>
                     По данным городских властей, во время аварии температура в квартирах,...<span  style="text-decoration:underline;">></span>
                  </a>
                 </div>
		
                 <a href="/news/2017/01/08/466094#comment" class="comments">1 комментарий</a>
            </div>

    <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/08/466093"><img src="/upload/resize_cache/iblock/370/145_97_1/37009e26719e638f57bb317d89c3716f.jpg" width="123" height="97" alt="Временные ограничения на парковку сохранятся в Ижевске до конца зимы" title="Временные ограничения на парковку сохранятся в Ижевске до конца зимы" class="theme-day-img"/></a></div>
               <div class="theme-day-text">
                  <a style="text-decoration:none;" href="/news/2017/01/08/466093">
                     <div class="title">
                       <span class="date">08.01.2017 18:02</span> <br clear="all"/>
                       Временные ограничения на парковку сохранятся в Ижевске до конца зимы                     </div>
                     Такие меры позволят коммунальным службам...<span  style="text-decoration:underline;">></span>
                  </a>
                 </div>
		
                 <a href="/news/2017/01/08/466093#comment" class="comments">1 комментарий</a>
            </div>

    <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/08/466085"><img src="/upload/resize_cache/iblock/3c9/145_97_1/3c98b6ec2597e274360b36296d769a48.jpg" width="123" height="97" alt="В Ижевске из-за неубранного снега частично обрушилась кровля жилого дома " title="В Ижевске из-за неубранного снега частично обрушилась кровля жилого дома " class="theme-day-img"/></a></div>
               <div class="theme-day-text">
                  <a style="text-decoration:none;" href="/news/2017/01/08/466085">
                     <div class="title">
                       <span class="date">08.01.2017 10:56</span> <br clear="all"/>
                       В Ижевске из-за неубранного снега частично обрушилась кровля жилого дома                      </div>
                     Инцидент произошел в ночь с субботы на воскресенье,...<span  style="text-decoration:underline;">></span>
                  </a>
                 </div>
		
                 <a href="/news/2017/01/08/466085#comment" class="comments">1 комментарий</a>
            </div>
 </div>  <div class="try">
    <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/07/466078"><img src="/upload/resize_cache/iblock/2ff/145_97_1/2fff11dabf194e2d23c6c5d2a26d671d.jpg" width="123" height="97" alt="Более 50 литров спиртосодержащей продукции арестовали в Удмуртии" title="Более 50 литров спиртосодержащей продукции арестовали в Удмуртии" class="theme-day-img"/></a></div>
               <div class="theme-day-text">
                  <a style="text-decoration:none;" href="/news/2017/01/07/466078">
                     <div class="title">
                       <span class="date">07.01.2017 15:52</span> <br clear="all"/>
                       Более 50 литров спиртосодержащей продукции арестовали в Удмуртии                     </div>
                     Всего специалисты Роспотребнадзора провели 11 проверок....<span  style="text-decoration:underline;">></span>
                  </a>
                 </div>
		
                 <a href="/news/2017/01/07/466078#comment" class="comments">1 комментарий</a>
            </div>

    <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/07/466077"><img src="/upload/resize_cache/iblock/28c/145_97_1/28c99120f4f790bb8c46bd5f49ba3485.jpg" width="123" height="97" alt="Управляющие компании и ТСЖ в Ижевске привлекут к ответственности за неубранный снег" title="Управляющие компании и ТСЖ в Ижевске привлекут к ответственности за неубранный снег" class="theme-day-img"/></a></div>
               <div class="theme-day-text">
                  <a style="text-decoration:none;" href="/news/2017/01/07/466077">
                     <div class="title">
                       <span class="date">07.01.2017 13:15</span> <br clear="all"/>
                       Управляющие компании и ТСЖ в Ижевске привлекут к ответственности за неубранный снег                     </div>
                     В различных районах города выявлено более...<span  style="text-decoration:underline;">></span>
                  </a>
                 </div>
		
                 <a href="/news/2017/01/07/466077#comment" class="comments">1 комментарий</a>
            </div>

    <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/06/466070"><img src="/upload/resize_cache/iblock/63c/145_97_1/63c4225cc069fce8c7cab3d50039773a.jpg" width="123" height="97" alt="Биатлонистка из Удмуртии Ульяна Кайшева заняла 27 место в спринте на этапе кубка мира в Оберхофе " title="Биатлонистка из Удмуртии Ульяна Кайшева заняла 27 место в спринте на этапе кубка мира в Оберхофе " class="theme-day-img"/></a></div>
               <div class="theme-day-text">
                  <a style="text-decoration:none;" href="/news/2017/01/06/466070">
                     <div class="title">
                       <span class="date">06.01.2017 18:23</span> <br clear="all"/>
                       Биатлонистка из Удмуртии Ульяна Кайшева заняла 27 место в спринте на этапе кубка мира в Оберхофе                      </div>
                     Стреляющая лыжница из Можги...<span  style="text-decoration:underline;">></span>
                  </a>
                 </div>
		
                 <a href="/news/2017/01/06/466070#comment" class="comments">4 комментария</a>
            </div>
 </div>  <div class="try">
    <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/05/466052"><img src="/upload/resize_cache/iblock/941/145_97_1/9416574d640bdd688adc886dcbe54218.jpg" width="123" height="97" alt="Биатлонист из Удмуртии Александр Поварницын выиграл «бронзу» спринта на этапе Кубка IBU" title="Биатлонист из Удмуртии Александр Поварницын выиграл «бронзу» спринта на этапе Кубка IBU" class="theme-day-img"/></a></div>
               <div class="theme-day-text">
                  <a style="text-decoration:none;" href="/news/2017/01/05/466052">
                     <div class="title">
                       <span class="date">05.01.2017 18:34</span> <br clear="all"/>
                       Биатлонист из Удмуртии Александр Поварницын выиграл «бронзу» спринта на этапе Кубка IBU                     </div>
                     На первом месте оказался Андреас Дало Варнес...<span  style="text-decoration:underline;">></span>
                  </a>
                 </div>
		
                 <a href="/news/2017/01/05/466052#comment" class="comments">1 комментарий</a>
            </div>

    <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/05/466051"><img src="/upload/resize_cache/iblock/25f/145_97_1/25faa81be6e955413c040005c0276376.jpg" width="123" height="97" alt="Авиакомпания «Руслайн» отменила два рейса по маршруту Москва-Ижевск-Москва" title="Авиакомпания «Руслайн» отменила два рейса по маршруту Москва-Ижевск-Москва" class="theme-day-img"/></a></div>
               <div class="theme-day-text">
                  <a style="text-decoration:none;" href="/news/2017/01/05/466051">
                     <div class="title">
                       <span class="date">05.01.2017 16:59</span> <br clear="all"/>
                       Авиакомпания «Руслайн» отменила два рейса по маршруту Москва-Ижевск-Москва                     </div>
                     Вылет из столицы России в Удмуртию был намечен на 17:25...<span  style="text-decoration:underline;">></span>
                  </a>
                 </div>
		
                 <a href="/news/2017/01/05/466051#comment" class="comments">2 комментария</a>
            </div>

    <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/05/466050"><img src="/upload/resize_cache/iblock/a19/145_97_1/a19dea95d6b08433b68b4764291a2817.jpg" width="123" height="97" alt="Коммунальные службы вывезли с улиц Ижевска 1438 тонн снега" title="Коммунальные службы вывезли с улиц Ижевска 1438 тонн снега" class="theme-day-img"/></a></div>
               <div class="theme-day-text">
                  <a style="text-decoration:none;" href="/news/2017/01/05/466050">
                     <div class="title">
                       <span class="date">05.01.2017 16:33</span> <br clear="all"/>
                       Коммунальные службы вывезли с улиц Ижевска 1438 тонн снега                     </div>
                     За сутки удалось расчистить 59 пешеходных переходов, расход противогололедных...<span  style="text-decoration:underline;">></span>
                  </a>
                 </div>
		
                 <a href="/news/2017/01/05/466050#comment" class="comments">1 комментарий</a>
            </div>
 </div>  <div class="try">
    <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/04/466030"><img src="/upload/resize_cache/iblock/625/145_97_1/6252e67be422faabb42d93fe7f5bb49a.jpg" width="123" height="97" alt="864 тонны снега вывезли с улиц Ижевска 3 января " title="864 тонны снега вывезли с улиц Ижевска 3 января " class="theme-day-img"/></a></div>
               <div class="theme-day-text">
                  <a style="text-decoration:none;" href="/news/2017/01/04/466030">
                     <div class="title">
                       <span class="date">04.01.2017 11:11</span> <br clear="all"/>
                       864 тонны снега вывезли с улиц Ижевска 3 января                      </div>
                     В среду, 4 января, на улицах столицы Удмуртии работает 67 единиц техники.  <span  style="text-decoration:underline;">></span>
                  </a>
                 </div>
		
                 <a href="/news/2017/01/04/466030#comment" class="comments">1 комментарий</a>
            </div>

    <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/04/466026"><img src="/upload/resize_cache/iblock/46e/145_97_1/46e8a66c9f057e659312a5c99f92da40.jpg" width="123" height="97" alt="ОАО «Удмуртнефть» заплатило 17 тыс рублей за гибель бобров после розлива нефти" title="ОАО «Удмуртнефть» заплатило 17 тыс рублей за гибель бобров после розлива нефти" class="theme-day-img"/></a></div>
               <div class="theme-day-text">
                  <a style="text-decoration:none;" href="/news/2017/01/04/466026">
                     <div class="title">
                       <span class="date">04.01.2017 16:00</span> <br clear="all"/>
                       ОАО «Удмуртнефть» заплатило 17 тыс рублей за гибель бобров после розлива нефти                     </div>
                     Об этом сообщает пресс-служба Минприроды...<span  style="text-decoration:underline;">></span>
                  </a>
                 </div>
		
                 <a href="/news/2017/01/04/466026#comment" class="comments">2 комментария</a>
            </div>

    <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/04/466025"><img src="/upload/resize_cache/iblock/8ae/145_97_1/8ae8dde5647cc5ebf410e4c665d15afe.jpg" width="123" height="97" alt="Двоих жителей Ижевска задержали по подозрению в разбойном нападении на инвалида" title="Двоих жителей Ижевска задержали по подозрению в разбойном нападении на инвалида" class="theme-day-img"/></a></div>
               <div class="theme-day-text">
                  <a style="text-decoration:none;" href="/news/2017/01/04/466025">
                     <div class="title">
                       <span class="date">04.01.2017 13:40</span> <br clear="all"/>
                       Двоих жителей Ижевска задержали по подозрению в разбойном нападении на инвалида                     </div>
                     В случае, если вину молодых...<span  style="text-decoration:underline;">></span>
                  </a>
                 </div>
		
                 <a href="/news/2017/01/04/466025#comment" class="comments">1 комментарий</a>
            </div>
</div></div>
</div>
  </div>
  <div class="tab" id="inblogs" class="ui-tabs-hide">
    <h3>Обсуждаемое</h3>
  <div></div>
   </div>
 </div>
 </div>
                            <div class="clear"></div>
<script type="text/javascript">
	$(function() {
		$(".doplink").tabs({});
		$('.doplink').delegate('.ui-tabs-nav > li', "mousedown", function(event) {
			if ( $( this ).is( ".ui-state-active") ) {
				 var url = $(this).find('a').attr('rel');
				 window.location = url
			}
		});
	});
</script>
<style>
	.col2 .doplink .ui-tabs-nav .ui-state-active a span{text-decoration:underline;}
	.col2 .doplink .ui-tabs-nav .ui-state-active a:hover span{text-decoration:none;}
</style>
<div class="col2 ">
                    <div class="clear"></div>
                        <div class="tabs tab3 doplink">
                            <ul>
                                <li class="first"><a href="#photo" rel="/multimedia/photo/"><i></i><span>Фото</span><b></b></a></li>
                                <li><a href="#video" rel="/multimedia/video/"><i></i><span>Видео</span><b></b></a></li>
                                <li><a href="#pod" rel="/multimedia/audio/"><i></i><span>Подкасты</span><b></b></a></li>
                            </ul>
                            <div class="tab" id="photo">
                                <div class="items4">
<div class="items4">
		<div class="item" id="bx_3718347936_2472">
			<div class="new_gallery">
				<a href="/multimedia/photo/krovlya_rukhnula_v_metallurge_/"><img src="/upload/resize_cache/iblock/cd1/100_66_2/cd1ba2542ca29057a44ebe93a20e89fa.jpg" width="100" height="66" class="item-image" alt="Кровля рухнула в Металлурге "></a>
			</div>
			<div class="date">08.01.2017</div>
			<a href="/multimedia/photo/krovlya_rukhnula_v_metallurge_/" style="text-decoration:none;" title="Кровля рухнула в Металлурге ;">Кровля рухнула в Металлурге </a>
		</div>

		<div class="item" id="bx_3718347936_2471">
			<div class="new_gallery">
				<a href="/multimedia/photo/obrushenie_krovli_doma_v_gorodke_metallurgov/"><img src="/upload/resize_cache/iblock/e81/100_66_2/e8100b141b7f99190c7c74bd18f665f3.jpg" width="100" height="66" class="item-image" alt="Обрушение кровли дома в городке Металлургов"></a>
			</div>
			<div class="date">08.01.2017</div>
			<a href="/multimedia/photo/obrushenie_krovli_doma_v_gorodke_metallurgov/" style="text-decoration:none;" title="Обрушение кровли дома в городке Металлургов;">Обрушение кровли дома в городке Металлургов</a>
		</div>

		<div class="item" id="bx_3718347936_2470">
			<div class="new_gallery">
				<a href="/multimedia/photo/pizza_hut_novogo_formata_v_izhevske/"><img src="/upload/resize_cache/iblock/d91/100_66_2/d912527695f84bf00183c90f458082ca.jpg" width="100" height="66" class="item-image" alt="Pizza Hut нового формата в Ижевске"></a>
			</div>
			<div class="date">23.12.2016</div>
			<a href="/multimedia/photo/pizza_hut_novogo_formata_v_izhevske/" style="text-decoration:none;" title="Pizza Hut нового формата в Ижевске;">Pizza Hut нового формата в Ижевске</a>
		</div>

		<div class="item" id="bx_3718347936_2469">
			<div class="new_gallery">
				<a href="/multimedia/photo/novye_fotografii_rossiyskogo_istrebitelya_pyatogo_pokoleniya_/"><img src="/upload/resize_cache/iblock/c76/100_66_2/c767fc94d67fc0d108219c20ade26072.jpg" width="100" height="66" class="item-image" alt="Новые фотографии российского истребителя пятого поколения "></a>
			</div>
			<div class="date">18.12.2016</div>
			<a href="/multimedia/photo/novye_fotografii_rossiyskogo_istrebitelya_pyatogo_pokoleniya_/" style="text-decoration:none;" title="Новые фотографии российского истребителя пятого поколения ;">Новые фотографии российского истребителя пятого поколения </a>
		</div>


</div>                                </div>
                            </div>
                            <div class="tab" id="video" class="ui-tabs-hide">
                                <div class="items4">
	<div class="item">
		<div class="new_gallery">
						<a href="/multimedia/video/obshchestvo/elka_dlya_vospitannikov_sokolovskoy_shkoly_internata_ot_komos_grupp/"><img  class="item-image" border="0" src="/images/mini_audio.jpg" width="100" height="68" alt="Елка для воспитанников Соколовской школы интерната от КОМОС ГРУПП" title="Елка для воспитанников Соколовской школы интерната от КОМОС ГРУПП"/></a>
		</div>
					<div class="date">27.12.2016</div>
											<a href="/multimedia/video/obshchestvo/elka_dlya_vospitannikov_sokolovskoy_shkoly_internata_ot_komos_grupp/" style="text-decoration:none;">Елка для воспитанников Соколовской школы интерната от КОМОС ГРУПП</a>
						</div>
					<div class="item">
		<div class="new_gallery">
						<a href="/multimedia/video/obshchestvo/udmurtskiy_shaman_rasskazal_v_kofemolke_pro_anomalnye_zony_i_otnosheniya_s_devushkami/"><img  class="item-image" border="0" src="/images/mini_audio.jpg" width="100" height="68" alt="Удмуртский шаман рассказал в «Кофемолке» про аномальные зоны и отношения с девушками" title="Удмуртский шаман рассказал в «Кофемолке» про аномальные зоны и отношения с девушками"/></a>
		</div>
					<div class="date">08.12.2016</div>
											<a href="/multimedia/video/obshchestvo/udmurtskiy_shaman_rasskazal_v_kofemolke_pro_anomalnye_zony_i_otnosheniya_s_devushkami/" style="text-decoration:none;">Удмуртский шаман рассказал в «Кофемолке» про аномальные зоны и отношения с девушками</a>
						</div>
					<div class="item">
		<div class="new_gallery">
						<a href="/multimedia/video/obshchestvo/kofemolka_vypusk_25_filipp_razenkov_v_gostyakh_u_envilya_kasimova_/"><img  class="item-image" border="0" src="/images/mini_audio.jpg" width="100" height="68" alt="Кофемолка – выпуск 25: Филипп Разенков в гостях у Энвиля Касимова " title="Кофемолка – выпуск 25: Филипп Разенков в гостях у Энвиля Касимова "/></a>
		</div>
					<div class="date">01.12.2016</div>
											<a href="/multimedia/video/obshchestvo/kofemolka_vypusk_25_filipp_razenkov_v_gostyakh_u_envilya_kasimova_/" style="text-decoration:none;">Кофемолка – выпуск 25: Филипп Разенков в гостях у Энвиля Касимова </a>
						</div>
					<div class="item">
		<div class="new_gallery">
						<a href="/multimedia/video/proisshestviya/pozhar_na_sklade_na_votkinskom_shosse_v_izhevske_/"><img  class="item-image" border="0" src="/images/mini_audio.jpg" width="100" height="68" alt="Пожар на складе на Воткинском шоссе в Ижевске " title="Пожар на складе на Воткинском шоссе в Ижевске "/></a>
		</div>
					<div class="date">27.11.2016</div>
											<a href="/multimedia/video/proisshestviya/pozhar_na_sklade_na_votkinskom_shosse_v_izhevske_/" style="text-decoration:none;">Пожар на складе на Воткинском шоссе в Ижевске </a>
						</div>
				                            </div>
                            </div>
                            <div class="tab" id="pod" class="ui-tabs-hide">

                                <div class="items4">
	<div class="item">
		<div class="new_gallery">
									<a href="/multimedia/audio/valentina_matvienko_o_novoy_regionalnoy_politike_rossii/"><img  class="item-image" border="0" src="/upload/resize_cache/iblock/faf/100_1000_1/faf41602984b8cd952c53c53a6b2f6c7.gif" width="100" height="65" alt="Валентина Матвиенко о новой региональной политике России" title="Валентина Матвиенко о новой региональной политике России"/></a>
					</div>
											<a href="/multimedia/audio/valentina_matvienko_o_novoy_regionalnoy_politike_rossii/" style="text-decoration:none;">Валентина Матвиенко о новой региональной политике России</a>
						</div>
					<div class="item">
		<div class="new_gallery">
						<a href="/multimedia/audio/ektonika_i_babushki_iz_buranovo_rodina/"><img  class="item-image" border="0" src="/images/mini_audio.jpg" width="100" height="68" alt="Эктоника и Бабушки из Бураново - Родина" title="Эктоника и Бабушки из Бураново - Родина"/></a>
		</div>
											<a href="/multimedia/audio/ektonika_i_babushki_iz_buranovo_rodina/" style="text-decoration:none;">Эктоника и Бабушки из Бураново - Родина</a>
						</div>
					<div class="item">
		<div class="new_gallery">
									<a href="/multimedia/audio/lichnaya_lenta/rech_byvshego_prezidenta_udmurtii_aleksandra_volkova_chast_1/"><img  class="item-image" border="0" src="/upload/resize_cache/iblock/890/100_1000_1/890af2680a6c20a7d7de433c6800db49.jpg" width="100" height="65" alt="Речь бывшего президента Удмуртии Александра Волкова, часть 1" title="Речь бывшего президента Удмуртии Александра Волкова, часть 1"/></a>
					</div>
											<a href="/multimedia/audio/lichnaya_lenta/rech_byvshego_prezidenta_udmurtii_aleksandra_volkova_chast_1/" style="text-decoration:none;">Речь бывшего президента Удмуртии Александра Волкова, часть 1</a>
						</div>
					<div class="item">
		<div class="new_gallery">
						<a href="/multimedia/audio/lichnaya_lenta/rech_byvshego_prezidenta_udmurtii_aleksandra_volkova_chast_2/"><img  class="item-image" border="0" src="/images/mini_audio.jpg" width="100" height="68" alt="Речь бывшего президента Удмуртии Александра Волкова, часть 2" title="Речь бывшего президента Удмуртии Александра Волкова, часть 2"/></a>
		</div>
											<a href="/multimedia/audio/lichnaya_lenta/rech_byvshego_prezidenta_udmurtii_aleksandra_volkova_chast_2/" style="text-decoration:none;">Речь бывшего президента Удмуртии Александра Волкова, часть 2</a>
						</div>
				                           </div>
                        </div>
                      

                        
                        <!--<div class="tabs tab5">
                            <ul>
                                <li class="first"><a href="#press"><i></i><span>Пресса</span><b></b></a></li>
                                <li><a href="#tv"><i></i><span>ТВ</span><b></b></a></li>
                                <li><a href="#radio"><i></i><span>Радио</span><b></b></a></li>
                            </ul>
                            <div class="tab" id="press">
                             <h2>.<span class="pro">про</span>пишут</h2>
                                <div class="pro_write">
                                    <div class="items-wrap">
                                        <div class="items">
                                            <div class="item">
                                                <div class="title">Чекисты обыскали три кабинета подмосковного ГУВД</div>
                                                По данным "Известий", высокопоставленных полицейских подозревают в крышевании казино полицеских подозревают
                                                <a href="#" class="link">Коммерсант</a>
                                            </div>
                                            <div class="item">
                                                <div class="title">Чекисты обыскали три кабинета подмосковного ГУВД</div>
                                                По данным "Известий", высокопоставленных полицейских подозревают в крышевании казино полицеских подозревают
                                                <a href="#" class="link">Коммерсант</a>
                                            </div>
                                            <div class="item">
                                                <div class="title">Чекисты обыскали три кабинета подмосковного ГУВД</div>
                                                По данным "Известий", высокопоставленных полицейских подозревают в крышевании казино полицеских подозревают
                                                <a href="#" class="link">Коммерсант</a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="tab" id="tv">
                                 <h2 class="pro">.<span>про</span>пишут</h2>
                            </div>
                            <div class="tab" id="radio">
                                 <h2 class="pro">.<span>про</span>пишут</h2>
                            </div>
                        </div>-->



                    </div> 
                </div>                    </div> 

<div class="cols">
	<div class="af-now">
		    <h2><a href="/afisha/">Афиша Ижевска</a></h2>
		<div class="af-today-bottom af-color1"></div><div class="af-today af-color1">
			<div class="af-today-pic"><a href="/afisha/films/viking/"><img src="/upload/iblock/846/8466d674fcce5d9f14a6bf19262276a9.jpg" alt="Викинг" width="84" height="120" /></a></div>
			<div class="af-today-type">Фильмы</div>
			<div class="af-today-name">Викинг</div>
		</div><div class="af-today-bottom af-color1"></div><div class="af-today af-color1">
			<div class="af-today-pic"><a href="/afisha/films/snezhnaya_koroleva_3_ogon_i_led/"><img src="/upload/iblock/f6d/f6d3f67fb21bba7396a5a0dfe80ae190.jpg" alt="Снежная королева 3. Огонь и лед" width="84" height="120" /></a></div>
			<div class="af-today-type">Фильмы</div>
			<div class="af-today-name">Снежная королева 3. Огонь и лед</div>
		</div><div class="af-today-bottom af-color4"></div><div class="af-today af-color4">
			<div class="af-today-pic"><a href="/afisha/kontsert/via_poyushchie_gitary/"><img src="/upload/iblock/77f/77f418f23ac0a5e87ba187b090b67e28.jpg" alt="ВИА «Поющие гитары»" width="84" height="120" /></a></div>
			<div class="af-today-type">Концерт</div>
			<div class="af-today-name">ВИА «Поющие гитары»</div>
		</div><div class="af-today-bottom af-color5"></div><div class="af-today af-color5">
			<div class="af-today-pic"><a href="/afisha/performances/vechera_na_khutore_bliz_dikanki/"><img src="/upload/iblock/2e5/2e5b29336e56bf92c61f772b1a8e8bcb.jpg" alt="Вечера на хуторе близ Диканьки" width="84" height="120" /></a></div>
			<div class="af-today-type">Спектакли</div>
			<div class="af-today-name">Вечера на хуторе близ Диканьки</div>
		</div><div class="af-today-bottom af-color6"></div><div class="af-today af-color6">
			<div class="af-today-pic"><a href="/afisha/puppet/gospozha_metelitsa/"><img src="/upload/iblock/ec1/ec149806ae7ed7291e557de25644a955.jpg" alt="«Госпожа Метелица»" width="84" height="120" /></a></div>
			<div class="af-today-type">Кукольные представления</div>
			<div class="af-today-name">«Госпожа Метелица»</div>
		</div><div class="af-today-bottom af-color7"></div><div class="af-today af-color7">
			<div class="af-today-pic"><a href="/afisha/opera/zhizel/"><img src="/upload/iblock/bbb/bbb8c18d591855bce62d105733fa764a.jpg" alt="«Жизель»" width="84" height="120" /></a></div>
			<div class="af-today-type">Опера и балет</div>
			<div class="af-today-name">«Жизель»</div>
		</div><div class="af-today-bottom af-color8"></div><div class="af-today af-color8">
			<div class="af-today-pic"><a href="/afisha/premiere/obyknovennoe_chudo/"><img src="/upload/iblock/94b/94beb7d5de1fff5cb644f0e09af12425.jpg" alt="«Обыкновенное чудо»" width="84" height="120" /></a></div>
			<div class="af-today-type">Премьеры</div>
			<div class="af-today-name">«Обыкновенное чудо»</div>
		</div>	</div>
	<div class="clear"></div>
</div>  

                </div>
            </div>
	</div>
    <div class="clear"></div>
</div>
<div id="footer">

<div id="footer-nav">
  <div id="footer-nav-back"></div>
  <ul>
							<li class="active first"><a href="/"><span><b>@</b></span></a>
				<ul>
															<li class="item-selected"><a href="/news/"><span>Новости</span></a></li>
																		<li><a href="/blog/"><span>Блоги</span></a></li>
																		<li><a href="/multimedia/"><span>Мультимедиа</span></a></li>
																		<li><a href="/live/"><span>Live</span></a></li>
																		<li><a href="/direct-line/"><span>Прямая линия</span></a></li>
																		<li><a href="/interview/"><span>Интервью</span></a></li>
																		<li><a href="/articles/"><span>Статьи</span></a></li>
																		<li><a href="http://longreads.susanin.pro"><span><font style="color: red;">Репортажи</font></span></a></li>
																		<li><a href="/contacts/"><span>Контакты</span></a></li>
																		<li><a href="/advertising/"><span>Реклама</span></a></li>
																		<li><a href="/izhmap/"><span>Карта Ижевска</span></a></li>
																		<li><a href="/izb/"><span>Избирателю</span></a></li>
										</ul></li>							<li><a href="/news/power/"><span>Власть</span></a>
				<ul>
															<li><a href="/news/foreignpolicy/"><span>Внешняя политика</span></a></li>
																		<li><a href="/news/election2011/"><span>Выборы 2011</span></a></li>
																		<li><a href="/news/election2012/"><span>Выборы 2012</span></a></li>
																		<li><a href="/news/authorities/"><span>Органы власти</span></a></li>
																		<li><a href="/news/party/"><span>Партии</span></a></li>
										</ul></li>							<li><a href="/news/business/"><span>Бизнес</span></a>
				<ul>
															<li><a href="/aic/"><span>АПК</span></a></li>
																		<li><a href="/news/employment/"><span>Занятость</span></a></li>
																		<li><a href="/news/smallbusiness/"><span>Малый бизнес</span></a></li>
																		<li><a href="/news/industry/"><span>Промышленность</span></a></li>
																		<li><a href="/news/link/"><span>Связь</span></a></li>
																		<li><a href="/news/construction/"><span>Строительство</span></a></li>
																		<li><a href="/news/trade/"><span>Торговля</span></a></li>
																		<li><a href="/news/expo/"><span>Экспо</span></a></li>
																		<li><a href="/news/energetics/"><span>Энергетика</span></a></li>
										</ul></li>							<li><a href="/news/society/"><span>Общество</span></a>
				<ul>
															<li><a href="/news/initiatives/"><span>Инициативы</span></a></li>
																		<li><a href="/news/nco/"><span>НКО</span></a></li>
																		<li><a href="/news/protest/"><span>Протест</span></a></li>
																		<li><a href="/news/media/"><span>СМИ</span></a></li>
										</ul></li>							<li><a href="/news/money/"><span>Деньги</span></a>
				<ul>
															<li><a href="/news/budget/"><span>Бюджет</span></a></li>
																		<li><a href="/news/salary/"><span>Зарплата</span></a></li>
																		<li><a href="/news/taxes/"><span>Налоги</span></a></li>
																		<li><a href="/news/finance/"><span>Финансы</span></a></li>
																		<li><a href="/news/prices/"><span>Цены</span></a></li>
										</ul></li>							<li><a href="/news/everyday/"><span>Город</span></a>
				<ul>
															<li><a href="/news/teplo/"><span>Теплоэнергетика</span></a></li>
																		<li><a href="/news/architecture/"><span>Архитектура</span></a></li>
																		<li><a href="/news/landscaping/"><span>Благоустройство</span></a></li>
																		<li><a href="/news/housing/"><span>ЖКХ</span></a></li>
																		<li><a href="/news/advertisement/"><span>Реклама</span></a></li>
																		<li><a href="/news/transport/"><span>Транспорт</span></a></li>
																		<li><a href="/news/ecology/"><span>Экология</span></a></li>
										</ul></li>							<li><a href="/news/culture/"><span>Культура</span></a>
				<ul>
															<li><a href="/news/childrens-creativity/"><span>Детское творчество</span></a></li>
																		<li><a href="/news/achievements/"><span>Достижения</span></a></li>
																		<li><a href="/news/classic/"><span>Классическое</span></a></li>
																		<li><a href="/news/conceptual/"><span>Концептуальное</span></a></li>
																		<li><a href="/news/literature/"><span>Литература</span></a></li>
																		<li><a href="/news/traditional/"><span>Традиционное</span></a></li>
										</ul></li>							<li><a href="/news/health/"><span>Здоровье</span></a>
				<ul>
															<li><a href="/news/diseasecontrol/"><span>Контроль заболеваний</span></a></li>
																		<li><a href="/news/medicine/"><span>Медицина</span></a></li>
																		<li><a href="/news/fitness/"><span>Фитнес</span></a></li>
										</ul></li>							<li><a href="/news/sport/"><span>Спорт</span></a>
				<ul>
															<li><a href="/news/victory/"><span>Победы</span></a></li>
																		<li><a href="/news/competitions/"><span>Соревнования</span></a></li>
																		<li><a href="/news/physicalculture/"><span>Физкультура</span></a></li>
										</ul></li>							<li><a href="/news/education/"><span>Образование</span></a>
				<ul>
															<li><a href="/news/highereducation/"><span>Вузы</span></a></li>
																		<li><a href="/news/preschool/"><span>Дошкольное</span></a></li>
																		<li><a href="/news/use/"><span>ЕГЭ</span></a></li>
																		<li><a href="/news/staff/"><span>Кадры</span></a></li>
																		<li><a href="/news/reform/"><span>Реформа</span></a></li>
																		<li><a href="/news/schools/"><span>Школы</span></a></li>
										</ul></li>							<li><a href="/telecom/"><span>Hi-tech</span></a>
				<ul>
															<li><a href="/news/gadgets/"><span>Гаджеты</span></a></li>
																		<li><a href="/news/innovation/"><span>Инновации</span></a></li>
																		<li><a href="/news/internet/"><span>Интернет</span></a></li>
																		<li><a href="/news/nanotechnology/"><span>Нанотехнологии</span></a></li>
																		<li><a href="/news/researchcenters/"><span>Научные центры</span></a></li>
																		<li><a href="/news/software/"><span>ПО</span></a></li>
																		<li><a href="/news/cellular-telecommunications/"><span>Сотовая связь</span></a></li>
										</ul></li>							<li><a href="/news/incidents/"><span>Происшествия</span></a>
				<ul>
															<li><a href="/news/accident/"><span>ДТП</span></a></li>
																		<li><a href="/news/crimenews/"><span>Криминальная хроника</span></a></li>
																		<li><a href="/news/pe/"><span>ЧП</span></a></li>
										</ul></li>							<li><a href="/news/other/"><span>Прочее</span></a>
				<ul>
															<li><a href="/news/leisure/"><span>Досуг</span></a></li>
																		<li><a href="/news/sms_spy/"><span>SMS-шпион</span></a></li>
																		<li><a href="/news/army/"><span>Армия</span></a></li>
																		<li><a href="/news/City/"><span>Город</span></a></li>
																		<li><a href="/news/weather/"><span>Погода</span></a></li>
										</ul></li>											<li><a href="/aic/"><span><span style="background: #86B404; color: white; padding: 2px 5px 3px 5px; ">АПК</span></span></a></li>
																		<li><a href="http://tele2.susanin.pro"><span><span style="background: #000000; color: white; padding: 2px 5px 3px 5px; ">Tele2</span></span></a></li>
																		<li><a href="/news/teplo/"><span><span style="background: #F96815; color: white; padding: 2px 5px 3px 5px; ">Т Плюс</span></span></a></li>
							<li><a href="/afisha/">Афиша</a></li>
  </ul>
</div>
    <div id="footer-content">
        <div class="footer-content-top">

<noindex>
<div>

				<!--Rating@Mail.ru counter-->

<script language="javascript" type="text/javascript">//<![CDATA[

d=document;var a='';a+=';r='+escape(d.referrer);js=10;//]]></script>

<script language="javascript1.1" type="text/javascript">//<![CDATA[

a+=';j='+navigator.javaEnabled();js=11;//]]></script>

<script language="javascript1.2" type="text/javascript">//<![CDATA[

s=screen;a+=';s='+s.width+'*'+s.height;

a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//]]></script>

<script language="javascript1.3" type="text/javascript">//<![CDATA[

js=13;//]]></script><script language="javascript" type="text/javascript">//<![CDATA[

d.write('<a href="//top.mail.ru/jump?from=696660" target="_top">'+

'<img src="//d1.ca.ba.a0.top.mail.ru/counter?id=696660;t=49;js='+js+

a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+

'height="31" width="88" \/><\/a>');if(11<js)d.write('<'+'!-- ');//]]></script>

<noscript><a target="_top" href="//top.mail.ru/jump?from=696660">

<img src="//d1.ca.ba.a0.top.mail.ru/counter?js=na;id=696660;t=49" 

height="31" width="88" border="0" alt="Рейтинг@Mail.ru" /></a></noscript>

<script language="javascript" type="text/javascript">//<![CDATA[

if(11<js)d.write('--'+'&#062');//]]></script>

				<!--// Rating@Mail.ru counter-->

			

				<!-- SpyLOG -->

<!--Openstat--><span id="openstat95171"></span><script type="text/javascript">

var openstat = { counter: 95171, image: 5041, next: openstat, track_links: "all" }; document.write(unescape("%3Cscript%20src=%22http" +

(("https:" == document.location.protocol) ? "s" : "") +

"://openstat.net/cnt.js%22%20defer=%22defer%22%3E%3C/script%3E"));

</script><!--/Openstat-->

				<!--/ SpyLOG -->


<!-- Начало кода счетчика УралWeb -->

<script language="JavaScript" type="text/javascript">

//<![CDATA[

  uralweb_d=document;

  uralweb_a='';

  uralweb_a+='&r='+escape(uralweb_d.referrer);

  uralweb_js=10;

//]]>

</script>

<script language="JavaScript1.1" type="text/javascript">

<!--

  uralweb_a+='&j='+navigator.javaEnabled();

  uralweb_js=11;

//-->

</script>

<script language="JavaScript1.2" type="text/javascript">

<!--

  uralweb_s=screen;

  uralweb_a+='&s='+uralweb_s.width+'*'+uralweb_s.height;

  uralweb_a+='&d='+(uralweb_s.colorDepth?uralweb_s.colorDepth:uralweb_s.pixelDepth);

  uralweb_js=12;

//-->

</script>

<script language="JavaScript1.3" type="text/javascript">

<!--

  uralweb_js=13;

//-->

</script>

<script language="JavaScript" type="text/javascript">

<!--

uralweb_d.write('<a href="//www.uralweb.ru/rating/go/susanin">'+

'<img border="0" src="//hc.uralweb.ru/hc/susanin?js='+

uralweb_js+'&amp;rand='+Math.random()+uralweb_a+

'" width="88" height="31" alt="УралWeb"><'+'/a>');

//-->

</script>



<noscript>

<a href="//www.uralweb.ru/rating/go/susanin">

<img border="0" src="//hc.uralweb.ru/hc/susanin?js=0" width="88" height="31" alt="УралWeb"></a>

</noscript>

<!-- конец кода счетчика УралWeb -->



				<!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?14.5"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->



<!-- HotLog -->
<span id="hotlog_counter"></span>
<span id="hotlog_dyn"></span>
<script type="text/javascript">
var hot_s = document.createElement('script');
hot_s.type = 'text/javascript'; hot_s.async = true;
hot_s.src = 'https://js.hotlog.ru/dcounter/201323.js';
hot_d = document.getElementById('hotlog_dyn');
hot_d.appendChild(hot_s);
</script>
<noscript>
<a href="https://click.hotlog.ru/?201323" target="_blank"><img
src="https://hit9.hotlog.ru/cgi-bin/hotlog/count?s=201323&amp;im=501" border="0"
alt="HotLog"></a>
</noscript>
<!-- /HotLog -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 709754
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript><img src="//counter.rambler.ru/top100.cnt?pid=709754"></noscript>
<!-- END Top100 (Kraken) Counter -->

                                <!--begin of Top100 logo-->

                                <a href="//top100.rambler.ru/top100/">

                                <img src="/images/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0"></a>

                                <!--end of Top100 logo -->



<!-- Инфоротор -->

<irBlock id="counter"></irBlock>



<!--  AdRiver code START. Type:counter(zeropixel) Site: Сусанин -->
<script type="text/javascript">
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write('<img src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/rle.cgi?' + 'sid=125576&bt=21&pz=0&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail + '" border=0 width=1 height=1>')
</script>
<noscript><img src="//ad.adriver.ru/cgi-bin/rle.cgi?sid=125576&bt=21&pz=0&rnd=210484389" border=0 width=1 height=1></noscript>
<!--  AdRiver code END  -->

<script type="text/javascript" src="/js/orphus.js"></script>
<a href="//orphus.ru" id="orphus" target="_blank" rel="nofollow"><img alt="Система Orphus" src="/images/orphus.gif" border="0" width="88" height="31" /></a>

</div>
</noindex>
            <div class="social">
			<noindex>
	<a href="http://www.facebook.com/pages/Сусанин/170134819731047" target="_blank"><img src="/images/fb.png" alt="Новостой портал Сусанин в facebook." title="Новостой портал Сусанин в facebook."/></a>
	<a href="http://twitter.com/#!/susaninudm" target="_blank"><img src="/images/twi.png" alt="Новостой портал Сусанин в twitter." title="Новостой портал Сусанин в twitter."/></a>
	</noindex>
	<a href="/rss.xml"><img src="/images/rss.png" alt="" /></a>
            </div>
        </div>

<!-- РЕКЛАМА --> 
<!-- /РЕКЛАМА -->

        <div class="hr"></div>
        <div class="clear"></div>
        <p style="font-size: 14px;"><b>© ИА «Сусанин» </b> <br/>
Свидетельство о регистрации СМИ ИА № ФС 77-67340 выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 13.10.2016<br/> 
Гиперссылка на сайт при перепечатке любых материалов обязательна.<br/>
<br/>
Учредитель: ООО "Аналитический Центр "Провинция"<br/>
Адрес редакции и издателя: 426011, г. Ижевск, пер. Северный 61<br/>
Телефон редакции: +7 (3412) 57-07-56<br/>
<br/>
Для писем: <a href="mailto:sus@nin.udm.ru" >sus@nin.udm.ru</a>. <noindex><a href="http://pweb.ru" target="_blank" rel="nofollow" >Создание сайта</a></noindex> pweb.ru</p>

<span style="position: relative;display: inline;"><img src="/images/icons/ch16_f.png" alt="Для детей старше 16 лет"></span>
<span style="position: absolute; display: inline; margin-left: 10px; margin-top: 10px; font-size: 14px;"><b>Информация на сайте предназначена для детей старше 16 лет</b><br/></span>

    </div>
    <div class="clear"></div>
</div>

<s cript type="text/javascript" src="//api.amazy.ru/tracker.js" defer="defer"></s cript>

<!-- Моб. -->
<script type="text/javascript"> Cufon.now(); </script>
</body>

</html>