<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru">
<head> 
    <title>Сусанин / В феврале на 4 крупных водохранилищах Удмуртии начнут спускать воду</title>
    <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
    <meta name="cmsmagazine" content="9f729baf893c0e1cea9ce49005885600" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="ИА «Сусанин»">
    <meta name="referrer" content="always">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://susanin.udm.ru/rss.xml" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="/images/icons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/images/icons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/icons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/images/icons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/icons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/images/icons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/icons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/images/icons/apple-touch-icon-152x152.png" />

    <meta property="fb:pages" content="170134819731047" />

    <script type="text/javascript" src="/js/jquery.js"></script> 
    <script type="text/javascript" src="/js/jquery.easing.js"></script> 
	<!--[if IE]>
    <script type="text/javascript" src="/js/jquery.1.4.js"></script> 
	<![endif]-->	
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="сусанин новости лента удмуртия пфо россия мир ижевск глазов игра можга балезино воткинск сарапул" />
<meta name="description" content="Ижевск. Удмуртия. В феврале на 4 крупных водохранилищах Удмуртии начнут спускать воду. Об этом сообщает пресс-служба ГУ МЧС России по Удмуртии.
&laquo;&hellip;в феврале текущего года начинается предпаводковая сработка 4..." />
<link href="/bitrix/js/main/core/css/core.min.css?14325839062854" type="text/css"  rel="stylesheet" />
<link href="/bitrix/js/main/core/css/core_popup.min.css?147263622529699" type="text/css"  rel="stylesheet" />
<link href="/bitrix/templates/.default/components/bitrix/system.auth.form/form_v3/style.css?14242118581555" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/.default/components/bitrix/system.auth.form/.default/style.css?1424211858442" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/.default/components/bitrix/news.list/header-anonce/style.css?14242118602445" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/.default/components/bitrix/breadcrumb/title/style.css?1424211858227" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/default/styles.css?148532916422550" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/default/template_styles.css?148532916464365" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">if(!window.BX)window.BX={message:function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;}};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'14400','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1486134926','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'d8463114da82c7d3dc1dd3884a48c696'});</script>


<script type="text/javascript" src="/bitrix/cache/js/s1/default/kernel_main/kernel_main.js?1472662794301740"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_db.min.js?14726361645048"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_frame_cache.min.js?147263622111191"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js?147263622473480','/bitrix/js/main/core/core_ajax.js?147263622521031','/bitrix/js/main/json/json2.min.js?14242118353467','/bitrix/js/main/core/core_ls.js?14331918587365','/bitrix/js/main/core/core_fx.js?14325839069592','/bitrix/js/main/core/core_popup.js?147263622229812','/bitrix/js/main/session.js?14325839062511','/bitrix/js/main/core/core_window.js?147263616474754','/bitrix/js/main/utils.js?143258390619858','/bitrix/js/main/core/core_date.js?147263622134241','/bitrix/js/main/core/core_autosave.js?14417097896561','/bitrix/js/main/core/core_timer.js?14325839064311','/bitrix/js/main/dd.js?147263616411084','/bitrix/templates/.default/components/bitrix/system.auth.form/form_v3/script.js?14242118582805','/bitrix/templates/.default/components/bitrix/news.list/scroll_tag/script.js?14242118582252','/bitrix/templates/.default/components/bitrix/news.list/blog_day_themes/script.js?1433152068232']); </script>
<meta name="medium" content="news" />
<meta name="mediator" content="467179" />
<meta property="og:title" content="Сусанин / В феврале на 4 крупных водохранилищах Удмуртии начнут спускать воду"/>
<meta property="og:site_name" content="ИА СУСАНИН"/>
<meta property="og:locale" content="ru_RU"/>
<meta property="og:url" content="http://susanin.udm.ru/news/2017/02/03/467179"/>
<link rel="canonical" href="http://susanin.udm.ru/news/2017/02/03/467179"/>
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://susanin.udm.ru/m/news/2017/02/03/467179"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Ижевск. Удмуртия. В феврале на 4 крупных водохранилищах Удмуртии начнут спускать воду. Об этом сообщает пресс-служба ГУ МЧС России по Удмуртии.
&laquo;&hellip;в феврале текущего года начинается предпаводковая сработка 4..."/>
<meta property="article:author" content="https://www.facebook.com/susanin.news"/>
<meta property="article:publisher" content="https://www.facebook.com/susanin.news"/>
<meta property="og:article:tag" content="новости, сусанин, МЧС, безопасность, Ижевск, паводок, Удмуртия, пруды"/>
<meta property="keywords" content="новости, сусанин, МЧС, безопасность, Ижевск, паводок, Удмуртия, пруды"/>
<meta property="og:image" content="http://susanin.udm.ru/upload/resize_cache/iblock/ec2/469_1000_1/ec2b080d09cdd178d3ef24ca30c66b3f.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@susaninudm"/>
<meta name="twitter:title" content="Сусанин / В феврале на 4 крупных водохранилищах Удмуртии начнут спускать воду"/>
<meta name="twitter:description" content="Ижевск. Удмуртия. В феврале на 4 крупных водохранилищах Удмуртии начнут спускать воду. Об этом сообщает пресс-служба ГУ МЧС России по Удмуртии.
&laquo;&hellip;в феврале текущего года начинается предпаводковая сработка 4..."/>
<meta name="twitter:image:src" content="http://susanin.udm.ru/upload/resize_cache/iblock/ec2/469_1000_1/ec2b080d09cdd178d3ef24ca30c66b3f.jpg"/>



<script type="text/javascript" src="/bitrix/cache/js/s1/default/template_c927d4cef113700b37042744135e5a9e/template_c927d4cef113700b37042744135e5a9e.js?14579065366430"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "b95e804ba9877d9224d48fbaa60f164c"]); _ba.push(["host", "susanin.udm.ru"]); _ba.push(["ad[ct][item]", "eyJwcm9kdWN0X2lkIjoiMjMxMjg1IiwiaWJsb2NrX2lkIjoyLCJwcm9kdWN0X3RpdGxlIjoiXHUwNDEyIFx1MDQ0NFx1MDQzNVx1MDQzMlx1MDQ0MFx1MDQzMFx1MDQzYlx1MDQzNSBcdTA0M2RcdTA0MzAgNCBcdTA0M2FcdTA0NDBcdTA0NDNcdTA0M2ZcdTA0M2RcdTA0NGJcdTA0NDUgXHUwNDMyXHUwNDNlXHUwNDM0XHUwNDNlXHUwNDQ1XHUwNDQwXHUwNDMwXHUwNDNkXHUwNDM4XHUwNDNiXHUwNDM4XHUwNDQ5XHUwNDMwXHUwNDQ1IFx1MDQyM1x1MDQzNFx1MDQzY1x1MDQ0M1x1MDQ0MFx1MDQ0Mlx1MDQzOFx1MDQzOCBcdTA0M2RcdTA0MzBcdTA0NDdcdTA0M2RcdTA0NDNcdTA0NDIgXHUwNDQxXHUwNDNmXHUwNDQzXHUwNDQxXHUwNDNhXHUwNDMwXHUwNDQyXHUwNDRjIFx1MDQzMlx1MDQzZVx1MDQzNFx1MDQ0MyIsImNhdGVnb3J5X2lkIjoiNzIiLCJjYXRlZ29yeSI6eyI3MiI6Ilx1MDQxM1x1MDQzZVx1MDQ0MFx1MDQzZVx1MDQzNCJ9LCJwcmljZSI6bnVsbCwiY3VycmVuY3kiOm51bGx9"]);_ba.push(["ad[ct][user_id]", function() {return BX.message("USER_ID") ? BX.message("USER_ID") : 0;}]);_ba.push(["ad[ct][recommendation]", function() {var rcmId = "";var cookieValue = BX.getCookie("BITRIX_SM_RCM_PRODUCT_LOG");var productId = 231285;var cItems = [],cItem;if (cookieValue){cItems = cookieValue.split('.');}var i = cItems.length;while (i--){cItem = cItems[i].split('-');if (cItem[0] == productId){rcmId = cItem[1];break;}}return rcmId;}]);_ba.push(["ad[ct][v]", "2"]);(function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


    <script type="text/javascript" src="/js/jquery.placeholder.js"></script>     
    <script type="text/javascript" src="/js/jquery.ui.core.js"></script> 
    <script type="text/javascript" src="/js/jquery.ui.widget.js"></script> 
    <script type="text/javascript" src="/js/jquery.ui.tabs.js"></script> 
    <script type="text/javascript" src="/js/cufon-yui.js"></script>
    <script type="text/javascript" src="/js/Bodoni.font.js"></script>
    <!--[if gte IE 9]> <script type="text/javascript"> Cufon.set('engine', 'canvas'); </script> <![endif]--> 
    <script type="text/javascript" src="/js/init_.js"></script> 
    <script type="text/javascript" src="/js/init_dop_1.js"></script>
    <script type="text/javascript" src="/js/addtocopy.js"></script> 
 
	<!--[if IE 6]>
		<script src="/js/DD_belatedPNG.js" type="text/javascript"></script>
		<script type="text/javascript">
		DD_belatedPNG.fix('.png_fix');
		</script>
	<![endif]-->
	<!--[if lte IE 6]>
		<link rel="stylesheet" type="text/css" href="/js/ie6.css"/> 
	<![endif]-->
	
    <link media="screen" rel="stylesheet" href="/js/colorbox.css" />
    <script src="/js/jquery.colorbox.js" type="text/javascript"></script>
    <script type="text/javascript">
//<![CDATA[
	    $(document).ready(function(){
		//Examples of how to assign the ColorBox event to elements

		    $("a[rel='bigpic']").colorbox({
		    	onOpen:function(){
		    	    $('#right_ban').hide();
		    	},
		    	onClosed:function(){
		    	    $('#right_ban').show();
		    	}
		    });

		    $("a[rel='bigpic2']").colorbox({
		    	onOpen:function(){
		    	    $('#right_ban').hide();
		    	},
		    	onClosed:function(){
		    	    $('#right_ban').show();
		    	}
		    });
		    $(".video").colorbox({
		    	iframe:true, 
		    	innerWidth:800, 
		    	innerHeight:600,
		    	onOpen:function(){
		    	    $('#right_ban').hide();
		    	},
		    	onClosed:function(){
		    	    $('#right_ban').show();
		    	}
		    });
		    $(".inline").colorbox({
		    	inline:true, 
		    	width:"auto",
		    	onOpen:function(){
		    	    $('#right_ban').hide();
		    	},
		    	onClosed:function(){
		    	    $('#right_ban').show();
		    	}
		    });
                    
	    });
//]]>
    </script>
<!--[IF IE]> 
    <script type="text/javascript" src="/js/ierange.js"></script> 
<![ENDIF]-->
 

    <meta property="fb:admins" content="100001494885365" />
    <meta property="fb:admins" content="100001270546795" />
    <meta property="fb:app_id" content="109823345750804" />
    <meta property="vk:app_id" content="2481061" />


<!--RTG FB-->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '792336010798824']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
<!-- Facebook Conversion Code for Целевые переходы из FB -->
window._fbq.push(['track', '6015878014119', {'value':'0.01','currency':'RUB'}]);
</script>
<!--RTG VK-->
<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=rC7mW6BNNBXdrJDLhobzJghubTRvOZMvqkCzfbunhcC1Mo8SKJtI2yk2VGR/1a*KAfY5FF9GFL*IGVQkKBNc6crlQ6ZwPmf48//3mbYtqqOFqW/uPZH4Y2zDEFoMO1GBpCLDJkLz*wTOeWeRhjVeEOP206weIBdt13I4IByvAVs-';</script>

<!--relap.io-->
<script type="text/javascript" src="https://relap.io/api/v6/head.js?token=lu6WcvZyBoN-CjE0" async="true"></script> 
<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/3fdf60b501557b86c2d57e9a68e3f4d3_0.js" async></script>
</head>
<body>

<script>
    $(function () {
        var uri = encodeURI(window.location.href);
        $("#article_content").addtocopy({
            htmlcopytxt: '<br>Подробнее: <a href="' + uri + '">' + uri + '</a>',
            minlen: 50,
            addcopyfirst: false
        });
    });
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '109823345750804',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9FV62"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T9FV62');</script>
<!-- End Google Tag Manager -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter12828 = new Ya.Metrika({id:12828,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ },type:1});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/12828?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<!-- Onthe.io async -->
<script async src="https://cdn.onthe.io/io.js?eUkBI7T8WXUt"></script>

<!-- Google Analytics async -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-484739-1', 'auto');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

if (!document.referrer ||
     document.referrer.split('/')[2].indexOf(location.hostname) != 0)
 setTimeout(function(){
 ga('send', 'event', 'Новый посетитель', location.pathname);
 }, 15000);
</script>

<!-- /Google Analytics -->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();//--></script><!--/LiveInternet-->


<div id="all">
<noindex><!--'start_frame_cache_1RrCSy'--><!--  AdRiver code START. Type:extension Site: Сусанин SZ: allsite PZ: 0 BN: 1 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=125576&sz=allsite&bn=1&target=blank&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  --><!--'end_frame_cache_1RrCSy'--><!--'start_frame_cache_aicXL2'--><!--  AdRiver code START. Type:extension Site: Сусанин SZ: allsite PZ: 0 BN: 9 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=125576&sz=allsite&bn=9&target=blank&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  --><!--'end_frame_cache_aicXL2'--></noindex>
	<div id="header">	
		<div class="header-gray">
<noindex>
<div id="login-form-window" style="position: absolute; top: 0; left: 0; width: 100%; display:none;">
<div style="position: relative; width: 1000px; margin: 0 auto;">
 <div id="login-form-window1">
   <div id="login-form-window-internal">
     <div id="login-form-window-header">
        <div onclick="return authFormWindow.CloseLoginForm()" id="close-form-window" title="Закрыть окно">Закрыть</div><b>Авторизация</b>
     </div>
<noindex>

<div class="bx-system-auth-form">


<form name="system_auth_formPqgS8z" method="post" target="_top" action="/news/2017/02/03/467179">
	<input type="hidden" name="backurl" value="/news/2017/02/03/467179" />
	<input type="hidden" name="AUTH_FORM" value="Y" />
	<input type="hidden" name="TYPE" value="AUTH" />
	<table width="95%">
		<tr>
			<td colspan="2">
			Логин:<br />
			<input type="text" name="USER_LOGIN" maxlength="50" value="" size="17" /></td>
		</tr>
		<tr>
			<td colspan="2">
			Пароль:<br />
			<input type="password" name="USER_PASSWORD" maxlength="50" size="17" />
			</td>
		</tr>
		<tr>
			<td valign="top"><input type="checkbox" id="USER_REMEMBER_frm" name="USER_REMEMBER" value="Y" /></td>
			<td width="100%"><label for="USER_REMEMBER_frm" title="Запомнить меня на этом компьютере">Запомнить меня</label></td>
		</tr>
		<tr>
			<td colspan="2"><input type="submit" name="Login" value="Войти" /></td>
		</tr>
		<tr>
			<td colspan="2"><noindex><a href="/auth/?register=yes&amp;backurl=%2Fnews%2F2017%2F02%2F03%2F467179" rel="nofollow">Регистрация</a></noindex><br /></td>
		</tr>

		<tr>
			<td colspan="2"><noindex><a href="/auth/?forgot_password=yes&amp;backurl=%2Fnews%2F2017%2F02%2F03%2F467179" rel="nofollow">Забыли свой пароль?</a></noindex></td>
		</tr>
	</table>
</form>


</div></noindex>
<h4>Авторизация через соц. сети</h4>
<noindex>


		<script src="http://loginza.ru/js/widget.js" type="text/javascript"></script>
		<a id="loginzaAuthorizeLink" href="https://loginza.ru/api/widget?token_url=http%3A%2F%2Fsusanin.udm.ru%3A80%2Fnews%2F2017%2F02%2F03%2F467179&providers_set=&lang=&mobile=auto" class="loginza">
					<img src="http://loginza.ru/img/sign_in_button_gray.gif" alt=""/>
				</a>
</noindex>
   </div>
  </div>
 </div>
</div>
<div style="margin-top:5px; float:left; max-width:579px;">
   <noindex><a href="/auth/" onclick="return authFormWindow.ShowLoginForm()" class="authlink" rel="nofollow">Войти</a></noindex>
      	&nbsp;|&nbsp;
	<noindex><a href="/auth/?register=yes&amp;backurl=%2Fnews%2F2017%2F02%2F03%2F467179" class="authlink2" rel="nofollow">Регистрация</a></noindex>
      
</div>


</noindex>
			                    <div id="header-anonce">
	                        <div class="header-anonce-item" id="bx_3218110189_231224">
		<table height="90">
			<tr>
				<td>
					<a href="http://longreads.susanin.pro/energia_goroda"><span class="header-anonce-item-img"><img border="0" src="/upload/iblock/df7/df7b37eb6f20ca61c474310d2f2047ed.png" width="90" height="90" alt="Энергия города" title="Энергия города" /></span></a>
				</td>
				<td valign="top" style="padding-top:20px;">
						<span class="header-anonce-item-text">
							<a href="http://longreads.susanin.pro/energia_goroda">
							<span class="anonce-type">[Статья ]</span>
							<span class="anonce-author">Энергия города</span>
							<span class="anonce-quote">Как работает ТЭЦ 2 </span>
							</a>
						</span>

				</td>
			</tr>
		</table>
                        </div>
                    </div>			<div id="header-right">
<span class="header-currency">
  <span class="currency">
     USD
    <span class="currency-value down">59.99</span>
  </span>
  <span class="currency">
     EUR
    <span class="currency-value down">64.73</span>
  </span>
</span>
<!--
-->

			</div>
		</div>
<noindex>
		<div id="header-link">

<span class="region-link">
<div id="lang">
 <ul>
  <li class="change">
    <span>
      <a>
        Сменить регион
      </a>
    </span>
  </li>  <li>
                   <span>
                     <a href="http://susanin.pro" target="_top" rel="nofollow">
                       Ижевск
                     </a>
                   </span>
                 </li>  <li>
                   <span>
                     <a href="http://nn.susanin.pro" target="_top" rel="nofollow">
                       Нижний Новгород
                     </a>
                   </span>
                 </li> </ul>
  </div>
</span>		</div>
</noindex>
		<span id="header-logo">	
			<a href="/"><img src="/images/logo.png" width="254" height="38" alt="Сусанин.PRO" /></a>
		</span>
		<div id="header-search">	
 <div class="header-search-form">
	<form action="/search/index.php" method="get">
		<input name="s" type="submit" value="Поиск" class="submit" />
					<input type="text" name="q" value="" size="15" maxlength="150" />
				<input type="hidden" name="searchid" value="2191958" />
	</form>
</div>			<div class="social">
					<noindex>
	<a href="http://www.facebook.com/pages/Сусанин/170134819731047" target="_blank"><img src="/images/fb.png" alt="Новостой портал Сусанин в facebook." title="Новостой портал Сусанин в facebook."/></a>
	<a href="http://twitter.com/#!/susaninudm" target="_blank"><img src="/images/twi.png" alt="Новостой портал Сусанин в twitter." title="Новостой портал Сусанин в twitter."/></a>
	</noindex>
	<a href="/rss.xml"><img src="/images/rss.png" alt="" /></a>
			</div>
		</div>
	</div>
	<div id="content">
 <style type="text/css">
	#top-calendar ul li.sel{
		color: white;
		background: transparent url(/images/top-calendar-flag-g.png) 50% 0 no-repeat scroll;
	}
</style>
<div id="top-calendar">
 <ul>    <li class=""><a href="/news/2017/02/01/?month=02&year=2017">1</a><span>Ср</span></li>    <li class=""><a href="/news/2017/02/02/?month=02&year=2017">2</a><span>Чт</span></li>    <li class="current"><a href="/news/2017/02/03/?month=02&year=2017">3</a><span>Пт</span></li>    <li class="">4<span>Сб</span></li>    <li class="">5<span>Вс</span></li>    <li class="">6<span>Пн</span></li>    <li class="">7<span>Вт</span></li>    <li class="">8<span>Ср</span></li>    <li class="">9<span>Чт</span></li>    <li class="">10<span>Пт</span></li>    <li class="">11<span>Сб</span></li>    <li class="">12<span>Вс</span></li>    <li class="">13<span>Пн</span></li>    <li class="">14<span>Вт</span></li>    <li class="">15<span>Ср</span></li>    <li class="">16<span>Чт</span></li>    <li class="">17<span>Пт</span></li>    <li class="">18<span>Сб</span></li>    <li class="">19<span>Вс</span></li>    <li class="">20<span>Пн</span></li>    <li class="">21<span>Вт</span></li>    <li class="">22<span>Ср</span></li>    <li class="">23<span>Чт</span></li>    <li class="">24<span>Пт</span></li>    <li class="">25<span>Сб</span></li>    <li class="">26<span>Вс</span></li>    <li class="">27<span>Пн</span></li>    <li class="">28<span>Вт</span></li></ul>	<div class="mes" style="">
		<div class="strelky" style="float:right;  margin:6px 11px 15px 8px;">

					<a class="prev" href="/news/?month=01&amp;year=2017" title="Предыдущий месяц - Январь"></a>
							<span class="nonext"></span>
				</div>
		<div class="data">
					<span style="font-size:22px; float: right; margin: 4px -3px 6px 0; line-height: 1em; ">Февраль 2017</span><br/>
			<a href="/news/last/" class="dpo" style="font-size:10px; color:#a09b9a; float:right; margin-top:-5px; white-space: nowrap;">Все новости текущей недели</a>
				</div>
	</div>
</div>
            <div class="clear"></div>

 <div id="top-nav">
   <ul>
						   			<li  class="active"><a href="/"><b>@</b></a></li>
														   																	   																	   																	   																	   																	   																	   																	   																	   																	   																	   																	   																   			<li ><a href="/news/power/">Власть</a></li>
														   																	   																	   																	   																	   																   			<li ><a href="/news/business/">Бизнес</a></li>
														   																	   																	   																	   																	   																	   																	   																	   																	   																   			<li ><a href="/news/society/">Общество</a></li>
														   																	   																	   																	   																   			<li ><a href="/news/money/">Деньги</a></li>
														   																	   																	   																	   																	   																   			<li ><a href="/news/everyday/">Город</a></li>
														   																	   																	   																	   																	   																	   																	   																   			<li ><a href="/news/culture/">Культура</a></li>
														   																	   																	   																	   																	   																	   																   			<li ><a href="/news/health/">Здоровье</a></li>
														   																	   																	   																   			<li ><a href="/news/sport/">Спорт</a></li>
														   																	   																	   																   			<li ><a href="/news/education/">Образование</a></li>
														   																	   																	   																	   																	   																	   																   			<li ><a href="/telecom/">Hi-tech</a></li>
														   																	   																	   																	   																	   																	   																	   																   			<li ><a href="/news/incidents/">Происшествия</a></li>
														   																	   																	   																   			<li ><a href="/news/other/">Прочее</a></li>
														   																	   																	   																	   																	   																				<li ><a href="/aic/"><span style="background: #86B404; color: white; padding: 2px 5px 3px 5px; ">АПК</span></a></li>
																	<li ><a href="http://tele2.susanin.pro"><span style="background: #000000; color: white; padding: 2px 5px 3px 5px; ">Tele2</span></a></li>
																	<li ><a href="/news/teplo/"><span style="background: #F96815; color: white; padding: 2px 5px 3px 5px; ">Т Плюс</span></a></li>
									  </ul>

 </div>
            <div id="top-nav2">
                <ul>
                    <li class="active"><a href="/news/">Новости</a></li><li><a href="/blog/">Блоги</a></li><li><a href="/multimedia/">Мультимедиа</a></li><li><a href="/live/">Live</a></li><li><a href="/direct-line/">Прямая линия</a></li><li><a href="/interview/">Интервью</a></li><li><a href="/articles/">Статьи</a></li><li><a href="http://longreads.susanin.pro"><font style="color: red;">Репортажи</font></a></li><li><a href="/contacts/">Контакты</a></li><li><a href="/advertising/">Реклама</a></li><li><a href="/izhmap/">Карта Ижевска</a></li><li><a href="/izb/">Избирателю</a></li>                </ul>
                <div class="regions">          
                    <div class="udm"><a href="/news/udmurtia/" class="news-region">Удмуртия</a></div>
                    <div class="region"><a href="/news/pfo/"   class="news-region">Приволжье</a></div>
                    <div class="rus"><a href="/news/russia/"   class="news-region">Россия</a></div>
                    <div class="world"><a href="/news/world/"  class="news-region">Мир</a></div>
                </div>            </div>
            <div class="clear"></div>



            <div class="alert">
                <div class="alert-title">
                    Важно
                </div>
                <div class="alert-content">
                    <a href="/news/2017/02/02/467140">Уголовное дело возбудили в отношении сотрудников Миндортранса Удмуртии</a>
                </div>
            </div>
            <div class="clear"></div>








            <div id="content-inner">


              <div class="content-title">
<div>
                 <h2>.<noindex><span class="pro">про</span></noindex>город</h2></div>

<div class="a-sroll-block">
  <h3>А тем временем:</h3>
  <div class="a-sroll" style="width: 176px">
  	<a href="#" class="a-scoll-button-left"></a>
  	<a href="#" class="a-scoll-button-right"></a>
        <ul>
             <li style="width: 176px" class="show">
                  <a href="/news/supertag/104216/">Картина дня в Удмуртии</a>
            </li>
        </ul>
	<div class="navigation">
<a href="#" class="navi-page current">1</a>         <a href="#" class="pause">стоп</a></div>
    </div>
</div>
              </div>

	<div class="hr2" style="margin-bottom:10px;"></div>
        
<!-- -->
	<table width="100%" border="0" class="action_block">
<tr><td width="50%">				<!--'start_frame_cache_L66FmA'--><!--  AdRiver code START. Type:468x60 Site: Сусанин SZ: allsite  BN:7 -->
<script type="text/javascript">
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write(
'<iframe src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/erle.cgi?'
+ 'sid=125576&sz=allsite&bn=7&target=blank&w=480&h=120&bt=1&pz=0&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail
+ '" frameborder=0 vspace=0 hspace=0 width=480 height=120 marginwidth=0'
+ ' marginheight=0 scrolling=no></iframe>');
</script>
<noscript>
<a href="//ad.adriver.ru/cgi-bin/click.cgi?sid=125576&sz=allsite&bn=7&bt=1&pz=0&rnd=1215598483" target=_blank>
<img src="//ad.adriver.ru/cgi-bin/rle.cgi?sid=125576&sz=allsite&bn=7&bt=1&pz=0&rnd=1215598483" alt="-AdRiver-" border=0 width=480 height=120></a>
</noscript>

<!--  AdRiver code END  --><!--'end_frame_cache_L66FmA'--></td><td width="50%">				<!--'start_frame_cache_SZ3PdZ'--><!--  AdRiver code START. Type:468x60 Site: Сусанин SZ: allsite  BN:8 -->
<script type="text/javascript">
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write(
'<iframe src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/erle.cgi?'
+ 'sid=125576&sz=allsite&bn=8&target=blank&w=480&h=120&bt=1&pz=0&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail
+ '" frameborder=0 vspace=0 hspace=0 width=480 height=120 marginwidth=0'
+ ' marginheight=0 scrolling=no></iframe>');
</script>
<noscript>
<a href="//ad.adriver.ru/cgi-bin/click.cgi?sid=125576&sz=allsite&bn=8&bt=1&pz=0&rnd=466262391" target=_blank>
<img src="//ad.adriver.ru/cgi-bin/rle.cgi?sid=125576&sz=allsite&bn=8&bt=1&pz=0&rnd=466262391" alt="-AdRiver-" border=0 width=480 height=120></a>
</noscript>

<!--  AdRiver code END  --><!--'end_frame_cache_SZ3PdZ'--></td></tr></table>
 
	<div class="hr2"></div>
	<div class="cols">
                    
	<div class="col2 left">
		<div class="news post">

			
<div  id="news_post">
<div id="article_content" itemscope itemtype="http://schema.org/NewsArticle">   
	<meta itemprop="author" content="Георгий Поветкин">
	<meta itemprop="publisher" content="Георгий Поветкин">
	<meta itemprop="genre" content="News">

	<h1 itemprop="headline">В феврале на 4 крупных водохранилищах Удмуртии начнут спускать воду</h1>

	<div style="margin-top: -10px; font-weight: 700;" itemprop="description">
		<p>Об этом сообщает пресс-служба ГУ МЧС России по Удмуртии. </p>
	</div>


<!-- Detail picture -->
   <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <img src="/upload/resize_cache/iblock/ec2/469_1000_1/ec2b080d09cdd178d3ef24ca30c66b3f.jpg" width="469" height="312 " alt="В феврале на 4 крупных водохранилищах Удмуртии начнут спускать воду"  style="margin-bottom:10px;display: block;" itemprop="contentUrl"/>
  </div>
<div align="right" style="margin:0; font-size:10px;"><b>Фото:</b>@arzik2<br clear="all"/></div>
<div itemprop="keywords" class="tags"><a href="/news/tag/44">МЧС</a>, <a href="/news/tag/152">безопасность</a>, <a href="/news/tag/167">Ижевск</a>, <a href="/news/tag/420">паводок</a>, <a href="/news/tag/1096">Удмуртия</a>, <a href="/news/tag/4301">пруды</a></div>
<br clear="all"/>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
		<div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="15" data-top-button="true" data-share-counter-type="separate" data-share-style="10" data-mode="share" data-like-text-enable="false" data-mobile-view="false" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#ffffff" data-share-shape="rectangle" data-sn-ids="fb.tw.ok.vk.gp.mr." data-share-size="20" data-background-color="#ededed" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-pid="50658" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="false" class="uptolike-buttons" ></div>
	</div>


<br clear="all"/>

	<div style="margin-top: 25px; margin-bottom: 10px; text-align: left;">

	<span class="anons">
		<span class="date" style="color:#5e3d1e; font-weight:bold">
			<meta itemprop="datePublished" content="2017-02-03 13:40:00+04:00"/>
							13:40					</span>
	</span>


                            <div itemprop="articleBody" class="js-mediator-article"><p>Ижевск. Удмуртия. В феврале на 4 крупных водохранилищах Удмуртии начнут спускать воду. Об этом сообщает пресс-служба ГУ МЧС России по Удмуртии.</p>
<p>&laquo;&hellip;в феврале текущего года начинается предпаводковая сработка 4-х крупных водохранилищ республики&raquo;, - говорится в сообщении спасателей.</p>
<p>- гидроузел на реке Иж в городе Ижевске с 6 февраля по 1 апреля 2017;</p>
<p>- гидроузел на реке Вотка в городе Воткинске с 16 февраля по 1 апреля 2017 года;</p>
<p>- гидроузел на реке Камбарка в городе Камбарка с 6 февраля по 1 апреля 2017 года;</p>
<p>- гидроузел на реке Пудем в поселке Пудем Ярского района с 6 февраля по 1 апреля 2017 года.</p>
<p>Главное управление МЧС России по Удмуртии убедительно просит жителей республики не выходить на лед в вышеперечисленных местах в указанный период.</p></div></div><div class="doc"></div>
                            <div class="news-footer">
                              <p>
                                <ul>
                                    <li class="first" style="width: 141px; height: 12px; position: relative;"><div class="bubbleInfo"><div id="download" class="trigger"><u>Сообщить об ошибке</u></div>
                                      <table style="opacity: 0; top: -70px; left: -5px; display: none;" id="dpop" class="popup">
                                        <tr>
                                           <td id="topleft" class="corner"></td>
                                           <td class="top"></td>
                                           <td id="topright" class="corner"></td>
                                        </tr>
                                        <tr>
                                            <td class="left"></td>
                                            <td style="background-color: #ffffff; font-size:12px;">Если вы нашли в новости ошибку,<br/>
выделите предложение с ошибкой курсором <br/>
и нажмите Ctrl+Enter.</td>
                                            <td class="right"></td>    
                                        </tr>
                                        <tr>
                                            <td class="corner" id="bottomleft"></td>
                                            <td class="bottom"><img alt="popup tail" src="/images/bubble-tail2.png" height="29" width="30" align="left" /></td>
                                            <td id="bottomright" class="corner"></td>
                                        </tr>
                                     </table>
                                   </div></li>

                                    <li class="last" style="width: 141px; height: 12px; position: relative;"><div class="bubbleInfo2"><div id="download" class="trigger"><u>Отправить заметку</u></div>
                                      <table style="opacity: 0; top: -80px; left: -5px; display: none;" id="dpop2" class="popup">
                                        <tr>
                                           <td id="topleft" class="corner"></td>
                                           <td class="top"></td>
                                           <td id="topright" class="corner"></td>
                                        </tr>
                                        <tr>
                                            <td class="left"></td>
                                            <td style="background-color: #ffffff; font-size:12px;">Выделите понравившийся фрагмент текста <br/>и нажмите появившуюся иконку маркера.<br/> 
Скопируйте ссылку из адресной строки браузера <br/>и отправьте её друзьям. <br/>
При переходе по ссылке они увидят <br/>текст с вашей маркировкой.

</td>
                                            <td class="right"></td>    
                                        </tr>
                                        <tr>
                                            <td class="corner" id="bottomleft"></td>
                                            <td class="bottom"><img alt="popup tail" src="/images/bubble-tail2.png" height="29" width="30" align="left" /></td>
                                            <td id="bottomright" class="corner"></td>
                                        </tr>
                                     </table>
                                   </div></li>
<!--
                                    <li class=""><a href="#">Отправить фото/видео</a></li>
                                    <li class="last"><a href="#">Написать нам</a></li>
-->
                                </ul>
                              </p>
                            </div>

<br/>
* Для оперативного получения новостей можно установить нашего бота в <a href="https://telegram.me/susaninbot"><b>мессенджере Telegram</b></a>
<br>
<b>Подписаться на наши каналы:</b>
<ul>
<li>в <a href="https://facebook.com/susanin.news"><b>Facebook</b></a></li>
<li>в <a href="https://vk.com/susaninpro"><b>Вконтакте</b></a></li>
<li>в <a href="https://twitter.com/susaninudm"><b>Twitter</b></a></li>
<li>в <a href="https://telegram.me/susaninbot"><b>мессенджере Telegram</b></a></li>
</ul>
<br/>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="15" data-top-button="true" data-share-counter-type="separate" data-share-style="10" data-mode="share" data-like-text-enable="false" data-mobile-view="false" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#ffffff" data-share-shape="rectangle" data-sn-ids="fb.tw.ok.vk.gp.mr." data-share-size="20" data-background-color="#ededed" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-pid="50658" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="false" class="uptolike-buttons" ></div>

                            <div class="hr"></div>
                            <div class="recomend">
                                <div class="like">
                                    <i></i><span>
<a href="#comment">Обсудить</a></span><b></b>
                                </div>
<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>

                                <ul class="recomend-ul">
                                    <li><a href="#"><i></i><span>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="link" data-yashareQuickServices=""></div></span> <b></b></a></li>
                                    <li><a target="print_win" onclick="window.open('', 'print_win', 'width=640,height=480,scrollbars=yes,resizable=yes')" href="/news/2017/02/03/467179?print=Y"><i></i><span>Распечатать</span><b></b></a></li>

                                </ul>
                            </div>
<span style="float:right;color:#5B4D42; margin: 0 10px;"><span style="font-size: 23px; vertical-align: text-top;">^</span> <a href="#" style="color:#5B4D42">Наверх</a></span>
<br clear="all"/>
<div style="display: inline;">
<!--'start_frame_cache_KJxFOM'--><!--'end_frame_cache_KJxFOM'--> 
</div>
<hr />

<!-- mail mediator service -->
<script id="js-mpf-mediator-init" data-counter="2771326">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

<br clear="all"/>
<div class="clear"></div>

<div class="col2 left" style="float:left; left:0px;">
<!--'start_frame_cache_gH4FPv'--><!-- Яндекс.Директ -->
<noindex> 
<script type="text/javascript">
yandex_partner_id = 12828;
yandex_site_bg_color = 'FFFFFF';
yandex_stat_id = 1123;
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'horizontal';
yandex_direct_limit = 2;
yandex_direct_title_font_size = 3;
yandex_direct_title_color = '000000';
yandex_direct_url_color = '000000';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
</script>
 
<script type="text/javascript">
if (!window.yandex_ad_is_displayed) {
document.write('<sc' + 'ript type="text/javascript"><!--\n'+
'google_ad_client = "ca-pub-1498698875063881";\n'+
'/* 468x60, в новостях */\n'+
'google_ad_slot = "4234126817";\n'+
'google_ad_width = 468;\n'+
'google_ad_height = 60;\n'+
'//-->\n'+
'</sc' + 'ript>\n'+
'<sc' + 'ript type="text/javascript"\n'+
'src="http://pagead2.googlesyndication.com/pagead/show_ads.js">\n'+
'</sc' + 'ript>');
}
</script>
</noindex> 
<!--'end_frame_cache_gH4FPv'--> 

</div>
<div class="clear"></div>

<br clear="all"/><br/>
<noindex>
<div id="unit_83622"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/83622.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
</noindex>

<!-- News Start -->  
 <div id="M355544ScriptRootN2481" class="news-block-magick">  
     <div id="M355544PreloadN2481"> Загрузка...  
     </div>  
     <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M355544ScriptRootN2481")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M355544ScriptRootN2481");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=2481;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/u/susanin.udm.ru.2481.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();  
     </script>  
 </div>  
 <!-- News End --> 
 


<div class="pro_govor">
                           <h2>На эту же тему</h2>
</div><small><br clear="all"/><br/></small>
                            <div class="hr"></div>
                            <div class="same">
                                <ul>

                                      <li>03.02.2017 <a href="/news/2017/02/03/467155">С 16 февраля в Воткинске начнут снижать уровень воды в пруду</a></li>

                                      <li>02.02.2017 <a href="/news/2017/02/02/467095">В Удмуртии 283 дома отремонтируют за счет фонда капитального ремонта в 2017 году</a></li>

                                      <li>01.02.2017 <a href="/news/2017/02/01/467058">Патриарх Московский Кирилл может приехать в Ижевск на открытие храма Иверской иконы Божьей матери</a></li>
                              </ul>
                            </div>
                            <div class="hr"></div>

</div><a name="comment"></a>
<div id="hypercomments_widget"></div>
<script type="text/javascript">
_hcwp = window._hcwp || [];
_hcwp.push({widget:"Stream", widget_id: 14321, xid: "susanin_page_231285"});
(function() {
if("HC_LOAD_INIT" in window)return;
HC_LOAD_INIT = true;
var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/14321/"+lang+"/widget.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(hcc, s.nextSibling);
})();
</script>
<div class="clear"></div>

<div class="col2 left">
<!--'start_frame_cache_2rBlDS'--><!--'end_frame_cache_2rBlDS'--> 
</div>
<hr />
<div class="clear"></div>

			<div class="clear"></div>
		</div>
	</div>
	<div class="col2 right">

		<div class="left" style="width:220px; float:left;">

<script>
//	$(document).ready(function() {
//		var block1 = $('#max-h1').height();
// $('.pro_wrote_heigh').css({'height':block1-45,'overflow':'hidden'}); 
///		$('.pro_wrote_heigh').css({'height':block1-80,'overflow':'hidden','position':'relative'}).append('<div class="pro_wrote_bottom"></div>');
//	});
//	jQuery(window).load(function(){
//		var block11 = $('#max-h1').height();
//		 $('.pro_wrote_heigh').css({'height':block11-80,'overflow':'hidden'});
//	});
</script>

<div class="col1 udm" style="height: 1440px; overflow-y: auto; overflow-x: hidden;">
	<div class="col-content">
		<a href="/news/" style="text-decoration:none;"><h2 class="pro">.<span>про</span>новости</h2></a>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467201">Пограничная зона Россия-Белоруссия будет работать только для иностранцев</a></h3>
					<span class="date">03.02.2017 18:19</span>
							<a href="/news/2017/02/03/467201" style="text-decoration:none;">
				Жителей союзного государства нововведение не коснется. 				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467205">Следователи: задержанные сотрудники Миндортранса Удмуртии ежемесячно получали взятки в размере 12 тыс рублей</a></h3>
					<span class="date">03.02.2017 18:17</span>
							<a href="/news/2017/02/03/467205" style="text-decoration:none;">
				Чиновники за незаконное вознаграждение оказывали покровительство фирмам, оказывающим услуги такси.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467200">Босса якудза в Японии арестовали за близость его офиса к школе </a></h3>
					<span class="date">03.02.2017 18:00</span>
							<a href="/news/2017/02/03/467200" style="text-decoration:none;">
				Бандиту грозит до 1 года тюрьмы. 				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467202">12 лет тюрьмы получил житель Удмуртии за убийство сокамерника  </a></h3>
					<span class="date">03.02.2017 17:33</span>
							<a href="/news/2017/02/03/467202" style="text-decoration:none;">
				Ранее мужчина был осужден за разбой и убийство.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467193">Отдельный мессенджер для православных создали в России</a></h3>
					<span class="date">03.02.2017 17:12</span>
							<a href="/news/2017/02/03/467193" style="text-decoration:none;">
				Сервис работает на платформе Telegram. 				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467199">Подозреваемого в коррупции сотрудника Миндортранса Удмуртии взяли под стражу</a></h3>
					<span class="date">03.02.2017 17:05</span>
							<a href="/news/2017/02/03/467199" style="text-decoration:none;">
				Его подельника и задержанного вместе с ними бизнесмена отправили под домашний арест.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467196">Авторы логотипа Евровидения-2017 рассказали про «креветку» и «стафилококк»</a></h3>
					<span class="date">03.02.2017 17:03</span>
							<a href="/news/2017/02/03/467196" style="text-decoration:none;">
				Креативная группа пояснила свой выбор визуальной темы конкурса. 				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467198">Пара строк: что произошло в Удмуртии за неделю</a></h3>
					<span class="date">03.02.2017 16:54</span>
							<a href="/news/2017/02/03/467198" style="text-decoration:none;">
				Видеообзор самых важных новостей республики в традиционной рубрике от корреспондентов «Сусанина». 				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467197">Депутат Госдумы России от Удмуртии Алексей Загребин обсудил с жителями Ижевска насущные проблемы</a></h3>
					<span class="date">03.02.2017 16:49</span>
							<a href="/news/2017/02/03/467197" style="text-decoration:none;">
				На встрече обсудили вопросы, возникшие в культурной и социальной жизни города.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467195">Директор гимназии имени Кузебая Герда в Ижевске не согласилась с обвинением в мошенничестве</a></h3>
					<span class="date">03.02.2017 16:16</span>
							<a href="/news/2017/02/03/467195" style="text-decoration:none;">
				Женщина обманом «заработала» почти 300 тыс. рублей.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467194">Россиянина объявили в розыск за избиение неугодного чиновника лыжной палкой</a></h3>
					<span class="date">03.02.2017 16:08</span>
							<a href="/news/2017/02/03/467194" style="text-decoration:none;">
				Против мужчины возбуждено уголовное дело. 				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467192">Вышедшего из машины автолюбителя сбили на дороге Ува – Селты</a></h3>
					<span class="date">03.02.2017 15:38</span>
							<a href="/news/2017/02/03/467192" style="text-decoration:none;">
				Мужчина попал в больницу.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467188">iPhone начнут собирать в Индии </a></h3>
					<span class="date">03.02.2017 15:30</span>
							<a href="/news/2017/02/03/467188" style="text-decoration:none;">
				Компания Apple может открыть производство в стране.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467191">Фальшивые сайты по оформлению ОСАГО стали массово появляться в Рунете</a></h3>
					<span class="date">03.02.2017 15:19</span>
							<a href="/news/2017/02/03/467191" style="text-decoration:none;">
				Они копируют странички официальных страховщиков. 				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467189">Часть улицы Красногеройской в Ижевске закроют для автомобилей до конца февраля</a></h3>
					<span class="date">03.02.2017 15:02</span>
							<a href="/news/2017/02/03/467189" style="text-decoration:none;">
				Связано это со строительством новой теплотрассы.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467187">МВД предлагает собирать биоматериалы мигрантов в России </a></h3>
					<span class="date">03.02.2017 14:40</span>
							<a href="/news/2017/02/03/467187" style="text-decoration:none;">
				Эта мера должна облегчить поиск возможных преступников. 				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467186">Биатлонистка из Удмуртии Ульяна Кайшева заняла 6 место на этапе кубка IBU</a></h3>
					<span class="date">03.02.2017 14:35</span>
							<a href="/news/2017/02/03/467186" style="text-decoration:none;">
				Спортсменка допустила 1 промах на огневых рубежах.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467184">Кубок «Ростелекома» разыграют в турнире по пельменному бадминтону в Ижевске</a></h3>
					<span class="date">03.02.2017 14:30</span>
							<a href="/news/2017/02/03/467184" style="text-decoration:none;">
				«Пельняньтон» – имитация бадминтона, в которой в качестве ракеток используются вилки, а волан заменяет пельмень.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467183">Житель Удмуртии «с того света» вымогал у бывшей возлюбленной полмиллиона рублей</a></h3>
					<span class="date">03.02.2017 14:14</span>
							<a href="/news/2017/02/03/467183" style="text-decoration:none;">
				Мужчина писал женщине сообщения от имени своей сестры.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467185">Футболисты возглавили рейтинг самых дорогостоящих спортсменов 2016 года</a></h3>
					<span class="date">03.02.2017 14:12</span>
							<a href="/news/2017/02/03/467185" style="text-decoration:none;">
				Лидер списка – Криштиану Роналду. 				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467182">Депутат Госдумы России от Удмуртии Александр Василенко провел прием граждан в Ижевске</a></h3>
					<span class="date">03.02.2017 14:01</span>
							<a href="/news/2017/02/03/467182" style="text-decoration:none;">
				Большинство вопросов касались мошенничеств.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467179">В феврале на 4 крупных водохранилищах Удмуртии начнут спускать воду</a></h3>
					<span class="date">03.02.2017 13:40</span>
							<a href="/news/2017/02/03/467179" style="text-decoration:none;">
				Об этом сообщает пресс-служба ГУ МЧС России по Удмуртии. 				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467181">Житель Германии протаранил толпу людей в машине с детьми</a></h3>
					<span class="date">03.02.2017 13:33</span>
							<a href="/news/2017/02/03/467181" style="text-decoration:none;">
				Детей он похитил у бывшей возлюбленной. 				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467180">Эстония побоялась пустить к себе армейский ансамбль из России</a></h3>
					<span class="date">03.02.2017 13:20</span>
							<a href="/news/2017/02/03/467180" style="text-decoration:none;">
				Коллектив имени Александрова намеревался поехать в страну на гастроли. 				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467178">Более 6 тыс жителей Удмуртии примут участие в «Лыжне России»</a></h3>
					<span class="date">03.02.2017 13:15</span>
							<a href="/news/2017/02/03/467178" style="text-decoration:none;">
				Мероприятие состоится 11 февраля.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467177">Против депутата Госсовета Чувашии возбудили дело о нападении на человека</a></h3>
					<span class="date">03.02.2017 12:52</span>
							<a href="/news/2017/02/03/467177" style="text-decoration:none;">
				Парламентарий набросился на посетителя кафе с острым предметом.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467176">74 тыс рублей в среднем должен каждый житель Удмуртии банкам по кредитам</a></h3>
					<span class="date">03.02.2017 12:51</span>
							<a href="/news/2017/02/03/467176" style="text-decoration:none;">
				Об этом сообщает Удмуртстат. 				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467175">Депутат Госдумы от Удмуртии Алексей Загребин посетил объекты «Удмуртэнерго»</a></h3>
					<span class="date">03.02.2017 12:40</span>
							<a href="/news/2017/02/03/467175" style="text-decoration:none;">
				В ходе встречи директор филиала Андрей Малышев и Алексей Загребин обсудили перспективы развития электросетевой инфрастру...				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467174">Легендарную «Дюну» переснимет Дени Вильнёв</a></h3>
					<span class="date">03.02.2017 12:38</span>
							<a href="/news/2017/02/03/467174" style="text-decoration:none;">
				Автор «Прибытия» выпустит свою версию экранизации романа Фрэнка Герберта.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467169">Трамваи планируют запустить по проспекту Калашникова в Ижевске</a></h3>
					<span class="date">03.02.2017 12:27</span>
							<a href="/news/2017/02/03/467169" style="text-decoration:none;">
				Строительство путей на этом участке входит в программу разработки стратегии городского электротранспорта. 				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467173">Водитель «ВАЗа» скончался после столкновения с иномаркой в Удмуртии</a></h3>
					<span class="date">03.02.2017 12:07</span>
							<a href="/news/2017/02/03/467173" style="text-decoration:none;">
				Авария произошла в Алнашском районе республики.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467172">Изменения на Солнце могут спровоцировать энергоколлапс</a></h3>
					<span class="date">03.02.2017 11:59</span>
							<a href="/news/2017/02/03/467172" style="text-decoration:none;">
				Такие данные получили геофизики. 				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467171">Коммунальщики завершили ремонтные работы на месте порыва трубы на улице Сабурова в Ижевске</a></h3>
					<span class="date">03.02.2017 11:45</span>
							<a href="/news/2017/02/03/467171" style="text-decoration:none;">
				На устранение проблемы понадобилось 15 часов. 				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467170">Речные порты России Минтранс готов продавать за 1 рубль</a></h3>
					<span class="date">03.02.2017 11:34</span>
							<a href="/news/2017/02/03/467170" style="text-decoration:none;">
				Речь идет о неиспользуемых объектах. 				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467168">«Урал» протаранил легковушку в Удмуртии: погибли двое мужчин</a></h3>
					<span class="date">03.02.2017 11:19</span>
							<a href="/news/2017/02/03/467168" style="text-decoration:none;">
				Пассажир «ВАЗа» скончался на месте, водитель – по пути в больницу.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467167">Полеты между Ижевском и Нижним Новгородом возобновят 7 февраля</a></h3>
					<span class="date">03.02.2017 11:02</span>
							<a href="/news/2017/02/03/467167" style="text-decoration:none;">
				Добраться до столицы Поволжья можно будет на одномоторном турбовинтовом самолёте «Пилатус».				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467166">Второе за неделю нападение на мечеть произошло в Канаде</a></h3>
					<span class="date">03.02.2017 10:48</span>
							<a href="/news/2017/02/03/467166" style="text-decoration:none;">
				Неизвестные закидали ее яйцами. 				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467165">Лыжница из Удмуртии Лилия Васильева завоевала очередную медаль на всемирной Универсиаде </a></h3>
					<span class="date">03.02.2017 10:40</span>
							<a href="/news/2017/02/03/467165" style="text-decoration:none;">
				Спортсменка заняла второе место в спринтерской гонке.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467164">Охранника задержали в Москве по делу о загрызенной пенсионерке </a></h3>
					<span class="date">03.02.2017 10:26</span>
							<a href="/news/2017/02/03/467164" style="text-decoration:none;">
				Мужчина выпустил собак, напавших на женщину.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467163">День рождения празднует министр строительства Удмуртии Иван Новиков</a></h3>
					<span class="date">03.02.2017 10:21</span>
							<a href="/news/2017/02/03/467163" style="text-decoration:none;">
				Сегодня ему исполнился 41 год.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467162">Сильнейшее за 40 лет половодье ожидается в Кирове</a></h3>
					<span class="date">03.02.2017 10:04</span>
							<a href="/news/2017/02/03/467162" style="text-decoration:none;">
				Город готовится к сильнейшему паводку. 				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467161">Последствия порыва на улице Сабурова в Ижевске планируют устранить в течение двух часов</a></h3>
					<span class="date">03.02.2017 10:01</span>
							<a href="/news/2017/02/03/467161" style="text-decoration:none;">
				Аварийная бригада на месте работала всю ночь.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467160">Уроженка Удмуртии фигуристка Туктамышева заняла 4 место на Универсиаде в Казахстане </a></h3>
					<span class="date">03.02.2017 09:41</span>
							<a href="/news/2017/02/03/467160" style="text-decoration:none;">
				Спортсменка набрала 171,68 балла по сумме короткой и произвольной программ. 				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467159">Иранский суд приговорил женщину к ослеплению</a></h3>
					<span class="date">03.02.2017 09:16</span>
							<a href="/news/2017/02/03/467159" style="text-decoration:none;">
				После его исполнения подсудимая перестанет видеть одним глазом. 				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/02/03/467158">Против станцевавшего у Вечного огня орехово-зуевского подростка завели уголовное дело </a></h3>
					<span class="date">03.02.2017 09:00</span>
							<a href="/news/2017/02/03/467158" style="text-decoration:none;">
				Ему инкриминируют хулиганство. 				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	</div>
</div>
		</div>
		<div id="max-h1" style="float:right; width:230px;">
			<div class="col1 right" style="margin:-25px 0 0 0;"> 
				<div style="padding-bottom: 0px; margin-top: 10px;" id="right_ban">
<noindex><!--  AdRiver code START. Type:200x300 Site: Сусанин SZ: allsite PZ: 0 BN: 10 -->
<script type="text/javascript">
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write(
'<iframe src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/erle.cgi?'
+ 'sid=125576&sz=allsite&bn=10&target=blank&w=230&h=230&bt=42&pz=0&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail
+ '" frameborder=0 vspace=0 hspace=0 width=230 height=230 marginwidth=0'
+ ' marginheight=0 scrolling=no></iframe>');
</script>
<noscript>
<a href="//ad.adriver.ru/cgi-bin/click.cgi?sid=125576&sz=allsite&bn=10&bt=42&pz=0&rnd=344060641" target=_blank>
<img src="//ad.adriver.ru/cgi-bin/rle.cgi?sid=125576&sz=allsite&bn=10&bt=42&pz=0&rnd=344060641" alt="-AdRiver-" border=0 width=230 height=230></a>
</noscript>

<!--  AdRiver code END  --><br clear="all"/><br/></noindex>
</div>

<br/>

<div class="pro_wrote left">
	<div class="blog-top"></div>
	<a href="/blog/" style="text-decoration:none;" title="Блоги на Сусанине"><noindex><h2 class="pro">.<span>про</span>писали</h2></noindex></a>
	<div class="pro_wrote_heigh">
	<div class="blog-item first" id="bx_1454625752_230870">
<img src="/upload/resize_cache/blog/avatar/693/50_50_2/69307a58ec74b781dcfac973c14b649e.jpg"  alt="Алексей Моров" title="Алексей Моров" class="blog-img" width="50"/>		<b class="name"><a href="/blog/Morov/">Алексей Моров</a></b><br />
		<span class="post">бизнес-тренер, проректор МВЕУ</span>
		<br clear="left"/>
					<span class="date">26.01.2017</span>
				<a href="/blog/Morov/kak-spasti-detey-ot-shkoly/">Как спасти детей от школы</a>
	</div>
		<div class="blog-item" id="bx_1454625752_230869">
<img src="/upload/resize_cache/blog/avatar/443/50_50_2/44349082e25aa7ea8c10ffa585d80f33.jpg"  alt="Евгений Родичкин" title="Евгений Родичкин" class="blog-img" width="50"/>		<b class="name"><a href="/blog/eugenrodichkin/">Евгений Родичкин</a></b><br />
		<span class="post">Специалист в Агентстве стратегических инициатив</span>
		<br clear="left"/>
					<span class="date">24.01.2017</span>
				<a href="/blog/eugenrodichkin/legkiy-ili-trudnyy-semnadcatyy-chto-bylo-i-chto-budet-s-udmurtskoy-ekonomikoy/">Лёгкий или трудный Семнадцатый? Что было и что будет с удмуртской экономикой</a>
	</div>
		<div class="blog-item" id="bx_1454625752_230501">
<img src="/upload/resize_cache/blog/avatar/652/50_50_2/65227098cc43bc66190ad9c9282d4437.jpg"  alt="Дмитрий Овчинников" title="Дмитрий Овчинников" class="blog-img" width="50"/>		<b class="name"><a href="/blog/dovchinnikov/">Дмитрий Овчинников</a></b><br />
		<span class="post">музыкант</span>
		<br clear="left"/>
					<span class="date">18.01.2017</span>
				<a href="/blog/dovchinnikov/muzykanty-v-obschestvennom-transporte/">Музыканты в общественном транспорте</a>
	</div>
		<div class="blog-item" id="bx_1454625752_230500">
<img src="/upload/resize_cache/blog/avatar/239/50_50_2/2395a1b6eaceea461f0d5a64e081d974.jpg"  alt="Алла Шумихина" title="Алла Шумихина" class="blog-img" width="50"/>		<b class="name"><a href="/blog/Shumihina/">Алла Шумихина</a></b><br />
		<span class="post">пресс-секретарь Удмуртского Гидрометцентра</span>
		<br clear="left"/>
					<span class="date">18.01.2017</span>
				<a href="/blog/Shumihina/kreschenie-2017/">Крещение 2017</a>
	</div>
			</div>
	<a href="/blog/bloggers/" style="float:left;">« Все блогеры</a> <a href="/blog/" style="float:right;">Все блоги »</a>
	<div class="blog-bottom"></div>
</div>
			</div> 
			<div class="col1 right" style="margin:0;"> 
<noindex><!--'start_frame_cache_gH4FPv'--><iframe src="//static.smi2.net/dynamic/iframes/gen.240x400.php?ag=0&bl=83034" width="230" height="380" frameborder="0" vspace="0" hspace="0" scrolling="no" marginwidth="0" marginheight="0"></iframe><!--'end_frame_cache_gH4FPv'--> </noindex>
			</div>
		</div>

                        <div class="col2 left" style="display: inline !important;">
<noindex><!--'start_frame_cache_iOCnbh'--><!--'end_frame_cache_iOCnbh'--></noindex> 
                        </div>
    <div class="clear"></div>
                        <div class="col1 left" style="margin-left: -10px; padding-right: 5px;"> 
                            <div class="interview" style="margin-left: 10px;">
                                                                                       <div class="interview-title" >СТАТЬЯ</div>
                                                             <img src="/upload/iblock/285/28522a3b63044b5da111e4402aa2f5ab.png" width="230" height="167" alt="Сетевой завод" title="Сетевой завод" class="interview-img" />
                                <div class="interview-text"  style="font-size:26px;">
                                                                        <div class="interview-name"></div>
                                                                                                                                      </div>
                              <a href="/articles/v-izhevske-sostoyalas-strategicheskaya-sessiya-cetevoy-zavod-udmurtiya-i-nti/" class="interview-link"></a>
                            </div> 
                        </div>
                        <div class="col1 left last">
<noindex><!--'start_frame_cache_Hi3g2p'--><script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>

<!-- VK Widget -->
<div id="vk_groups" style="height: 170px; min-height% 170px; max-height: 170px; overflow: hidden;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "234", height: "170", color1: 'FFFFFF', color2: '010101', color3: 'b59d77'}, 32582125);
</script><!--'end_frame_cache_Hi3g2p'--></noindex>
                        </div> 
    <div class="clear"></div>

<div class="col2 left">
<noindex><!--'start_frame_cache_aj3vc3'--><!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(12828, "yandex_ad", {
            stat_id: 1124,
            ad_format: "direct",
            font_size: 1,
            type: "horizontal",
            limit: 2,
            title_font_size: 3,
            links_underline: false,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            bg_color: "FFFFFF",
            title_color: "DE1B1B",
            url_color: "777777",
            text_color: "000000",
            hover_color: "DE1B1B",
            sitelinks_color: "0000CC",
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script><!--'end_frame_cache_aj3vc3'--></noindex>
</div>

                  
	<div class="col2 title-height2">
		<div class="tabs">
			<ul>
				<li class="first"><a href="#udm"><i></i><span>Удмуртия</span><b></b></a></li>
				<li><a href="#region"><i></i><span>Приволжье</span><b></b></a></li>
				<li><a href="#rus"><i></i><span>Россия</span><b></b></a></li>
				<li><a href="#world"><i></i><span>Мир</span><b></b></a></li>
			</ul>
			<div class="tab" id="udm">
<script>
	$(document).ready(function(){
		$("#udm").suslidernew({  
			wrap: '.theme-day-wrap', 
			items: '.theme-day', 
			item: '.try', 
			speed: 300
		});
	});
</script>
				<noindex><h3>Популярное</h3></noindex>
				<div class="theme-day-wrap">
					<div class="theme-day">
  <div class="try">
     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/02/03/467168"><img src="/upload/resize_cache/iblock/9a7/145_97_1/9a7938bc75df09907e3e128d4fc4827a.jpg" width="123" height="97" alt="«Урал» протаранил легковушку в Удмуртии: погибли двое мужчин" title="«Урал» протаранил легковушку в Удмуртии: погибли двое мужчин" class="theme-day-img"/></a></div>
            <a href="/news/2017/02/03/467168" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">11:19</span> 
                      <br clear="all"/>«Урал» протаранил легковушку в Удмуртии: погибли двое мужчин                  </div>
 Пассажир «ВАЗа» скончался на месте, водитель – по пути в больницу.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/02/03/467165"><img src="/upload/resize_cache/iblock/7f8/145_97_1/7f82b37e3e0293c89ecd5e3d75151256.jpg" width="123" height="97" alt="Лыжница из Удмуртии Лилия Васильева завоевала очередную медаль на всемирной Универсиаде " title="Лыжница из Удмуртии Лилия Васильева завоевала очередную медаль на всемирной Универсиаде " class="theme-day-img"/></a></div>
            <a href="/news/2017/02/03/467165" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">10:40</span> 
                      <br clear="all"/>Лыжница из Удмуртии Лилия Васильева завоевала очередную медаль на всемирной Универсиаде                   </div>
 Спортсменка заняла второе место в спринтерской гонке.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/02/03/467155"><img src="/upload/resize_cache/iblock/54c/145_97_1/54ca9a49b370ba6cf4ca5cc1ef4a9303.JPG" width="123" height="97" alt="С 16 февраля в Воткинске начнут снижать уровень воды в пруду" title="С 16 февраля в Воткинске начнут снижать уровень воды в пруду" class="theme-day-img"/></a></div>
            <a href="/news/2017/02/03/467155" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">08:00</span> 
                      <br clear="all"/>С 16 февраля в Воткинске начнут снижать уровень воды в пруду                  </div>
 Об этом сообщает сайт городской администрации                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>
 </div>  <div class="try">
     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/02/02/467127"><img src="/upload/resize_cache/iblock/667/145_97_1/6672cd9bdefa3017f69041cde217e18b.jpg" width="123" height="97" alt="Стена деформировалась в доме на Воткинском шоссе Ижевска" title="Стена деформировалась в доме на Воткинском шоссе Ижевска" class="theme-day-img"/></a></div>
            <a href="/news/2017/02/02/467127" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">02.02.2017 14:47</span> 
                      <br clear="all"/>Стена деформировалась в доме на Воткинском шоссе Ижевска                  </div>
 Об этом корреспонденту «Сусанина» сообщили в пресс-службе регионального МЧС....                 <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/02/02/467125"><img src="/upload/resize_cache/iblock/cd1/145_97_1/cd1a270a706e7db515ad8cf2324b011f.jpg" width="123" height="97" alt="Госсовет Удмуртии вновь рассмотрит кандидатуру Рафиса Касимова на пост зампреда правительства" title="Госсовет Удмуртии вновь рассмотрит кандидатуру Рафиса Касимова на пост зампреда правительства" class="theme-day-img"/></a></div>
            <a href="/news/2017/02/02/467125" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">02.02.2017 14:25</span> 
                      <br clear="all"/>Госсовет Удмуртии вновь рассмотрит кандидатуру Рафиса Касимова на пост зампреда правительства                  </div>
 Вопрос о его назначении внесут на ближайшую сессию республиканского Госсовета....                 <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/02/02/467123"><img src="/upload/resize_cache/iblock/19c/145_97_1/19c87f7e2076aeacf306159e82be6573.jpg" width="123" height="97" alt="Пьяная женщина-сторож детского сада в Удмуртии упала с подоконника и сломала ребра" title="Пьяная женщина-сторож детского сада в Удмуртии упала с подоконника и сломала ребра" class="theme-day-img"/></a></div>
            <a href="/news/2017/02/02/467123" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">02.02.2017 13:41</span> 
                      <br clear="all"/>Пьяная женщина-сторож детского сада в Удмуртии упала с подоконника и сломала ребра                  </div>
 В организме женщины находилось 4,2 промилле...                 <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>
 </div>  <div class="try">
     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/02/02/467103"><img src="/upload/resize_cache/iblock/f40/145_97_1/f403da254014753fcdca801fefba65ef.jpg" width="123" height="97" alt="Гандболистки ижевского «Университета» на выезде уступили «Кубани» " title="Гандболистки ижевского «Университета» на выезде уступили «Кубани» " class="theme-day-img"/></a></div>
            <a href="/news/2017/02/02/467103" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">02.02.2017 09:25</span> 
                      <br clear="all"/>Гандболистки ижевского «Университета» на выезде уступили «Кубани»                   </div>
 Встреча в Краснодаре завершилась со счетом 35:20 в пользу...                 <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/02/02/467095"><img src="/upload/resize_cache/iblock/b63/145_97_1/b636b764d5899bcdc4eaa34a210cc8f7.jpg" width="123" height="97" alt="В Удмуртии 283 дома отремонтируют за счет фонда капитального ремонта в 2017 году" title="В Удмуртии 283 дома отремонтируют за счет фонда капитального ремонта в 2017 году" class="theme-day-img"/></a></div>
            <a href="/news/2017/02/02/467095" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">02.02.2017 08:30</span> 
                      <br clear="all"/>В Удмуртии 283 дома отремонтируют за счет фонда капитального ремонта в 2017 году                  </div>
 Жильцы 231 дома уже получили извещения об этом.                   <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/02/01/467096"><img src="/upload/resize_cache/iblock/84b/145_97_1/84b21bbd0a2ddd01fd662aa19ced1def.jpg" width="123" height="97" alt="Биатлонистка из Удмуртии Ульяна Кайшева не попала в состав сборной России на предстоящий чемпионат мира " title="Биатлонистка из Удмуртии Ульяна Кайшева не попала в состав сборной России на предстоящий чемпионат мира " class="theme-day-img"/></a></div>
            <a href="/news/2017/02/01/467096" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">01.02.2017 20:49</span> 
                      <br clear="all"/>Биатлонистка из Удмуртии Ульяна Кайшева не попала в состав сборной России на предстоящий чемпионат мира                   </div>
 Об этом сообщает пресс-служба Союза...                 <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>
 </div>
					<br/><br/>
					</div>
				</div>
			</div>
			<div class="tab" id="region" class="ui-tabs-hide">
<script>
	$(document).ready(function(){
		$("#region").suslidernew({  
			wrap: '.theme-day-wrap', 
			items: '.theme-day', 
			item: '.try', 
			speed: 300
		});
	});
</script>
				<noindex><h3>Популярное</h3></noindex>
				<div class="theme-day-wrap">
					<div class="theme-day">
  <div class="try"> </div>
<br/><br/>
                                </div>
                                </div>
                            </div>
                            <div class="tab" id="rus" class="ui-tabs-hide">
<script>
$(document).ready(function(){

$("#rus").suslidernew({  
                    wrap: '.theme-day-wrap', 
                    items: '.theme-day', 
                    item: '.try', 
                    speed: 300
            })
})
</script>
                                <noindex><h3>Популярное</h3></noindex>
                                <div class="theme-day-wrap">
                                <div class="theme-day">
  <div class="try">
     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/29/466935"><img src="/upload/resize_cache/iblock/c74/145_97_1/c74c52a3d86e1fd7cfdcd1fd8f294423.jpg" width="123" height="97" alt="В магазине натуральных продуктов Германа Стерлигова в Кирове появился хлеб за 3200 рублей " title="В магазине натуральных продуктов Германа Стерлигова в Кирове появился хлеб за 3200 рублей " class="theme-day-img"/></a></div>
            <a href="/news/2017/01/29/466935" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">29.01.2017 13:40</span> 
                      <br clear="all"/>В магазине натуральных продуктов Германа Стерлигова в Кирове появился хлеб за 3200 рублей                   </div>
 По словам предводителя Вятского крестьянского собрания,...                 <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/27/466898"><img src="/upload/resize_cache/iblock/42e/145_97_1/42e0a7d83f666174b4e08b75e10e2213.jpg" width="123" height="97" alt="Россияне предложили отправить Никиту Джигурду на принудительное лечение" title="Россияне предложили отправить Никиту Джигурду на принудительное лечение" class="theme-day-img"/></a></div>
            <a href="/news/2017/01/27/466898" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">27.01.2017 19:35</span> 
                      <br clear="all"/>Россияне предложили отправить Никиту Джигурду на принудительное лечение                  </div>
 Сам же артист считает себя нормальным.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/02/01/467066"><img src="/upload/resize_cache/iblock/892/145_97_1/89293dc5f87a338ae6a80dd11668815a.jpg" width="123" height="97" alt="Центробанк России назначил города на новые купюры 200 и 2000 рублей" title="Центробанк России назначил города на новые купюры 200 и 2000 рублей" class="theme-day-img"/></a></div>
            <a href="/news/2017/02/01/467066" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">01.02.2017 12:29</span> 
                      <br clear="all"/>Центробанк России назначил города на новые купюры 200 и 2000 рублей                  </div>
 Владивосток и Севастополь получили свои места на вводящихся в обращение банкнотах.                   <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>
 </div>  <div class="try">
     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/28/466917"><img src="/upload/resize_cache/iblock/577/145_97_1/577e0720d6270be151b7e22a240397eb.jpg" width="123" height="97" alt="Вдова Владимира Зельдина скончалась через три месяца после его смерти" title="Вдова Владимира Зельдина скончалась через три месяца после его смерти" class="theme-day-img"/></a></div>
            <a href="/news/2017/01/28/466917" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">28.01.2017 19:51</span> 
                      <br clear="all"/>Вдова Владимира Зельдина скончалась через три месяца после его смерти                  </div>
 Иветта Капралова прожила с актером более 50 лет.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/02/01/467069"><img src="/upload/resize_cache/iblock/f2e/145_97_1/f2e2b9dc2f811524e9d327754650d533.jpg" width="123" height="97" alt="Бортпроводник обидел Анастасию Волочкову" title="Бортпроводник обидел Анастасию Волочкову" class="theme-day-img"/></a></div>
            <a href="/news/2017/02/01/467069" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">01.02.2017 19:15</span> 
                      <br clear="all"/>Бортпроводник обидел Анастасию Волочкову                  </div>
 Балерине пришлось лететь в Уфу в салоне экономкласса.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/27/466897"><img src="/upload/resize_cache/iblock/3dd/145_97_1/3ddb00c44d1237c304ff13931efcc92a.jpg" width="123" height="97" alt="Обгоревшие кости полицейских нашли в Астраханском заповеднике" title="Обгоревшие кости полицейских нашли в Астраханском заповеднике" class="theme-day-img"/></a></div>
            <a href="/news/2017/01/27/466897" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">27.01.2017 18:39</span> 
                      <br clear="all"/>Обгоревшие кости полицейских нашли в Астраханском заповеднике                  </div>
 Двое сотрудников линейного отдела МВД России на транспорте отправились в профилактический рейд и не вернулись....                 <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>
 </div>  <div class="try">
     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/28/466906"><img src="/upload/resize_cache/iblock/893/145_97_1/893b164190c557de2ff6cc5d32cd7d2d.jpg" width="123" height="97" alt="Автомобиль стритрейсерши Мары Багдасарян задержали в Москве" title="Автомобиль стритрейсерши Мары Багдасарян задержали в Москве" class="theme-day-img"/></a></div>
            <a href="/news/2017/01/28/466906" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">28.01.2017 12:37</span> 
                      <br clear="all"/>Автомобиль стритрейсерши Мары Багдасарян задержали в Москве                  </div>
 Сотрудники ГИБДД остановили машину за нарушение ПДД.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/27/466852"><img src="/upload/resize_cache/iblock/1d8/145_97_1/1d8755ebc1550489d005f2f65eab8413.jpg" width="123" height="97" alt="Россияне назвали размер приемлемой пенсии" title="Россияне назвали размер приемлемой пенсии" class="theme-day-img"/></a></div>
            <a href="/news/2017/01/27/466852" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">27.01.2017 09:26</span> 
                      <br clear="all"/>Россияне назвали размер приемлемой пенсии                  </div>
 Больше трети опрошенных считают нормальной выплату в размере 20-30 тыс. рублей.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/29/466944"><img src="/upload/resize_cache/iblock/e08/145_97_1/e08c55061903670d4f48e17dc8c1f196.jpg" width="123" height="97" alt="Жительница Петербурга притворилась мертвой, чтобы спастись от грабителя " title="Жительница Петербурга притворилась мертвой, чтобы спастись от грабителя " class="theme-day-img"/></a></div>
            <a href="/news/2017/01/29/466944" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">29.01.2017 20:49</span> 
                      <br clear="all"/>Жительница Петербурга притворилась мертвой, чтобы спастись от грабителя                   </div>
 Преступник 20 раз ударил женщину ножом и похитил у нее...                 <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/28/466909"><img src="/upload/resize_cache/iblock/596/145_97_1/5962e42cf4b0908d89a36da59abdeba8.jpg" width="123" height="97" alt="Женщина с ребенком упала на рельсы в московском метро" title="Женщина с ребенком упала на рельсы в московском метро" class="theme-day-img"/></a></div>
            <a href="/news/2017/01/28/466909" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">28.01.2017 14:43</span> 
                      <br clear="all"/>Женщина с ребенком упала на рельсы в московском метро                  </div>
 Пострадавшим понадобилась помощь врачей «Скорой помощи».                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>
 </div>
<br/><br/>
					</div>
				</div>
			</div>
			<div class="tab" id="world" class="ui-tabs-hide">
<script>
$(document).ready(function(){

$("#world").suslidernew({  
                    wrap: '.theme-day-wrap', 
                    items: '.theme-day', 
                    item: '.try', 
                    speed: 300
            })
})
</script>

				<noindex><h3>Популярное</h3></noindex>
				<div class="theme-day-wrap">
					<div class="theme-day">
  <div class="try">
     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/30/466947"><img src="/upload/resize_cache/iblock/32d/145_97_1/32d04a3d7344d410c7cf0450e39e231a.jpg" width="145" height="96" alt="Француженка получила титул «Мисс Вселенная»" title="Француженка получила титул «Мисс Вселенная»" class="theme-day-img"/></a></div>
            <a href="/news/2017/01/30/466947" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">30.01.2017 09:07</span> 
                      <br clear="all"/>Француженка получила титул «Мисс Вселенная»                  </div>
 24-летняя Ирис Миттенар стала победительницей конкурса, прошедшего на Филиппинах.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/28/466915"><img src="/upload/resize_cache/iblock/a0c/145_97_1/a0cc058c1830a170d2beffe981b22340.jpg" width="123" height="97" alt="Астрономы: огромный астероид может упасть на Землю 16 февраля" title="Астрономы: огромный астероид может упасть на Землю 16 февраля" class="theme-day-img"/></a></div>
            <a href="/news/2017/01/28/466915" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">28.01.2017 18:52</span> 
                      <br clear="all"/>Астрономы: огромный астероид может упасть на Землю 16 февраля                  </div>
 Столкновение с небесным телом грозит планете «мегацунами».                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/27/466899"><img src="/upload/resize_cache/iblock/745/145_97_1/745dc285164fb4727f9a45995574a2a4.jpg" width="123" height="97" alt="Житель Украины: «агрессор» в Крыму заботится о нас намного лучше" title="Житель Украины: «агрессор» в Крыму заботится о нас намного лучше" class="theme-day-img"/></a></div>
            <a href="/news/2017/01/27/466899" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">27.01.2017 19:44</span> 
                      <br clear="all"/>Житель Украины: «агрессор» в Крыму заботится о нас намного лучше                  </div>
 Мужчина в прямом эфире одного из телеканалов заявил, что властям Украины пора подумать о развитии экономике,...                 <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>
 </div>  <div class="try">
     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/28/466905"><img src="/upload/resize_cache/iblock/5c4/145_97_1/5c43e2467ef0317520357198544d8a06.jpg" width="123" height="97" alt="Солист «Верасов» Александр Тиханович скончался в Минске" title="Солист «Верасов» Александр Тиханович скончался в Минске" class="theme-day-img"/></a></div>
            <a href="/news/2017/01/28/466905" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">28.01.2017 12:11</span> 
                      <br clear="all"/>Солист «Верасов» Александр Тиханович скончался в Минске                  </div>
 В последний год своей жизни артист тяжело болел.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/02/01/467057"><img src="/upload/resize_cache/iblock/85a/145_97_1/85a189093a5f1dbfcbb64e8d0ad4a212.jpg" width="123" height="97" alt="Таджикистан попросил помощи у мира из-за аномальных снегопадов " title="Таджикистан попросил помощи у мира из-за аномальных снегопадов " class="theme-day-img"/></a></div>
            <a href="/news/2017/02/01/467057" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">01.02.2017 11:30</span> 
                      <br clear="all"/>Таджикистан попросил помощи у мира из-за аномальных снегопадов                   </div>
 Жители Таджикистана терпят бедствие из-за оползней и лавин.                   <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/29/466937"><img src="/upload/resize_cache/iblock/ed1/145_97_1/ed186f9d225fb9c35a5205a1528fac77.jpg" width="123" height="97" alt="Тигр убил туриста в зоопарке китайского города Нинбо" title="Тигр убил туриста в зоопарке китайского города Нинбо" class="theme-day-img"/></a></div>
            <a href="/news/2017/01/29/466937" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">29.01.2017 14:58</span> 
                      <br clear="all"/>Тигр убил туриста в зоопарке китайского города Нинбо                  </div>
 Погибший перелез через забор и приблизился к животному, которого в этот момент кормил смотритель.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>
 </div>  <div class="try">
     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/27/466875"><img src="/upload/resize_cache/iblock/2e0/145_97_1/2e098844f38dacfefea88a2afb5beb06.jpg" width="123" height="97" alt="Бездомные захватили дом российского олигарха в Лондоне" title="Бездомные захватили дом российского олигарха в Лондоне" class="theme-day-img"/></a></div>
            <a href="/news/2017/01/27/466875" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">27.01.2017 13:11</span> 
                      <br clear="all"/>Бездомные захватили дом российского олигарха в Лондоне                  </div>
 В особняке бомжи устроили штаб «американского антиправительства в изгнании».                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/27/466861"><img src="/upload/resize_cache/iblock/102/145_97_1/1025971d2e5d933ac18d8c6c086fe107.jpg" width="123" height="97" alt="Самолет разбился на глазах у тысяч зрителей во время авиашоу в Австралии" title="Самолет разбился на глазах у тысяч зрителей во время авиашоу в Австралии" class="theme-day-img"/></a></div>
            <a href="/news/2017/01/27/466861" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">27.01.2017 10:49</span> 
                      <br clear="all"/>Самолет разбился на глазах у тысяч зрителей во время авиашоу в Австралии                  </div>
 По информации полиции, за штурвалом находился опытный пилот.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/01/27/466868"><img src="/upload/resize_cache/iblock/52d/145_97_1/52db2f903a4b3f30e351c5c3d7881667.jpg" width="123" height="97" alt="Ученые впервые создали гибрид человека и свиньи" title="Ученые впервые создали гибрид человека и свиньи" class="theme-day-img"/></a></div>
            <a href="/news/2017/01/27/466868" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">27.01.2017 11:59</span> 
                      <br clear="all"/>Ученые впервые создали гибрид человека и свиньи                  </div>
 Развившиеся эмбрионы биологи впоследствии уничтожили «по этическим соображениям».                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>
 </div>
						<br/><br/>
					</div>    
				</div>                      
			</div>
		</div>
	</div>
<div class="col2 left">
<noindex><!--'start_frame_cache_iOCnbh'--><!--'end_frame_cache_iOCnbh'--></noindex> 
</div>
    <div class="clear"></div>


<div class="col2">
<div class="tabs tab2">
  <ul>
    <li class="first"><a href="#innews"><i></i><span>В новостях</span><b></b></a></li>
    <li><a href="#inblogs"><i></i><span>В блогах</span><b></b></a></li>
  </ul>
  <div class="tab" id="innews">
     <noindex><h3>Обсуждаемое</h3></noindex>
<script>
$(document).ready(function(){

$("#innews").suslidernew({  
                    wrap: '.theme-day-wrap', 
                    items: '.theme-day', 
                    item: '.try', 
                    speed: 300
            })
})
</script>
<!-- Топ обсуждений -->
<div class="theme-day-wrap">
<div class="theme-day">



  <div class="try">
    <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/02/03/467184"><img src="/upload/resize_cache/iblock/f0b/145_97_1/f0bf8b06f2f13d54f38b5e4bc05bd875.jpg" width="123" height="97" alt="Кубок «Ростелекома» разыграют в турнире по пельменному бадминтону в Ижевске" title="Кубок «Ростелекома» разыграют в турнире по пельменному бадминтону в Ижевске" class="theme-day-img"/></a></div>
               <div class="theme-day-text">
                  <a style="text-decoration:none;" href="/news/2017/02/03/467184">
                     <div class="title">
                       <span class="date">14:30</span> <br clear="all"/>
                       Кубок «Ростелекома» разыграют в турнире по пельменному бадминтону в Ижевске                     </div>
                     «Пельняньтон» – имитация бадминтона, в которой в качестве...<span  style="text-decoration:underline;">></span>
                  </a>
                 </div>
		
                 <a href="/news/2017/02/03/467184#comment" class="comments">1 комментарий</a>
            </div>

    <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/02/03/467171"><img src="/upload/resize_cache/iblock/367/145_97_1/3679fe1ef01d1f9e21a0aadfd16bfd6b.jpg" width="123" height="97" alt="Коммунальщики завершили ремонтные работы на месте порыва трубы на улице Сабурова в Ижевске" title="Коммунальщики завершили ремонтные работы на месте порыва трубы на улице Сабурова в Ижевске" class="theme-day-img"/></a></div>
               <div class="theme-day-text">
                  <a style="text-decoration:none;" href="/news/2017/02/03/467171">
                     <div class="title">
                       <span class="date">11:45</span> <br clear="all"/>
                       Коммунальщики завершили ремонтные работы на месте порыва трубы на улице Сабурова в Ижевске                     </div>
                     На устранение проблемы...<span  style="text-decoration:underline;">></span>
                  </a>
                 </div>
		
                 <a href="/news/2017/02/03/467171#comment" class="comments">1 комментарий</a>
            </div>

    <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/02/03/467169"><img src="/upload/resize_cache/iblock/ec8/145_97_1/ec837d81117d9c2758c29e32a1bb00eb.jpg" width="123" height="97" alt="Трамваи планируют запустить по проспекту Калашникова в Ижевске" title="Трамваи планируют запустить по проспекту Калашникова в Ижевске" class="theme-day-img"/></a></div>
               <div class="theme-day-text">
                  <a style="text-decoration:none;" href="/news/2017/02/03/467169">
                     <div class="title">
                       <span class="date">12:27</span> <br clear="all"/>
                       Трамваи планируют запустить по проспекту Калашникова в Ижевске                     </div>
                     Строительство путей на этом участке входит в программу разработки...<span  style="text-decoration:underline;">></span>
                  </a>
                 </div>
		
                 <a href="/news/2017/02/03/467169#comment" class="comments">2 комментария</a>
            </div>
 </div>  <div class="try">
    <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/02/03/467168"><img src="/upload/resize_cache/iblock/9a7/145_97_1/9a7938bc75df09907e3e128d4fc4827a.jpg" width="123" height="97" alt="«Урал» протаранил легковушку в Удмуртии: погибли двое мужчин" title="«Урал» протаранил легковушку в Удмуртии: погибли двое мужчин" class="theme-day-img"/></a></div>
               <div class="theme-day-text">
                  <a style="text-decoration:none;" href="/news/2017/02/03/467168">
                     <div class="title">
                       <span class="date">11:19</span> <br clear="all"/>
                       «Урал» протаранил легковушку в Удмуртии: погибли двое мужчин                     </div>
                     Пассажир «ВАЗа» скончался на месте, водитель –...<span  style="text-decoration:underline;">></span>
                  </a>
                 </div>
		
                 <a href="/news/2017/02/03/467168#comment" class="comments">1 комментарий</a>
            </div>

    <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/02/02/467145"><img src="/upload/resize_cache/iblock/541/145_97_1/541f9936fbfafd7d70c65ca8616322b3.jpg" width="123" height="97" alt="Двор дома по улице Сабурова затопило в Ижевске" title="Двор дома по улице Сабурова затопило в Ижевске" class="theme-day-img"/></a></div>
               <div class="theme-day-text">
                  <a style="text-decoration:none;" href="/news/2017/02/02/467145">
                     <div class="title">
                       <span class="date">02.02.2017 17:12</span> <br clear="all"/>
                       Двор дома по улице Сабурова затопило в Ижевске                     </div>
                     Сейчас выясняется, чья это авария. <span  style="text-decoration:underline;">></span>
                  </a>
                 </div>
		
                 <a href="/news/2017/02/02/467145#comment" class="comments">4 комментария</a>
            </div>

    <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/02/02/467143"><img src="/upload/resize_cache/iblock/3b5/145_97_1/3b5de879a1b674c2cef2db6e4b4a6931.jpg" width="123" height="97" alt="Радиостанция LOVE RADIO появится в Ижевске в феврале этого года" title="Радиостанция LOVE RADIO появится в Ижевске в феврале этого года" class="theme-day-img"/></a></div>
               <div class="theme-day-text">
                  <a style="text-decoration:none;" href="/news/2017/02/02/467143">
                     <div class="title">
                       <span class="date">02.02.2017 17:05</span> <br clear="all"/>
                       Радиостанция LOVE RADIO появится в Ижевске в феврале этого года                     </div>
                     В ее эфире звучат отечественные и зарубежные хиты, которые занимают верхние...<span  style="text-decoration:underline;">></span>
                  </a>
                 </div>
		
                 <a href="/news/2017/02/02/467143#comment" class="comments">1 комментарий</a>
            </div>
 </div>  <div class="try">
    <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/02/02/467127"><img src="/upload/resize_cache/iblock/667/145_97_1/6672cd9bdefa3017f69041cde217e18b.jpg" width="123" height="97" alt="Стена деформировалась в доме на Воткинском шоссе Ижевска" title="Стена деформировалась в доме на Воткинском шоссе Ижевска" class="theme-day-img"/></a></div>
               <div class="theme-day-text">
                  <a style="text-decoration:none;" href="/news/2017/02/02/467127">
                     <div class="title">
                       <span class="date">02.02.2017 14:47</span> <br clear="all"/>
                       Стена деформировалась в доме на Воткинском шоссе Ижевска                     </div>
                     Об этом корреспонденту «Сусанина» сообщили...<span  style="text-decoration:underline;">></span>
                  </a>
                 </div>
		
                 <a href="/news/2017/02/02/467127#comment" class="comments">1 комментарий</a>
            </div>

    <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/02/02/467097"><img src="/upload/resize_cache/iblock/567/145_97_1/5679ae650054513563af48cec6c3570f.jpg" width="123" height="97" alt="Новости Удмуртии 2.0: домашние еноты и барак в центре города для бомжей" title="Новости Удмуртии 2.0: домашние еноты и барак в центре города для бомжей" class="theme-day-img"/></a></div>
               <div class="theme-day-text">
                  <a style="text-decoration:none;" href="/news/2017/02/02/467097">
                     <div class="title">
                       <span class="date">02.02.2017 07:00</span> <br clear="all"/>
                       Новости Удмуртии 2.0: домашние еноты и барак в центре города для бомжей                     </div>
                     Обзор наиболее интересных материалов, опубликованных...<span  style="text-decoration:underline;">></span>
                  </a>
                 </div>
		
                 <a href="/news/2017/02/02/467097#comment" class="comments">1 комментарий</a>
            </div>

    <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/02/01/467086"><img src="/upload/resize_cache/iblock/15a/145_97_1/15a24d8cd5b8ad54e0d29de92c450c69.jpg" width="123" height="97" alt="Сарапульский музей стал претендентом на «Антипремию Рунета»" title="Сарапульский музей стал претендентом на «Антипремию Рунета»" class="theme-day-img"/></a></div>
               <div class="theme-day-text">
                  <a style="text-decoration:none;" href="/news/2017/02/01/467086">
                     <div class="title">
                       <span class="date">01.02.2017 18:00</span> <br clear="all"/>
                       Сарапульский музей стал претендентом на «Антипремию Рунета»                     </div>
                     Музей истории и культуры Среднего Прикамья представлен в трех...<span  style="text-decoration:underline;">></span>
                  </a>
                 </div>
		
                 <a href="/news/2017/02/01/467086#comment" class="comments">1 комментарий</a>
            </div>
 </div>  <div class="try">
    <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/02/01/467079"><img src="/upload/resize_cache/iblock/5f8/145_97_1/5f8269c8f99423e840b5bc064707328b.jpg" width="123" height="97" alt="3 года условно получила терапевт из Ижевска за взятку" title="3 года условно получила терапевт из Ижевска за взятку" class="theme-day-img"/></a></div>
               <div class="theme-day-text">
                  <a style="text-decoration:none;" href="/news/2017/02/01/467079">
                     <div class="title">
                       <span class="date">01.02.2017 16:55</span> <br clear="all"/>
                       3 года условно получила терапевт из Ижевска за взятку                     </div>
                     Также ее обвинили в служебном подлоге.  <span  style="text-decoration:underline;">></span>
                  </a>
                 </div>
		
                 <a href="/news/2017/02/01/467079#comment" class="comments">2 комментария</a>
            </div>

    <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/02/01/467056"><img src="/upload/resize_cache/iblock/a85/145_97_1/a85f7016462433665b5e7df83607acb8.jpg" width="123" height="97" alt="500 кг опасной рыбы выявили в Ижевске во время рейда по несанкционированным местам торговли" title="500 кг опасной рыбы выявили в Ижевске во время рейда по несанкционированным местам торговли" class="theme-day-img"/></a></div>
               <div class="theme-day-text">
                  <a style="text-decoration:none;" href="/news/2017/02/01/467056">
                     <div class="title">
                       <span class="date">01.02.2017 13:35</span> <br clear="all"/>
                       500 кг опасной рыбы выявили в Ижевске во время рейда по несанкционированным местам торговли                     </div>
                     Об этом сообщает пресс-служба...<span  style="text-decoration:underline;">></span>
                  </a>
                 </div>
		
                 <a href="/news/2017/02/01/467056#comment" class="comments">4 комментария</a>
            </div>

    <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/02/01/467055"><img src="/upload/resize_cache/iblock/cdd/145_97_1/cdd86f3bb8bca20daedcd6ccb56ea497.jpg" width="123" height="97" alt="Ярушкинский дендропарк в Ижевске могут передать республике" title="Ярушкинский дендропарк в Ижевске могут передать республике" class="theme-day-img"/></a></div>
               <div class="theme-day-text">
                  <a style="text-decoration:none;" href="/news/2017/02/01/467055">
                     <div class="title">
                       <span class="date">01.02.2017 13:13</span> <br clear="all"/>
                       Ярушкинский дендропарк в Ижевске могут передать республике                     </div>
                     Сейчас эта зона является собственностью города. <span  style="text-decoration:underline;">></span>
                  </a>
                 </div>
		
                 <a href="/news/2017/02/01/467055#comment" class="comments">1 комментарий</a>
            </div>
</div></div>
</div>
  </div>
  <div class="tab" id="inblogs" class="ui-tabs-hide">
    <h3>Обсуждаемое</h3>
  <div>		<div class="theme-day-col">
			<div class="kartinko"><a href="/blog/Morov/kak-spasti-detey-ot-shkoly/"><img src="/upload/resize_cache/blog/avatar/693/145_97_2/69307a58ec74b781dcfac973c14b649e.jpg" width="145" height="97" alt="Моров Алексей" class="theme-day-img"/></a></div>
				<div class="theme-day-text">
					<div class="title">
						<span class="date">26.01.2017 11:16:00</span> <br clear="all"/>
						<span style="color:#000000"><a href="/blog/Morov/">Моров Алексей</a></span>
						<br/> <span class="post">бизнес-тренер, проректор МВЕУ</span>
					</div>
					<a href="/blog/Morov/kak-spasti-detey-ot-shkoly/">Как спасти детей от школы</a>
				</div>
				<a href="/blog/Morov/kak-spasti-detey-ot-shkoly/#comment" class="comments">1 комментарий</a>
			</div>
		<div class="theme-day-col">
			<div class="kartinko"><a href="/blog/eugenrodichkin/legkiy-ili-trudnyy-semnadcatyy-chto-bylo-i-chto-budet-s-udmurtskoy-ekonomikoy/"><img src="/upload/resize_cache/blog/avatar/443/145_97_2/44349082e25aa7ea8c10ffa585d80f33.jpg" width="145" height="97" alt="Родичкин Евгений" class="theme-day-img"/></a></div>
				<div class="theme-day-text">
					<div class="title">
						<span class="date">24.01.2017 08:13:00</span> <br clear="all"/>
						<span style="color:#000000"><a href="/blog/eugenrodichkin/">Родичкин Евгений</a></span>
						<br/> <span class="post">Специалист в Агентстве стратегических инициатив</span>
					</div>
					<a href="/blog/eugenrodichkin/legkiy-ili-trudnyy-semnadcatyy-chto-bylo-i-chto-budet-s-udmurtskoy-ekonomikoy/">Лёгкий или трудный Семнадцатый? Что было и что будет с удмуртской экономикой</a>
				</div>
				<a href="/blog/eugenrodichkin/legkiy-ili-trudnyy-semnadcatyy-chto-bylo-i-chto-budet-s-udmurtskoy-ekonomikoy/#comment" class="comments">2 комментария</a>
			</div>
</div>
   </div>
 </div>
 </div>
                            <div class="clear"></div>
<script type="text/javascript">
	$(function() {
		$(".doplink").tabs({});
		$('.doplink').delegate('.ui-tabs-nav > li', "mousedown", function(event) {
			if ( $( this ).is( ".ui-state-active") ) {
				 var url = $(this).find('a').attr('rel');
				 window.location = url
			}
		});
	});
</script>
<style>
	.col2 .doplink .ui-tabs-nav .ui-state-active a span{text-decoration:underline;}
	.col2 .doplink .ui-tabs-nav .ui-state-active a:hover span{text-decoration:none;}
</style>
<div class="col2 ">
                    <div class="clear"></div>
                        <div class="tabs tab3 doplink">
                            <ul>
                                <li class="first"><a href="#photo" rel="/multimedia/photo/"><i></i><span>Фото</span><b></b></a></li>
                                <li><a href="#video" rel="/multimedia/video/"><i></i><span>Видео</span><b></b></a></li>
                                <li><a href="#pod" rel="/multimedia/audio/"><i></i><span>Подкасты</span><b></b></a></li>
                            </ul>
                            <div class="tab" id="photo">
                                <div class="items4">
<div class="items4">
		<div class="item" id="bx_3718347936_2478">
			<div class="new_gallery">
				<a href="/multimedia/photo/osmotr_doma_dlya_detey_sirot_v_igre/"><img src="/upload/resize_cache/iblock/746/100_66_2/746e41f0fd20684b48ce53a5251bb3c4.JPG" width="100" height="66" class="item-image" alt="Осмотр дома для детей-сирот в Игре"></a>
			</div>
			<div class="date">28.01.2017</div>
			<a href="/multimedia/photo/osmotr_doma_dlya_detey_sirot_v_igre/" style="text-decoration:none;" title="Осмотр дома для детей-сирот в Игре;">Осмотр дома для детей-сирот в Игре</a>
		</div>

		<div class="item" id="bx_3718347936_2477">
			<div class="new_gallery">
				<a href="/multimedia/photo/nagrazhdenie_pobediteley_festivalya_vmeste_teplee_v_izhevske/"><img src="/upload/resize_cache/iblock/a90/100_66_2/a909a95f22271bf39883c7ff25c6b552.JPG" width="100" height="66" class="item-image" alt="Награждение победителей фестиваля «Вместе теплее» в Ижевске"></a>
			</div>
			<div class="date">26.01.2017</div>
			<a href="/multimedia/photo/nagrazhdenie_pobediteley_festivalya_vmeste_teplee_v_izhevske/" style="text-decoration:none;" title="Награждение победителей фестиваля «Вместе теплее» в Ижевске;">Награждение победителей фестиваля «Вместе теплее» в Ижевске</a>
		</div>

		<div class="item" id="bx_3718347936_2476">
			<div class="new_gallery">
				<a href="/multimedia/photo/glava_goroda_na_50_let_vlksm/"><img src="/upload/resize_cache/iblock/d6b/100_66_2/d6bec2ca8c7fccec10cfb7f1e2abf6d1.jpg" width="100" height="66" class="item-image" alt="Глава города на 50 лет ВЛКСМ"></a>
			</div>
			<div class="date">26.01.2017</div>
			<a href="/multimedia/photo/glava_goroda_na_50_let_vlksm/" style="text-decoration:none;" title="Глава города на 50 лет ВЛКСМ;">Глава города на 50 лет ВЛКСМ</a>
		</div>

		<div class="item" id="bx_3718347936_2474">
			<div class="new_gallery">
				<a href="/multimedia/photo/festival_konkurs_tatyana_povolzhya_2017/"><img src="/upload/resize_cache/iblock/d8b/100_66_2/d8b3e56a49c0160d5f6012afef0098dc.jpg" width="100" height="66" class="item-image" alt="Фестиваль-конкурс «Татьяна Поволжья-2017» (фото vk.com/tatyanapovolz2017)"></a>
			</div>
			<div class="date">24.01.2017</div>
			<a href="/multimedia/photo/festival_konkurs_tatyana_povolzhya_2017/" style="text-decoration:none;" title="Фестиваль-конкурс «Татьяна Поволжья-2017» (фото vk.com/tatyanapovolz2017);">Фестиваль-конкурс «Татьяна Поволжья-2017» (фото vk.com/tatyanapovolz2017)</a>
		</div>


</div>                                </div>
                            </div>
                            <div class="tab" id="video" class="ui-tabs-hide">
                                <div class="items4">
	<div class="item">
		<div class="new_gallery">
						<a href="/multimedia/video/ekonomika/krupneyshee_logisticheskoe_predpriyatie_udmurtii_komos_logistika_otmechaet_yubiley_/"><img  class="item-image" border="0" src="/images/mini_audio.jpg" width="100" height="68" alt="Крупнейшее логистическое предприятие Удмуртии «КОМОС Логистика» отмечает юбилей " title="Крупнейшее логистическое предприятие Удмуртии «КОМОС Логистика» отмечает юбилей "/></a>
		</div>
					<div class="date">31.01.2017</div>
											<a href="/multimedia/video/ekonomika/krupneyshee_logisticheskoe_predpriyatie_udmurtii_komos_logistika_otmechaet_yubiley_/" style="text-decoration:none;">Крупнейшее логистическое предприятие Удмуртии «КОМОС Логистика» отмечает юбилей </a>
						</div>
					<div class="item">
		<div class="new_gallery">
						<a href="/multimedia/video/obshchestvo/udmurtiya_v_minutu_13_yanvarya_2017_goda_/"><img  class="item-image" border="0" src="/images/mini_audio.jpg" width="100" height="68" alt="Удмуртия в минуту 13 января 2017 года " title="Удмуртия в минуту 13 января 2017 года "/></a>
		</div>
					<div class="date">13.01.2017</div>
											<a href="/multimedia/video/obshchestvo/udmurtiya_v_minutu_13_yanvarya_2017_goda_/" style="text-decoration:none;">Удмуртия в минуту 13 января 2017 года </a>
						</div>
					<div class="item">
		<div class="new_gallery">
						<a href="/multimedia/video/obshchestvo/elka_dlya_vospitannikov_sokolovskoy_shkoly_internata_ot_komos_grupp/"><img  class="item-image" border="0" src="/images/mini_audio.jpg" width="100" height="68" alt="Елка для воспитанников Соколовской школы интерната от КОМОС ГРУПП" title="Елка для воспитанников Соколовской школы интерната от КОМОС ГРУПП"/></a>
		</div>
					<div class="date">27.12.2016</div>
											<a href="/multimedia/video/obshchestvo/elka_dlya_vospitannikov_sokolovskoy_shkoly_internata_ot_komos_grupp/" style="text-decoration:none;">Елка для воспитанников Соколовской школы интерната от КОМОС ГРУПП</a>
						</div>
					<div class="item">
		<div class="new_gallery">
						<a href="/multimedia/video/obshchestvo/udmurtskiy_shaman_rasskazal_v_kofemolke_pro_anomalnye_zony_i_otnosheniya_s_devushkami/"><img  class="item-image" border="0" src="/images/mini_audio.jpg" width="100" height="68" alt="Удмуртский шаман рассказал в «Кофемолке» про аномальные зоны и отношения с девушками" title="Удмуртский шаман рассказал в «Кофемолке» про аномальные зоны и отношения с девушками"/></a>
		</div>
					<div class="date">08.12.2016</div>
											<a href="/multimedia/video/obshchestvo/udmurtskiy_shaman_rasskazal_v_kofemolke_pro_anomalnye_zony_i_otnosheniya_s_devushkami/" style="text-decoration:none;">Удмуртский шаман рассказал в «Кофемолке» про аномальные зоны и отношения с девушками</a>
						</div>
				                            </div>
                            </div>
                            <div class="tab" id="pod" class="ui-tabs-hide">

                                <div class="items4">
	<div class="item">
		<div class="new_gallery">
									<a href="/multimedia/audio/valentina_matvienko_o_novoy_regionalnoy_politike_rossii/"><img  class="item-image" border="0" src="/upload/resize_cache/iblock/faf/100_1000_1/faf41602984b8cd952c53c53a6b2f6c7.gif" width="100" height="65" alt="Валентина Матвиенко о новой региональной политике России" title="Валентина Матвиенко о новой региональной политике России"/></a>
					</div>
											<a href="/multimedia/audio/valentina_matvienko_o_novoy_regionalnoy_politike_rossii/" style="text-decoration:none;">Валентина Матвиенко о новой региональной политике России</a>
						</div>
					<div class="item">
		<div class="new_gallery">
						<a href="/multimedia/audio/ektonika_i_babushki_iz_buranovo_rodina/"><img  class="item-image" border="0" src="/images/mini_audio.jpg" width="100" height="68" alt="Эктоника и Бабушки из Бураново - Родина" title="Эктоника и Бабушки из Бураново - Родина"/></a>
		</div>
											<a href="/multimedia/audio/ektonika_i_babushki_iz_buranovo_rodina/" style="text-decoration:none;">Эктоника и Бабушки из Бураново - Родина</a>
						</div>
					<div class="item">
		<div class="new_gallery">
									<a href="/multimedia/audio/lichnaya_lenta/rech_byvshego_prezidenta_udmurtii_aleksandra_volkova_chast_1/"><img  class="item-image" border="0" src="/upload/resize_cache/iblock/890/100_1000_1/890af2680a6c20a7d7de433c6800db49.jpg" width="100" height="65" alt="Речь бывшего президента Удмуртии Александра Волкова, часть 1" title="Речь бывшего президента Удмуртии Александра Волкова, часть 1"/></a>
					</div>
											<a href="/multimedia/audio/lichnaya_lenta/rech_byvshego_prezidenta_udmurtii_aleksandra_volkova_chast_1/" style="text-decoration:none;">Речь бывшего президента Удмуртии Александра Волкова, часть 1</a>
						</div>
					<div class="item">
		<div class="new_gallery">
						<a href="/multimedia/audio/lichnaya_lenta/rech_byvshego_prezidenta_udmurtii_aleksandra_volkova_chast_2/"><img  class="item-image" border="0" src="/images/mini_audio.jpg" width="100" height="68" alt="Речь бывшего президента Удмуртии Александра Волкова, часть 2" title="Речь бывшего президента Удмуртии Александра Волкова, часть 2"/></a>
		</div>
											<a href="/multimedia/audio/lichnaya_lenta/rech_byvshego_prezidenta_udmurtii_aleksandra_volkova_chast_2/" style="text-decoration:none;">Речь бывшего президента Удмуртии Александра Волкова, часть 2</a>
						</div>
				                           </div>
                        </div>
                      

                        
                        <!--<div class="tabs tab5">
                            <ul>
                                <li class="first"><a href="#press"><i></i><span>Пресса</span><b></b></a></li>
                                <li><a href="#tv"><i></i><span>ТВ</span><b></b></a></li>
                                <li><a href="#radio"><i></i><span>Радио</span><b></b></a></li>
                            </ul>
                            <div class="tab" id="press">
                             <h2>.<span class="pro">про</span>пишут</h2>
                                <div class="pro_write">
                                    <div class="items-wrap">
                                        <div class="items">
                                            <div class="item">
                                                <div class="title">Чекисты обыскали три кабинета подмосковного ГУВД</div>
                                                По данным "Известий", высокопоставленных полицейских подозревают в крышевании казино полицеских подозревают
                                                <a href="#" class="link">Коммерсант</a>
                                            </div>
                                            <div class="item">
                                                <div class="title">Чекисты обыскали три кабинета подмосковного ГУВД</div>
                                                По данным "Известий", высокопоставленных полицейских подозревают в крышевании казино полицеских подозревают
                                                <a href="#" class="link">Коммерсант</a>
                                            </div>
                                            <div class="item">
                                                <div class="title">Чекисты обыскали три кабинета подмосковного ГУВД</div>
                                                По данным "Известий", высокопоставленных полицейских подозревают в крышевании казино полицеских подозревают
                                                <a href="#" class="link">Коммерсант</a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="tab" id="tv">
                                 <h2 class="pro">.<span>про</span>пишут</h2>
                            </div>
                            <div class="tab" id="radio">
                                 <h2 class="pro">.<span>про</span>пишут</h2>
                            </div>
                        </div>-->



                    </div> 
                </div>                    </div> 

<div class="cols">
	<div class="af-now">
		    <h2><a href="/afisha/">Афиша Ижевска</a></h2>
		<div class="af-today-bottom af-color5"></div><div class="af-today af-color5">
			<div class="af-today-pic"><a href="/afisha/kontsert/stas_mikhaylov_s_programmoy_esli_zavtra_budet_solntse/"><img src="/upload/iblock/cb2/cb2f6482009db21ffba882aa52085a1c.jpg" alt="Стас Михайлов с программой «Если завтра будет солнце»" width="84" height="120" /></a></div>
			<div class="af-today-type">Концерт</div>
			<div class="af-today-name">Стас Михайлов с программой «Если завтра будет солнце»</div>
		</div><div class="af-today-bottom af-color6"></div><div class="af-today af-color6">
			<div class="af-today-pic"><a href="/afisha/performances/komediya_boing_boing/"><img src="/upload/iblock/b3d/b3dee5df967a433e4e28b669bdb8f102.jpg" alt="Комедия «Боинг-Боинг»" width="84" height="120" /></a></div>
			<div class="af-today-type">Спектакли</div>
			<div class="af-today-name">Комедия «Боинг-Боинг»</div>
		</div><div class="af-today-bottom af-color7"></div><div class="af-today af-color7">
			<div class="af-today-pic"><a href="/afisha/opera/balet_shchelkunchik/"><img src="/upload/iblock/74f/74f91ebb0965cebfb77c479fa4ad7dbd.jpg" alt="Балет «Щелкунчик»" width="84" height="120" /></a></div>
			<div class="af-today-type">Опера и балет</div>
			<div class="af-today-name">Балет «Щелкунчик»</div>
		</div><div class="af-today-bottom af-color8"></div><div class="af-today af-color8">
			<div class="af-today-pic"><a href="/afisha/premiere/obyknovennoe_chudo/"><img src="/upload/iblock/94b/94beb7d5de1fff5cb644f0e09af12425.jpg" alt="«Обыкновенное чудо»" width="84" height="120" /></a></div>
			<div class="af-today-type">Премьеры</div>
			<div class="af-today-name">«Обыкновенное чудо»</div>
		</div>	</div>
	<div class="clear"></div>
</div>  

                </div>
            </div>
	</div>
    <div class="clear"></div>
</div>
<div id="footer">

<div id="footer-nav">
  <div id="footer-nav-back"></div>
  <ul>
							<li class="active first"><a href="/"><span><b>@</b></span></a>
				<ul>
															<li class="item-selected"><a href="/news/"><span>Новости</span></a></li>
																		<li><a href="/blog/"><span>Блоги</span></a></li>
																		<li><a href="/multimedia/"><span>Мультимедиа</span></a></li>
																		<li><a href="/live/"><span>Live</span></a></li>
																		<li><a href="/direct-line/"><span>Прямая линия</span></a></li>
																		<li><a href="/interview/"><span>Интервью</span></a></li>
																		<li><a href="/articles/"><span>Статьи</span></a></li>
																		<li><a href="http://longreads.susanin.pro"><span><font style="color: red;">Репортажи</font></span></a></li>
																		<li><a href="/contacts/"><span>Контакты</span></a></li>
																		<li><a href="/advertising/"><span>Реклама</span></a></li>
																		<li><a href="/izhmap/"><span>Карта Ижевска</span></a></li>
																		<li><a href="/izb/"><span>Избирателю</span></a></li>
										</ul></li>							<li><a href="/news/power/"><span>Власть</span></a>
				<ul>
															<li><a href="/news/foreignpolicy/"><span>Внешняя политика</span></a></li>
																		<li><a href="/news/election2011/"><span>Выборы 2011</span></a></li>
																		<li><a href="/news/election2012/"><span>Выборы 2012</span></a></li>
																		<li><a href="/news/authorities/"><span>Органы власти</span></a></li>
																		<li><a href="/news/party/"><span>Партии</span></a></li>
										</ul></li>							<li><a href="/news/business/"><span>Бизнес</span></a>
				<ul>
															<li><a href="/aic/"><span>АПК</span></a></li>
																		<li><a href="/news/employment/"><span>Занятость</span></a></li>
																		<li><a href="/news/smallbusiness/"><span>Малый бизнес</span></a></li>
																		<li><a href="/news/industry/"><span>Промышленность</span></a></li>
																		<li><a href="/news/link/"><span>Связь</span></a></li>
																		<li><a href="/news/construction/"><span>Строительство</span></a></li>
																		<li><a href="/news/trade/"><span>Торговля</span></a></li>
																		<li><a href="/news/expo/"><span>Экспо</span></a></li>
																		<li><a href="/news/energetics/"><span>Энергетика</span></a></li>
										</ul></li>							<li><a href="/news/society/"><span>Общество</span></a>
				<ul>
															<li><a href="/news/initiatives/"><span>Инициативы</span></a></li>
																		<li><a href="/news/nco/"><span>НКО</span></a></li>
																		<li><a href="/news/protest/"><span>Протест</span></a></li>
																		<li><a href="/news/media/"><span>СМИ</span></a></li>
										</ul></li>							<li><a href="/news/money/"><span>Деньги</span></a>
				<ul>
															<li><a href="/news/budget/"><span>Бюджет</span></a></li>
																		<li><a href="/news/salary/"><span>Зарплата</span></a></li>
																		<li><a href="/news/taxes/"><span>Налоги</span></a></li>
																		<li><a href="/news/finance/"><span>Финансы</span></a></li>
																		<li><a href="/news/prices/"><span>Цены</span></a></li>
										</ul></li>							<li><a href="/news/everyday/"><span>Город</span></a>
				<ul>
															<li><a href="/news/teplo/"><span>Теплоэнергетика</span></a></li>
																		<li><a href="/news/architecture/"><span>Архитектура</span></a></li>
																		<li><a href="/news/landscaping/"><span>Благоустройство</span></a></li>
																		<li><a href="/news/housing/"><span>ЖКХ</span></a></li>
																		<li><a href="/news/advertisement/"><span>Реклама</span></a></li>
																		<li><a href="/news/transport/"><span>Транспорт</span></a></li>
																		<li><a href="/news/ecology/"><span>Экология</span></a></li>
										</ul></li>							<li><a href="/news/culture/"><span>Культура</span></a>
				<ul>
															<li><a href="/news/childrens-creativity/"><span>Детское творчество</span></a></li>
																		<li><a href="/news/achievements/"><span>Достижения</span></a></li>
																		<li><a href="/news/classic/"><span>Классическое</span></a></li>
																		<li><a href="/news/conceptual/"><span>Концептуальное</span></a></li>
																		<li><a href="/news/literature/"><span>Литература</span></a></li>
																		<li><a href="/news/traditional/"><span>Традиционное</span></a></li>
										</ul></li>							<li><a href="/news/health/"><span>Здоровье</span></a>
				<ul>
															<li><a href="/news/diseasecontrol/"><span>Контроль заболеваний</span></a></li>
																		<li><a href="/news/medicine/"><span>Медицина</span></a></li>
																		<li><a href="/news/fitness/"><span>Фитнес</span></a></li>
										</ul></li>							<li><a href="/news/sport/"><span>Спорт</span></a>
				<ul>
															<li><a href="/news/victory/"><span>Победы</span></a></li>
																		<li><a href="/news/competitions/"><span>Соревнования</span></a></li>
																		<li><a href="/news/physicalculture/"><span>Физкультура</span></a></li>
										</ul></li>							<li><a href="/news/education/"><span>Образование</span></a>
				<ul>
															<li><a href="/news/highereducation/"><span>Вузы</span></a></li>
																		<li><a href="/news/preschool/"><span>Дошкольное</span></a></li>
																		<li><a href="/news/use/"><span>ЕГЭ</span></a></li>
																		<li><a href="/news/staff/"><span>Кадры</span></a></li>
																		<li><a href="/news/reform/"><span>Реформа</span></a></li>
																		<li><a href="/news/schools/"><span>Школы</span></a></li>
										</ul></li>							<li><a href="/telecom/"><span>Hi-tech</span></a>
				<ul>
															<li><a href="/news/gadgets/"><span>Гаджеты</span></a></li>
																		<li><a href="/news/innovation/"><span>Инновации</span></a></li>
																		<li><a href="/news/internet/"><span>Интернет</span></a></li>
																		<li><a href="/news/nanotechnology/"><span>Нанотехнологии</span></a></li>
																		<li><a href="/news/researchcenters/"><span>Научные центры</span></a></li>
																		<li><a href="/news/software/"><span>ПО</span></a></li>
																		<li><a href="/news/cellular-telecommunications/"><span>Сотовая связь</span></a></li>
										</ul></li>							<li><a href="/news/incidents/"><span>Происшествия</span></a>
				<ul>
															<li><a href="/news/accident/"><span>ДТП</span></a></li>
																		<li><a href="/news/crimenews/"><span>Криминальная хроника</span></a></li>
																		<li><a href="/news/pe/"><span>ЧП</span></a></li>
										</ul></li>							<li><a href="/news/other/"><span>Прочее</span></a>
				<ul>
															<li><a href="/news/leisure/"><span>Досуг</span></a></li>
																		<li><a href="/news/sms_spy/"><span>SMS-шпион</span></a></li>
																		<li><a href="/news/army/"><span>Армия</span></a></li>
																		<li><a href="/news/City/"><span>Город</span></a></li>
																		<li><a href="/news/weather/"><span>Погода</span></a></li>
										</ul></li>											<li><a href="/aic/"><span><span style="background: #86B404; color: white; padding: 2px 5px 3px 5px; ">АПК</span></span></a></li>
																		<li><a href="http://tele2.susanin.pro"><span><span style="background: #000000; color: white; padding: 2px 5px 3px 5px; ">Tele2</span></span></a></li>
																		<li><a href="/news/teplo/"><span><span style="background: #F96815; color: white; padding: 2px 5px 3px 5px; ">Т Плюс</span></span></a></li>
							<li><a href="/afisha/">Афиша</a></li>
  </ul>
</div>
    <div id="footer-content">
        <div class="footer-content-top">

<noindex>
<div>

				<!--Rating@Mail.ru counter-->

<script language="javascript" type="text/javascript">//<![CDATA[

d=document;var a='';a+=';r='+escape(d.referrer);js=10;//]]></script>

<script language="javascript1.1" type="text/javascript">//<![CDATA[

a+=';j='+navigator.javaEnabled();js=11;//]]></script>

<script language="javascript1.2" type="text/javascript">//<![CDATA[

s=screen;a+=';s='+s.width+'*'+s.height;

a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//]]></script>

<script language="javascript1.3" type="text/javascript">//<![CDATA[

js=13;//]]></script><script language="javascript" type="text/javascript">//<![CDATA[

d.write('<a href="//top.mail.ru/jump?from=696660" target="_top">'+

'<img src="//d1.ca.ba.a0.top.mail.ru/counter?id=696660;t=49;js='+js+

a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+

'height="31" width="88" \/><\/a>');if(11<js)d.write('<'+'!-- ');//]]></script>

<noscript><a target="_top" href="//top.mail.ru/jump?from=696660">

<img src="//d1.ca.ba.a0.top.mail.ru/counter?js=na;id=696660;t=49" 

height="31" width="88" border="0" alt="Рейтинг@Mail.ru" /></a></noscript>

<script language="javascript" type="text/javascript">//<![CDATA[

if(11<js)d.write('--'+'&#062');//]]></script>

				<!--// Rating@Mail.ru counter-->

			

				<!-- SpyLOG -->

<!--Openstat--><span id="openstat95171"></span><script type="text/javascript">

var openstat = { counter: 95171, image: 5041, next: openstat, track_links: "all" }; document.write(unescape("%3Cscript%20src=%22http" +

(("https:" == document.location.protocol) ? "s" : "") +

"://openstat.net/cnt.js%22%20defer=%22defer%22%3E%3C/script%3E"));

</script><!--/Openstat-->

				<!--/ SpyLOG -->


<!-- Начало кода счетчика УралWeb -->

<script language="JavaScript" type="text/javascript">

//<![CDATA[

  uralweb_d=document;

  uralweb_a='';

  uralweb_a+='&r='+escape(uralweb_d.referrer);

  uralweb_js=10;

//]]>

</script>

<script language="JavaScript1.1" type="text/javascript">

<!--

  uralweb_a+='&j='+navigator.javaEnabled();

  uralweb_js=11;

//-->

</script>

<script language="JavaScript1.2" type="text/javascript">

<!--

  uralweb_s=screen;

  uralweb_a+='&s='+uralweb_s.width+'*'+uralweb_s.height;

  uralweb_a+='&d='+(uralweb_s.colorDepth?uralweb_s.colorDepth:uralweb_s.pixelDepth);

  uralweb_js=12;

//-->

</script>

<script language="JavaScript1.3" type="text/javascript">

<!--

  uralweb_js=13;

//-->

</script>

<script language="JavaScript" type="text/javascript">

<!--

uralweb_d.write('<a href="//www.uralweb.ru/rating/go/susanin">'+

'<img border="0" src="//hc.uralweb.ru/hc/susanin?js='+

uralweb_js+'&amp;rand='+Math.random()+uralweb_a+

'" width="88" height="31" alt="УралWeb"><'+'/a>');

//-->

</script>



<noscript>

<a href="//www.uralweb.ru/rating/go/susanin">

<img border="0" src="//hc.uralweb.ru/hc/susanin?js=0" width="88" height="31" alt="УралWeb"></a>

</noscript>

<!-- конец кода счетчика УралWeb -->



				<!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?14.5"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->



<!-- HotLog -->
<span id="hotlog_counter"></span>
<span id="hotlog_dyn"></span>
<script type="text/javascript">
var hot_s = document.createElement('script');
hot_s.type = 'text/javascript'; hot_s.async = true;
hot_s.src = 'https://js.hotlog.ru/dcounter/201323.js';
hot_d = document.getElementById('hotlog_dyn');
hot_d.appendChild(hot_s);
</script>
<noscript>
<a href="https://click.hotlog.ru/?201323" target="_blank"><img
src="https://hit9.hotlog.ru/cgi-bin/hotlog/count?s=201323&amp;im=501" border="0"
alt="HotLog"></a>
</noscript>
<!-- /HotLog -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 709754
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript><img src="//counter.rambler.ru/top100.cnt?pid=709754"></noscript>
<!-- END Top100 (Kraken) Counter -->

                                <!--begin of Top100 logo-->

                                <a href="//top100.rambler.ru/top100/">

                                <img src="/images/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0"></a>

                                <!--end of Top100 logo -->



<!-- Инфоротор -->

<irBlock id="counter"></irBlock>



<!--  AdRiver code START. Type:counter(zeropixel) Site: Сусанин -->
<script type="text/javascript">
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write('<img src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/rle.cgi?' + 'sid=125576&bt=21&pz=0&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail + '" border=0 width=1 height=1>')
</script>
<noscript><img src="//ad.adriver.ru/cgi-bin/rle.cgi?sid=125576&bt=21&pz=0&rnd=210484389" border=0 width=1 height=1></noscript>
<!--  AdRiver code END  -->

<script type="text/javascript" src="/js/orphus.js"></script>
<a href="//orphus.ru" id="orphus" target="_blank" rel="nofollow"><img alt="Система Orphus" src="/images/orphus.gif" border="0" width="88" height="31" /></a>

</div>
</noindex>
            <div class="social">
			<noindex>
	<a href="http://www.facebook.com/pages/Сусанин/170134819731047" target="_blank"><img src="/images/fb.png" alt="Новостой портал Сусанин в facebook." title="Новостой портал Сусанин в facebook."/></a>
	<a href="http://twitter.com/#!/susaninudm" target="_blank"><img src="/images/twi.png" alt="Новостой портал Сусанин в twitter." title="Новостой портал Сусанин в twitter."/></a>
	</noindex>
	<a href="/rss.xml"><img src="/images/rss.png" alt="" /></a>
            </div>
        </div>

<!-- РЕКЛАМА --> 
<!-- /РЕКЛАМА -->

        <div class="hr"></div>
        <div class="clear"></div>
        <p style="font-size: 14px;"><b>© ИА «Сусанин» </b> <br/>
Свидетельство о регистрации СМИ ИА № ФС 77-67340 выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 13.10.2016<br/> 
Гиперссылка на сайт при перепечатке любых материалов обязательна.<br/>
<br/>
Учредитель: ООО "Аналитический Центр "Провинция"<br/>
Адрес редакции и издателя: 426011, г. Ижевск, пер. Северный 61<br/>
Телефон редакции: +7 (3412) 57-07-56<br/>
Телефон рекламной службы +7 (3412) 77-01-17<br/>
<br/>
Для писем: <a href="mailto:sus@nin.udm.ru" >sus@nin.udm.ru</a>. <noindex><a href="http://pweb.ru" target="_blank" rel="nofollow" >Создание сайта</a></noindex> pweb.ru</p>

<span style="position: relative;display: inline;"><img src="/images/icons/ch16_f.png" alt="Для детей старше 16 лет"></span>
<span style="position: absolute; display: inline; margin-left: 10px; margin-top: 10px; font-size: 14px;"><b>Информация на сайте предназначена для детей старше 16 лет</b><br/></span>

    </div>
    <div class="clear"></div>
</div>

<s cript type="text/javascript" src="//api.amazy.ru/tracker.js" defer="defer"></s cript>

<!-- Моб. -->
<script type="text/javascript"> Cufon.now(); </script>
</body>

</html>