<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru">
<head> 
    <title>Сусанин / Стритрейсерше Маре Багдасарян придется физически трудиться целый год</title>
    <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
    <meta name="cmsmagazine" content="9f729baf893c0e1cea9ce49005885600" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="ИА «Сусанин»">
    <meta name="referrer" content="always">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://susanin.udm.ru/rss.xml" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="/images/icons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/images/icons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/icons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/images/icons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/icons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/images/icons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/icons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/images/icons/apple-touch-icon-152x152.png" />

    <meta property="fb:pages" content="170134819731047" />

    <script type="text/javascript" src="/js/jquery.js"></script> 
    <script type="text/javascript" src="/js/jquery.easing.js"></script> 
	<!--[if IE]>
    <script type="text/javascript" src="/js/jquery.1.4.js"></script> 
	<![endif]-->	
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="сусанин новости лента удмуртия пфо россия мир ижевск глазов игра можга балезино воткинск сарапул" />
<meta name="description" content="Москва. Гонщицу Мару Багдасарян приговорили к году исправительных работ. Об этом сообщает Газета.Ru.
За подделку больничного злостная нарушительница правил дорожного движения будет год трудиться на исправительных работа..." />
<link href="/bitrix/js/main/core/css/core.min.css?14325839062854" type="text/css"  rel="stylesheet" />
<link href="/bitrix/js/main/core/css/core_popup.min.css?147263622529699" type="text/css"  rel="stylesheet" />
<link href="/bitrix/templates/.default/components/bitrix/system.auth.form/form_v3/style.css?14242118581555" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/.default/components/bitrix/system.auth.form/.default/style.css?1424211858442" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/.default/components/bitrix/news.list/header-anonce/style.css?14242118602445" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/.default/components/bitrix/breadcrumb/title/style.css?1424211858227" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/default/styles.css?148532916422550" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/default/template_styles.css?148532916464365" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">if(!window.BX)window.BX={message:function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;}};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'14400','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1489162369','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'5da5901036b96f24e2c43da0d4ecb46d'});</script>


<script type="text/javascript" src="/bitrix/cache/js/s1/default/kernel_main/kernel_main.js?1472662794301740"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_db.min.js?14726361645048"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_frame_cache.min.js?147263622111191"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js?147263622473480','/bitrix/js/main/core/core_ajax.js?147263622521031','/bitrix/js/main/json/json2.min.js?14242118353467','/bitrix/js/main/core/core_ls.js?14331918587365','/bitrix/js/main/core/core_fx.js?14325839069592','/bitrix/js/main/core/core_popup.js?147263622229812','/bitrix/js/main/session.js?14325839062511','/bitrix/js/main/core/core_window.js?147263616474754','/bitrix/js/main/utils.js?143258390619858','/bitrix/js/main/core/core_date.js?147263622134241','/bitrix/js/main/core/core_autosave.js?14417097896561','/bitrix/js/main/core/core_timer.js?14325839064311','/bitrix/js/main/dd.js?147263616411084','/bitrix/templates/.default/components/bitrix/system.auth.form/form_v3/script.js?14242118582805','/bitrix/templates/.default/components/bitrix/news.list/scroll_tag/script.js?14242118582252','/bitrix/templates/.default/components/bitrix/news.list/blog_day_themes/script.js?1433152068232']); </script>
<meta name="medium" content="news" />
<meta name="mediator" content="468588" />
<meta property="og:title" content="Сусанин / Стритрейсерше Маре Багдасарян придется физически трудиться целый год"/>
<meta property="og:site_name" content="ИА СУСАНИН"/>
<meta property="og:locale" content="ru_RU"/>
<meta property="og:url" content="http://susanin.udm.ru/news/2017/03/10/468588"/>
<link rel="canonical" href="http://susanin.udm.ru/news/2017/03/10/468588"/>
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://susanin.udm.ru/m/news/2017/03/10/468588"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Москва. Гонщицу Мару Багдасарян приговорили к году исправительных работ. Об этом сообщает Газета.Ru.
За подделку больничного злостная нарушительница правил дорожного движения будет год трудиться на исправительных работа..."/>
<meta property="article:author" content="https://www.facebook.com/susanin.news"/>
<meta property="article:publisher" content="https://www.facebook.com/susanin.news"/>
<meta property="og:article:tag" content="новости, сусанин, Москва, правосудие, гонки, суд"/>
<meta property="keywords" content="новости, сусанин, Москва, правосудие, гонки, суд"/>
<meta property="og:image" content="http://susanin.udm.ru/upload/resize_cache/iblock/de4/469_1000_1/de433afe3cd2b44118c32ece1e6a612a.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@susaninudm"/>
<meta name="twitter:title" content="Сусанин / Стритрейсерше Маре Багдасарян придется физически трудиться целый год"/>
<meta name="twitter:description" content="Москва. Гонщицу Мару Багдасарян приговорили к году исправительных работ. Об этом сообщает Газета.Ru.
За подделку больничного злостная нарушительница правил дорожного движения будет год трудиться на исправительных работа..."/>
<meta name="twitter:image:src" content="http://susanin.udm.ru/upload/resize_cache/iblock/de4/469_1000_1/de433afe3cd2b44118c32ece1e6a612a.jpg"/>



<script type="text/javascript" src="/bitrix/cache/js/s1/default/template_c927d4cef113700b37042744135e5a9e/template_c927d4cef113700b37042744135e5a9e.js?14579065366430"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "b95e804ba9877d9224d48fbaa60f164c"]); _ba.push(["host", "susanin.udm.ru"]); _ba.push(["ad[ct][item]", "eyJwcm9kdWN0X2lkIjoiMjMzMDI4IiwiaWJsb2NrX2lkIjoyLCJwcm9kdWN0X3RpdGxlIjoiXHUwNDIxXHUwNDQyXHUwNDQwXHUwNDM4XHUwNDQyXHUwNDQwXHUwNDM1XHUwNDM5XHUwNDQxXHUwNDM1XHUwNDQwXHUwNDQ4XHUwNDM1IFx1MDQxY1x1MDQzMFx1MDQ0MFx1MDQzNSBcdTA0MTFcdTA0MzBcdTA0MzNcdTA0MzRcdTA0MzBcdTA0NDFcdTA0MzBcdTA0NDBcdTA0NGZcdTA0M2QgXHUwNDNmXHUwNDQwXHUwNDM4XHUwNDM0XHUwNDM1XHUwNDQyXHUwNDQxXHUwNDRmIFx1MDQ0NFx1MDQzOFx1MDQzN1x1MDQzOFx1MDQ0N1x1MDQzNVx1MDQ0MVx1MDQzYVx1MDQzOCBcdTA0NDJcdTA0NDBcdTA0NDNcdTA0MzRcdTA0MzhcdTA0NDJcdTA0NGNcdTA0NDFcdTA0NGYgXHUwNDQ2XHUwNDM1XHUwNDNiXHUwNDRiXHUwNDM5IFx1MDQzM1x1MDQzZVx1MDQzNCIsImNhdGVnb3J5X2lkIjoiNzEiLCJjYXRlZ29yeSI6eyI3MSI6Ilx1MDQxZVx1MDQzMVx1MDQ0OVx1MDQzNVx1MDQ0MVx1MDQ0Mlx1MDQzMlx1MDQzZSJ9LCJwcmljZSI6bnVsbCwiY3VycmVuY3kiOm51bGx9"]);_ba.push(["ad[ct][user_id]", function() {return BX.message("USER_ID") ? BX.message("USER_ID") : 0;}]);_ba.push(["ad[ct][recommendation]", function() {var rcmId = "";var cookieValue = BX.getCookie("BITRIX_SM_RCM_PRODUCT_LOG");var productId = 233028;var cItems = [],cItem;if (cookieValue){cItems = cookieValue.split('.');}var i = cItems.length;while (i--){cItem = cItems[i].split('-');if (cItem[0] == productId){rcmId = cItem[1];break;}}return rcmId;}]);_ba.push(["ad[ct][v]", "2"]);(function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


    <script type="text/javascript" src="/js/jquery.placeholder.js"></script>     
    <script type="text/javascript" src="/js/jquery.ui.core.js"></script> 
    <script type="text/javascript" src="/js/jquery.ui.widget.js"></script> 
    <script type="text/javascript" src="/js/jquery.ui.tabs.js"></script> 
    <script type="text/javascript" src="/js/cufon-yui.js"></script>
    <script type="text/javascript" src="/js/Bodoni.font.js"></script>
    <!--[if gte IE 9]> <script type="text/javascript"> Cufon.set('engine', 'canvas'); </script> <![endif]--> 
    <script type="text/javascript" src="/js/init_.js"></script> 
    <script type="text/javascript" src="/js/init_dop_1.js"></script>
    <script type="text/javascript" src="/js/addtocopy.js"></script> 
 
	<!--[if IE 6]>
		<script src="/js/DD_belatedPNG.js" type="text/javascript"></script>
		<script type="text/javascript">
		DD_belatedPNG.fix('.png_fix');
		</script>
	<![endif]-->
	<!--[if lte IE 6]>
		<link rel="stylesheet" type="text/css" href="/js/ie6.css"/> 
	<![endif]-->
	
    <link media="screen" rel="stylesheet" href="/js/colorbox.css" />
    <script src="/js/jquery.colorbox.js" type="text/javascript"></script>
    <script type="text/javascript">
//<![CDATA[
	    $(document).ready(function(){
		//Examples of how to assign the ColorBox event to elements

		    $("a[rel='bigpic']").colorbox({
		    	onOpen:function(){
		    	    $('#right_ban').hide();
		    	},
		    	onClosed:function(){
		    	    $('#right_ban').show();
		    	}
		    });

		    $("a[rel='bigpic2']").colorbox({
		    	onOpen:function(){
		    	    $('#right_ban').hide();
		    	},
		    	onClosed:function(){
		    	    $('#right_ban').show();
		    	}
		    });
		    $(".video").colorbox({
		    	iframe:true, 
		    	innerWidth:800, 
		    	innerHeight:600,
		    	onOpen:function(){
		    	    $('#right_ban').hide();
		    	},
		    	onClosed:function(){
		    	    $('#right_ban').show();
		    	}
		    });
		    $(".inline").colorbox({
		    	inline:true, 
		    	width:"auto",
		    	onOpen:function(){
		    	    $('#right_ban').hide();
		    	},
		    	onClosed:function(){
		    	    $('#right_ban').show();
		    	}
		    });
                    
	    });
//]]>
    </script>
<!--[IF IE]> 
    <script type="text/javascript" src="/js/ierange.js"></script> 
<![ENDIF]-->
 

    <meta property="fb:admins" content="100001494885365" />
    <meta property="fb:admins" content="100001270546795" />
    <meta property="fb:app_id" content="109823345750804" />
    <meta property="vk:app_id" content="2481061" />


<!--RTG FB-->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '792336010798824']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
<!-- Facebook Conversion Code for Целевые переходы из FB -->
window._fbq.push(['track', '6015878014119', {'value':'0.01','currency':'RUB'}]);
</script>
<!--RTG VK-->
<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=rC7mW6BNNBXdrJDLhobzJghubTRvOZMvqkCzfbunhcC1Mo8SKJtI2yk2VGR/1a*KAfY5FF9GFL*IGVQkKBNc6crlQ6ZwPmf48//3mbYtqqOFqW/uPZH4Y2zDEFoMO1GBpCLDJkLz*wTOeWeRhjVeEOP206weIBdt13I4IByvAVs-';</script>

<!--relap.io-->
<script type="text/javascript" src="https://relap.io/api/v6/head.js?token=lu6WcvZyBoN-CjE0" async="true"></script> 
<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/3fdf60b501557b86c2d57e9a68e3f4d3_0.js" async></script>
</head>
<body>

<script>
    $(function () {
        var uri = encodeURI(window.location.href);
        $("#article_content").addtocopy({
            htmlcopytxt: '<br>Подробнее: <a href="' + uri + '">' + uri + '</a>',
            minlen: 50,
            addcopyfirst: false
        });
    });
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '109823345750804',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9FV62"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T9FV62');</script>
<!-- End Google Tag Manager -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter12828 = new Ya.Metrika({id:12828,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ },type:1});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/12828?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<!-- Onthe.io async -->
<script async src="https://cdn.onthe.io/io.js?eUkBI7T8WXUt"></script>

<!-- Google Analytics async -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-484739-1', 'auto');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

if (!document.referrer ||
     document.referrer.split('/')[2].indexOf(location.hostname) != 0)
 setTimeout(function(){
 ga('send', 'event', 'Новый посетитель', location.pathname);
 }, 15000);
</script>

<!-- /Google Analytics -->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();//--></script><!--/LiveInternet-->


<div id="all">
<noindex><!--'start_frame_cache_1RrCSy'--><!--  AdRiver code START. Type:extension Site: Сусанин SZ: allsite PZ: 0 BN: 1 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=125576&sz=allsite&bn=1&target=blank&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  --><!--'end_frame_cache_1RrCSy'--><!--'start_frame_cache_aicXL2'--><!--  AdRiver code START. Type:extension Site: Сусанин SZ: allsite PZ: 0 BN: 9 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=125576&sz=allsite&bn=9&target=blank&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  --><!--'end_frame_cache_aicXL2'--></noindex>
	<div id="header">	
		<div class="header-gray">
<noindex>
<div id="login-form-window" style="position: absolute; top: 0; left: 0; width: 100%; display:none;">
<div style="position: relative; width: 1000px; margin: 0 auto;">
 <div id="login-form-window1">
   <div id="login-form-window-internal">
     <div id="login-form-window-header">
        <div onclick="return authFormWindow.CloseLoginForm()" id="close-form-window" title="Закрыть окно">Закрыть</div><b>Авторизация</b>
     </div>
<noindex>

<div class="bx-system-auth-form">


<form name="system_auth_formPqgS8z" method="post" target="_top" action="/news/2017/03/10/468588">
	<input type="hidden" name="backurl" value="/news/2017/03/10/468588" />
	<input type="hidden" name="AUTH_FORM" value="Y" />
	<input type="hidden" name="TYPE" value="AUTH" />
	<table width="95%">
		<tr>
			<td colspan="2">
			Логин:<br />
			<input type="text" name="USER_LOGIN" maxlength="50" value="" size="17" /></td>
		</tr>
		<tr>
			<td colspan="2">
			Пароль:<br />
			<input type="password" name="USER_PASSWORD" maxlength="50" size="17" />
			</td>
		</tr>
		<tr>
			<td valign="top"><input type="checkbox" id="USER_REMEMBER_frm" name="USER_REMEMBER" value="Y" /></td>
			<td width="100%"><label for="USER_REMEMBER_frm" title="Запомнить меня на этом компьютере">Запомнить меня</label></td>
		</tr>
		<tr>
			<td colspan="2"><input type="submit" name="Login" value="Войти" /></td>
		</tr>
		<tr>
			<td colspan="2"><noindex><a href="/auth/?register=yes&amp;backurl=%2Fnews%2F2017%2F03%2F10%2F468588" rel="nofollow">Регистрация</a></noindex><br /></td>
		</tr>

		<tr>
			<td colspan="2"><noindex><a href="/auth/?forgot_password=yes&amp;backurl=%2Fnews%2F2017%2F03%2F10%2F468588" rel="nofollow">Забыли свой пароль?</a></noindex></td>
		</tr>
	</table>
</form>


</div></noindex>
<h4>Авторизация через соц. сети</h4>
<noindex>


		<script src="http://loginza.ru/js/widget.js" type="text/javascript"></script>
		<a id="loginzaAuthorizeLink" href="https://loginza.ru/api/widget?token_url=http%3A%2F%2Fsusanin.udm.ru%3A80%2Fnews%2F2017%2F03%2F10%2F468588&providers_set=&lang=&mobile=auto" class="loginza">
					<img src="http://loginza.ru/img/sign_in_button_gray.gif" alt=""/>
				</a>
</noindex>
   </div>
  </div>
 </div>
</div>
<div style="margin-top:5px; float:left; max-width:579px;">
   <noindex><a href="/auth/" onclick="return authFormWindow.ShowLoginForm()" class="authlink" rel="nofollow">Войти</a></noindex>
      	&nbsp;|&nbsp;
	<noindex><a href="/auth/?register=yes&amp;backurl=%2Fnews%2F2017%2F03%2F10%2F468588" class="authlink2" rel="nofollow">Регистрация</a></noindex>
      
</div>


</noindex>
			                    <div id="header-anonce">
	                        <div class="header-anonce-item" id="bx_3218110189_232457">
		<table height="90">
			<tr>
				<td>
					<a href="http://longreads.susanin.pro/kriminalnoe_chtivo#hcq=jBmpGcq"><span class="header-anonce-item-img"><img border="0" src="/upload/iblock/cf4/cf4f387aa08fd5913ac37187d0e22d83.png" width="90" height="90" alt="Криминальное чтиво  " title="Криминальное чтиво  " /></span></a>
				</td>
				<td valign="top" style="padding-top:20px;">
						<span class="header-anonce-item-text">
							<a href="http://longreads.susanin.pro/kriminalnoe_chtivo#hcq=jBmpGcq">
							<span class="anonce-type">[Статья]</span>
							<span class="anonce-author">Криминальное чтиво  </span>
							<span class="anonce-quote">О работе <br/>криминалистов <br/>Ижевска </span>
							</a>
						</span>

				</td>
			</tr>
		</table>
                        </div>
	                        <div class="header-anonce-item" id="bx_3218110189_232182">
		<table height="90">
			<tr>
				<td>
					<a href="http://longreads.susanin.pro/za_vas_muzhiki"><span class="header-anonce-item-img"><img border="0" src="/upload/iblock/713/713f929bb378cdec18de6c140ba97ed2.png" width="90" height="90" alt="О чем боятся мужчины" title="О чем боятся мужчины" /></span></a>
				</td>
				<td valign="top" style="padding-top:20px;">
						<span class="header-anonce-item-text">
							<a href="http://longreads.susanin.pro/za_vas_muzhiki">
							<span class="anonce-type">[Статья]</span>
							<span class="anonce-author">О чем боятся мужчины</span>
							<span class="anonce-quote">Приметы «суровых» <br/>профессий </span>
							</a>
						</span>

				</td>
			</tr>
		</table>
                        </div>
                    </div>			<div id="header-right">
<span class="header-currency">
  <span class="currency">
     USD
    <span class="currency-value up">58.83</span>
  </span>
  <span class="currency">
     EUR
    <span class="currency-value up">61.99</span>
  </span>
</span>
<!--
-->

			</div>
		</div>
<noindex>
		<div id="header-link">

<span class="region-link">
<div id="lang">
 <ul>
  <li class="change">
    <span>
      <a>
        Сменить регион
      </a>
    </span>
  </li>  <li>
                   <span>
                     <a href="http://susanin.pro" target="_top" rel="nofollow">
                       Ижевск
                     </a>
                   </span>
                 </li>  <li>
                   <span>
                     <a href="http://nn.susanin.pro" target="_top" rel="nofollow">
                       Нижний Новгород
                     </a>
                   </span>
                 </li> </ul>
  </div>
</span>		</div>
</noindex>
		<span id="header-logo">	
			<a href="/"><img src="/images/logo.png" width="254" height="38" alt="Сусанин.PRO" /></a>
		</span>
		<div id="header-search">	
 <div class="header-search-form">
	<form action="/search/index.php" method="get">
		<input name="s" type="submit" value="Поиск" class="submit" />
					<input type="text" name="q" value="" size="15" maxlength="150" />
				<input type="hidden" name="searchid" value="2191958" />
	</form>
</div>			<div class="social">
					<noindex>
	<a href="http://www.facebook.com/pages/Сусанин/170134819731047" target="_blank"><img src="/images/fb.png" alt="Новостой портал Сусанин в facebook." title="Новостой портал Сусанин в facebook."/></a>
	<a href="http://twitter.com/#!/susaninudm" target="_blank"><img src="/images/twi.png" alt="Новостой портал Сусанин в twitter." title="Новостой портал Сусанин в twitter."/></a>
	</noindex>
	<a href="/rss.xml"><img src="/images/rss.png" alt="" /></a>
			</div>
		</div>
	</div>
	<div id="content">
 <style type="text/css">
	#top-calendar ul li.sel{
		color: white;
		background: transparent url(/images/top-calendar-flag-g.png) 50% 0 no-repeat scroll;
	}
</style>
<div id="top-calendar">
 <ul>    <li class=""><a href="/news/2017/03/01/?month=03&year=2017">1</a><span>Ср</span></li>    <li class=""><a href="/news/2017/03/02/?month=03&year=2017">2</a><span>Чт</span></li>    <li class=""><a href="/news/2017/03/03/?month=03&year=2017">3</a><span>Пт</span></li>    <li class=""><a href="/news/2017/03/04/?month=03&year=2017">4</a><span>Сб</span></li>    <li class=""><a href="/news/2017/03/05/?month=03&year=2017">5</a><span>Вс</span></li>    <li class=""><a href="/news/2017/03/06/?month=03&year=2017">6</a><span>Пн</span></li>    <li class=""><a href="/news/2017/03/07/?month=03&year=2017">7</a><span>Вт</span></li>    <li class=""><a href="/news/2017/03/08/?month=03&year=2017">8</a><span>Ср</span></li>    <li class=""><a href="/news/2017/03/09/?month=03&year=2017">9</a><span>Чт</span></li>    <li class="current"><a href="/news/2017/03/10/?month=03&year=2017">10</a><span>Пт</span></li>    <li class="">11<span>Сб</span></li>    <li class=""><a href="/news/2017/03/12/?month=03&year=2017">12</a><span>Вс</span></li>    <li class="">13<span>Пн</span></li>    <li class="">14<span>Вт</span></li>    <li class="">15<span>Ср</span></li>    <li class="">16<span>Чт</span></li>    <li class="">17<span>Пт</span></li>    <li class="">18<span>Сб</span></li>    <li class="">19<span>Вс</span></li>    <li class="">20<span>Пн</span></li>    <li class="">21<span>Вт</span></li>    <li class="">22<span>Ср</span></li>    <li class="">23<span>Чт</span></li>    <li class="">24<span>Пт</span></li>    <li class="">25<span>Сб</span></li>    <li class="">26<span>Вс</span></li>    <li class="">27<span>Пн</span></li>    <li class="">28<span>Вт</span></li>    <li class="">29<span>Ср</span></li>    <li class="">30<span>Чт</span></li>    <li class="">31<span>Пт</span></li></ul>	<div class="mes" style="">
		<div class="strelky" style="float:right;  margin:6px 11px 15px 8px;">

					<a class="prev" href="/news/?month=02&amp;year=2017" title="Предыдущий месяц - Февраль"></a>
							<span class="nonext"></span>
				</div>
		<div class="data">
					<span style="font-size:22px; float: right; margin: 4px -3px 6px 0; line-height: 1em; ">Март 2017</span><br/>
			<a href="/news/last/" class="dpo" style="font-size:10px; color:#a09b9a; float:right; margin-top:-5px; white-space: nowrap;">Все новости текущей недели</a>
				</div>
	</div>
</div>
            <div class="clear"></div>

 <div id="top-nav">
   <ul>
						   			<li  class="active"><a href="/"><b>@</b></a></li>
														   																	   																	   																	   																	   																	   																	   																	   																	   																	   																	   																	   																   			<li ><a href="/news/power/">Власть</a></li>
														   																	   																	   																	   																	   																   			<li ><a href="/news/business/">Бизнес</a></li>
														   																	   																	   																	   																	   																	   																	   																	   																	   																   			<li ><a href="/news/society/">Общество</a></li>
														   																	   																	   																	   																   			<li ><a href="/news/money/">Деньги</a></li>
														   																	   																	   																	   																	   																   			<li ><a href="/news/everyday/">Город</a></li>
														   																	   																	   																	   																	   																	   																	   																   			<li ><a href="/news/culture/">Культура</a></li>
														   																	   																	   																	   																	   																	   																   			<li ><a href="/news/health/">Здоровье</a></li>
														   																	   																	   																   			<li ><a href="/news/sport/">Спорт</a></li>
														   																	   																	   																   			<li ><a href="/news/education/">Образование</a></li>
														   																	   																	   																	   																	   																	   																   			<li ><a href="/telecom/">Hi-tech</a></li>
														   																	   																	   																	   																	   																	   																	   																   			<li ><a href="/news/incidents/">Происшествия</a></li>
														   																	   																	   																   			<li ><a href="/news/other/">Прочее</a></li>
														   																	   																	   																	   																	   																				<li ><a href="/aic/"><span style="background: #86B404; color: white; padding: 2px 5px 3px 5px; ">АПК</span></a></li>
																	<li ><a href="http://tele2.susanin.pro"><span style="background: #000000; color: white; padding: 2px 5px 3px 5px; ">Tele2</span></a></li>
																	<li ><a href="/news/teplo/"><span style="background: #F96815; color: white; padding: 2px 5px 3px 5px; ">Т Плюс</span></a></li>
									  </ul>

 </div>
            <div id="top-nav2">
                <ul>
                    <li class="active"><a href="/news/">Новости</a></li><li><a href="/blog/">Блоги</a></li><li><a href="/multimedia/">Мультимедиа</a></li><li><a href="/live/">Live</a></li><li><a href="/direct-line/">Прямая линия</a></li><li><a href="/interview/">Интервью</a></li><li><a href="/articles/">Статьи</a></li><li><a href="http://longreads.susanin.pro"><font style="color: red;">Репортажи</font></a></li><li><a href="/contacts/">Контакты</a></li><li><a href="/advertising/">Реклама</a></li><li><a href="/izhmap/">Карта Ижевска</a></li><li><a href="/izb/">Избирателю</a></li>                </ul>
                <div class="regions">          
                    <div class="udm"><a href="/news/udmurtia/" class="news-region">Удмуртия</a></div>
                    <div class="region"><a href="/news/pfo/"   class="news-region">Приволжье</a></div>
                    <div class="rus"><a href="/news/russia/"   class="news-region">Россия</a></div>
                    <div class="world"><a href="/news/world/"  class="news-region">Мир</a></div>
                </div>            </div>
            <div class="clear"></div>



            <div class="alert">
                <div class="alert-title">
                    Важно
                </div>
                <div class="alert-content">
                    <a href="/news/2017/03/10/468582">Аттракцион неслыханной щедрости устроили уроженцы Удмуртии, пытаясь сбежать от полиции в Москве</a>
                </div>
            </div>
            <div class="clear"></div>








            <div id="content-inner">


              <div class="content-title">
<div>
                 <h2>.<noindex><span class="pro">про</span></noindex>общество</h2></div>

<div class="a-sroll-block">
  <h3>А тем временем:</h3>
  <div class="a-sroll" style="width: 176px">
  	<a href="#" class="a-scoll-button-left"></a>
  	<a href="#" class="a-scoll-button-right"></a>
        <ul>
             <li style="width: 176px" class="show">
                  <a href="/news/supertag/104216/">Картина дня в Удмуртии</a>
            </li>
        </ul>
	<div class="navigation">
<a href="#" class="navi-page current">1</a>         <a href="#" class="pause">стоп</a></div>
    </div>
</div>
              </div>

	<div class="hr2" style="margin-bottom:10px;"></div>
        
<!-- -->
	<table width="100%" border="0" class="action_block">
<tr><td width="50%">				<!--'start_frame_cache_L66FmA'--><!--  AdRiver code START. Type:468x60 Site: Сусанин SZ: allsite  BN:7 -->
<script type="text/javascript">
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write(
'<iframe src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/erle.cgi?'
+ 'sid=125576&sz=allsite&bn=7&target=blank&w=480&h=120&bt=1&pz=0&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail
+ '" frameborder=0 vspace=0 hspace=0 width=480 height=120 marginwidth=0'
+ ' marginheight=0 scrolling=no></iframe>');
</script>
<noscript>
<a href="//ad.adriver.ru/cgi-bin/click.cgi?sid=125576&sz=allsite&bn=7&bt=1&pz=0&rnd=1215598483" target=_blank>
<img src="//ad.adriver.ru/cgi-bin/rle.cgi?sid=125576&sz=allsite&bn=7&bt=1&pz=0&rnd=1215598483" alt="-AdRiver-" border=0 width=480 height=120></a>
</noscript>

<!--  AdRiver code END  --><!--'end_frame_cache_L66FmA'--></td><td width="50%">				<!--'start_frame_cache_SZ3PdZ'--><!--  AdRiver code START. Type:468x60 Site: Сусанин SZ: allsite  BN:8 -->
<script type="text/javascript">
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write(
'<iframe src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/erle.cgi?'
+ 'sid=125576&sz=allsite&bn=8&target=blank&w=480&h=120&bt=1&pz=0&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail
+ '" frameborder=0 vspace=0 hspace=0 width=480 height=120 marginwidth=0'
+ ' marginheight=0 scrolling=no></iframe>');
</script>
<noscript>
<a href="//ad.adriver.ru/cgi-bin/click.cgi?sid=125576&sz=allsite&bn=8&bt=1&pz=0&rnd=466262391" target=_blank>
<img src="//ad.adriver.ru/cgi-bin/rle.cgi?sid=125576&sz=allsite&bn=8&bt=1&pz=0&rnd=466262391" alt="-AdRiver-" border=0 width=480 height=120></a>
</noscript>

<!--  AdRiver code END  --><!--'end_frame_cache_SZ3PdZ'--></td></tr></table>
 
	<div class="hr2"></div>
	<div class="cols">
                    
	<div class="col2 left">
		<div class="news post">

			
<div  id="news_post">
<div id="article_content" itemscope itemtype="http://schema.org/NewsArticle">   
	<meta itemprop="author" content="Александра Букреева">
	<meta itemprop="publisher" content="Александра Букреева">
	<meta itemprop="genre" content="News">

	<h1 itemprop="headline">Стритрейсерше Маре Багдасарян придется физически трудиться целый год</h1>

	<div style="margin-top: -10px; font-weight: 700;" itemprop="description">
		<p>По решению суда, 15&#37; дохода от исправительных работ пойдет в государственную казну.</p>
	</div>


<!-- Detail picture -->
   <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <img src="/upload/resize_cache/iblock/de4/469_1000_1/de433afe3cd2b44118c32ece1e6a612a.jpg" width="469" height="312 " alt="Стритрейсерше Маре Багдасарян придется физически трудиться целый год"  style="margin-bottom:10px;display: block;" itemprop="contentUrl"/>
  </div>
<div align="right" style="margin:0; font-size:10px;"><b>Фото:</b>vk.com<br clear="all"/></div>
<div itemprop="keywords" class="tags"><a href="/news/tag/565">Москва</a>, <a href="/news/tag/4852">правосудие</a>, <a href="/news/tag/6197">гонки</a>, <a href="/news/tag/6665">суд</a></div>
<br clear="all"/>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
		<div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="15" data-top-button="true" data-share-counter-type="separate" data-share-style="10" data-mode="share" data-like-text-enable="false" data-mobile-view="false" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#ffffff" data-share-shape="rectangle" data-sn-ids="fb.tw.ok.vk.gp.mr." data-share-size="20" data-background-color="#ededed" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-pid="50658" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="false" class="uptolike-buttons" ></div>
	</div>


<br clear="all"/>

	<div style="margin-top: 25px; margin-bottom: 10px; text-align: left;">

	<span class="anons">
		<span class="date" style="color:#5e3d1e; font-weight:bold">
			<meta itemprop="datePublished" content="2017-03-10 19:40:00+04:00"/>
							19:40					</span>
	</span>


                            <div itemprop="articleBody" class="js-mediator-article"><p>Москва. Гонщицу Мару Багдасарян приговорили к году исправительных работ. Об этом сообщает<a href="https://www.gazeta.ru/auto/news/2017/03/10/n_9778685.shtml" target="_blank"> Газета.Ru</a>.</p>
<p>За подделку больничного злостная нарушительница правил дорожного движения будет год трудиться на исправительных работах, отчисляя 15% от своего жохода в пользу государства.</p>
<p>Еще до вступления приговора в силу с Мары Багдасарян взяли подписку о енвыезде.</p>
<p>В качестве смягчающих обстоятельств суд учел признание вины и раскаяние подсудимой. Отягчающих обстоятельств для девушки суд не нашел.</p>
<p>Напомним, за все свои штрафы <a href="/news/2017/01/24/466740" target="_blank">гонщица заплатила 183 тыс. рублей</a>. В декабре 2016 года мировой суд рассмотрел 72 дела об административных правонарушениях Мары Багдасарян. В качестве наказания ей назначили штрафы, 595 часов обязательных работ, а также административные аресты &mdash; на 10 и 14 суток.</p>
<p>В попытке отлынить от исправительных работ москвичка предъявила больничный. <a href="/news/2017/02/22/467980" target="_blank">За его подделку Маре Багдасарян грозило до полугода тюрьмы</a>.</p></div></div><div class="doc"></div>
                            <div class="news-footer">
                              <p>
                                <ul>
                                    <li class="first" style="width: 141px; height: 12px; position: relative;"><div class="bubbleInfo"><div id="download" class="trigger"><u>Сообщить об ошибке</u></div>
                                      <table style="opacity: 0; top: -70px; left: -5px; display: none;" id="dpop" class="popup">
                                        <tr>
                                           <td id="topleft" class="corner"></td>
                                           <td class="top"></td>
                                           <td id="topright" class="corner"></td>
                                        </tr>
                                        <tr>
                                            <td class="left"></td>
                                            <td style="background-color: #ffffff; font-size:12px;">Если вы нашли в новости ошибку,<br/>
выделите предложение с ошибкой курсором <br/>
и нажмите Ctrl+Enter.</td>
                                            <td class="right"></td>    
                                        </tr>
                                        <tr>
                                            <td class="corner" id="bottomleft"></td>
                                            <td class="bottom"><img alt="popup tail" src="/images/bubble-tail2.png" height="29" width="30" align="left" /></td>
                                            <td id="bottomright" class="corner"></td>
                                        </tr>
                                     </table>
                                   </div></li>

                                    <li class="last" style="width: 141px; height: 12px; position: relative;"><div class="bubbleInfo2"><div id="download" class="trigger"><u>Отправить заметку</u></div>
                                      <table style="opacity: 0; top: -80px; left: -5px; display: none;" id="dpop2" class="popup">
                                        <tr>
                                           <td id="topleft" class="corner"></td>
                                           <td class="top"></td>
                                           <td id="topright" class="corner"></td>
                                        </tr>
                                        <tr>
                                            <td class="left"></td>
                                            <td style="background-color: #ffffff; font-size:12px;">Выделите понравившийся фрагмент текста <br/>и нажмите появившуюся иконку маркера.<br/> 
Скопируйте ссылку из адресной строки браузера <br/>и отправьте её друзьям. <br/>
При переходе по ссылке они увидят <br/>текст с вашей маркировкой.

</td>
                                            <td class="right"></td>    
                                        </tr>
                                        <tr>
                                            <td class="corner" id="bottomleft"></td>
                                            <td class="bottom"><img alt="popup tail" src="/images/bubble-tail2.png" height="29" width="30" align="left" /></td>
                                            <td id="bottomright" class="corner"></td>
                                        </tr>
                                     </table>
                                   </div></li>
<!--
                                    <li class=""><a href="#">Отправить фото/видео</a></li>
                                    <li class="last"><a href="#">Написать нам</a></li>
-->
                                </ul>
                              </p>
                            </div>

<br/>
* Для оперативного получения новостей можно установить нашего бота в <a href="https://telegram.me/susaninbot"><b>мессенджере Telegram</b></a>
<br>
<b>Подписаться на наши каналы:</b>
<ul>
<li>в <a href="https://facebook.com/susanin.news"><b>Facebook</b></a></li>
<li>в <a href="https://vk.com/susaninpro"><b>Вконтакте</b></a></li>
<li>в <a href="https://twitter.com/susaninudm"><b>Twitter</b></a></li>
<li>в <a href="https://telegram.me/susaninbot"><b>мессенджере Telegram</b></a></li>
</ul>
<br/>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="15" data-top-button="true" data-share-counter-type="separate" data-share-style="10" data-mode="share" data-like-text-enable="false" data-mobile-view="false" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#ffffff" data-share-shape="rectangle" data-sn-ids="fb.tw.ok.vk.gp.mr." data-share-size="20" data-background-color="#ededed" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-pid="50658" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="false" class="uptolike-buttons" ></div>

                            <div class="hr"></div>
                            <div class="recomend">
                                <div class="like">
                                    <i></i><span>
<a href="#comment">Обсудить</a></span><b></b>
                                </div>
<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>

                                <ul class="recomend-ul">
                                    <li><a href="#"><i></i><span>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="link" data-yashareQuickServices=""></div></span> <b></b></a></li>
                                    <li><a target="print_win" onclick="window.open('', 'print_win', 'width=640,height=480,scrollbars=yes,resizable=yes')" href="/news/2017/03/10/468588?print=Y"><i></i><span>Распечатать</span><b></b></a></li>

                                </ul>
                            </div>
<span style="float:right;color:#5B4D42; margin: 0 10px;"><span style="font-size: 23px; vertical-align: text-top;">^</span> <a href="#" style="color:#5B4D42">Наверх</a></span>
<br clear="all"/>
<div style="display: inline;">
<!--'start_frame_cache_KJxFOM'--><!--'end_frame_cache_KJxFOM'--> 
</div>
<hr />

<!-- mail mediator service -->
<script id="js-mpf-mediator-init" data-counter="2771326">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

<br clear="all"/>
<div class="clear"></div>

<div class="col2 left" style="float:left; left:0px;">
<!--'start_frame_cache_gH4FPv'--><!-- Яндекс.Директ -->
<noindex> 
<script type="text/javascript">
yandex_partner_id = 12828;
yandex_site_bg_color = 'FFFFFF';
yandex_stat_id = 1123;
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'horizontal';
yandex_direct_limit = 2;
yandex_direct_title_font_size = 3;
yandex_direct_title_color = '000000';
yandex_direct_url_color = '000000';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
</script>
 
<script type="text/javascript">
if (!window.yandex_ad_is_displayed) {
document.write('<sc' + 'ript type="text/javascript"><!--\n'+
'google_ad_client = "ca-pub-1498698875063881";\n'+
'/* 468x60, в новостях */\n'+
'google_ad_slot = "4234126817";\n'+
'google_ad_width = 468;\n'+
'google_ad_height = 60;\n'+
'//-->\n'+
'</sc' + 'ript>\n'+
'<sc' + 'ript type="text/javascript"\n'+
'src="http://pagead2.googlesyndication.com/pagead/show_ads.js">\n'+
'</sc' + 'ript>');
}
</script>
</noindex> 
<!--'end_frame_cache_gH4FPv'--> 

</div>
<div class="clear"></div>

<br clear="all"/><br/>
<noindex>
<div id="unit_83622"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/83622.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
</noindex>

<!-- News Start -->  
 <div id="M355544ScriptRootN2481" class="news-block-magick">  
     <div id="M355544PreloadN2481"> Загрузка...  
     </div>  
     <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M355544ScriptRootN2481")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M355544ScriptRootN2481");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=2481;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/u/susanin.udm.ru.2481.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();  
     </script>  
 </div>  
 <!-- News End --> 
 


<div class="pro_govor">
                           <h2>На эту же тему</h2>
</div><small><br clear="all"/><br/></small>
                            <div class="hr"></div>
                            <div class="same">
                                <ul>

                                      <li>10.03.2017 <a href="/news/2017/03/10/468587">Столичная полиция опровергла рассылку сообщений об акции самоубийства детей и подростков</a></li>

                                      <li>10.03.2017 <a href="/news/2017/03/10/468581">Адвокат подозреваемого в поджоге собственной машины американца спалил себе брюки в зале суда</a></li>

                                      <li>10.03.2017 <a href="/news/2017/03/10/468574">Ильдара Дадина снова задержали за нарушение порядка проведения пикета</a></li>
                              </ul>
                            </div>
                            <div class="hr"></div>

</div><a name="comment"></a>
<div id="hypercomments_widget"></div>
<script type="text/javascript">
_hcwp = window._hcwp || [];
_hcwp.push({widget:"Stream", widget_id: 14321, xid: "susanin_page_233028"});
(function() {
if("HC_LOAD_INIT" in window)return;
HC_LOAD_INIT = true;
var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/14321/"+lang+"/widget.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(hcc, s.nextSibling);
})();
</script>
<div class="clear"></div>

<div class="col2 left">
<!--'start_frame_cache_2rBlDS'--><!--'end_frame_cache_2rBlDS'--> 
</div>
<hr />
<div class="clear"></div>

			<div class="clear"></div>
		</div>
	</div>
	<div class="col2 right">

		<div class="left" style="width:220px; float:left;">

<script>
//	$(document).ready(function() {
//		var block1 = $('#max-h1').height();
// $('.pro_wrote_heigh').css({'height':block1-45,'overflow':'hidden'}); 
///		$('.pro_wrote_heigh').css({'height':block1-80,'overflow':'hidden','position':'relative'}).append('<div class="pro_wrote_bottom"></div>');
//	});
//	jQuery(window).load(function(){
//		var block11 = $('#max-h1').height();
//		 $('.pro_wrote_heigh').css({'height':block11-80,'overflow':'hidden'});
//	});
</script>

<div class="col1 udm" style="height: 1440px; overflow-y: auto; overflow-x: hidden;">
	<div class="col-content">
		<a href="/news/" style="text-decoration:none;"><h2 class="pro">.<span>про</span>новости</h2></a>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468589">Два человека в США погибли от сыра из непастеризованного молока</a></h3>
					<span class="date">10.03.2017 19:45</span>
							<a href="/news/2017/03/10/468589" style="text-decoration:none;">
				Несколько гурманов оказались в больницах.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468588">Стритрейсерше Маре Багдасарян придется физически трудиться целый год</a></h3>
					<span class="date">10.03.2017 19:40</span>
							<a href="/news/2017/03/10/468588" style="text-decoration:none;">
				По решению суда, 15&#37; дохода от исправительных работ пойдет в государственную казну.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468587">Столичная полиция опровергла рассылку сообщений об акции самоубийства детей и подростков</a></h3>
					<span class="date">10.03.2017 18:54</span>
							<a href="/news/2017/03/10/468587" style="text-decoration:none;">
				Ранее информация о том, что в воскресенье, 12 марта, уйти из жизни добровольно могут 5 тыс. человек появилась в социальн...				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468585">Удмуртия в минуту: рейтинг цитируемости «Сусанина» и поединок против «Манчестера»</a></h3>
					<span class="date">10.03.2017 18:00</span>
							<a href="/news/2017/03/10/468585" style="text-decoration:none;">
				Видеообзор самых интересных событий региона минувшего дня.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468583">При строительстве дороги до СИЗО «Кресты-2» в Ленинградской области украли 12 из 16 выделенных млн рублей</a></h3>
					<span class="date">10.03.2017 17:46</span>
							<a href="/news/2017/03/10/468583" style="text-decoration:none;">
				Объект так и не построили.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468581">Адвокат подозреваемого в поджоге собственной машины американца спалил себе брюки в зале суда</a></h3>
					<span class="date">10.03.2017 17:42</span>
							<a href="/news/2017/03/10/468581" style="text-decoration:none;">
				Он наглядно доказал присяжным, что самовозгорание возможно.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468584">Tele2 расширяет роуминговую сеть</a></h3>
					<span class="date">10.03.2017 17:29</span>
							<a href="/news/2017/03/10/468584" style="text-decoration:none;">
				Tele2 также дает своим абонентам возможность воспользоваться высокоскоростным мобильным интернетом в роуминге по выгодны...				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468582">Аттракцион неслыханной щедрости устроили уроженцы Удмуртии, пытаясь сбежать от полиции в Москве</a></h3>
					<span class="date">10.03.2017 17:06</span>
							<a href="/news/2017/03/10/468582" style="text-decoration:none;">
				Молодые люди обналичили 3 млн руб в одном из столичных банков с разных пластиковых карт.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468579">Забег против отстранения лыжника Максима Вылегжанина пройдет на его родине в Шаркане</a></h3>
					<span class="date">10.03.2017 17:00</span>
							<a href="/news/2017/03/10/468579" style="text-decoration:none;">
				В родном селе лыжника решили устроить гонку, в которой у участников вместо номера будет принт фотографии Вылегжанина.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468580">Лучшие автомобили 2016 года назвали на автосалоне в Женеве</a></h3>
					<span class="date">10.03.2017 16:49</span>
							<a href="/news/2017/03/10/468580" style="text-decoration:none;">
				В тройку World Car Awards попали Audi Q5, Volkswagen Tiguan и Jaguar F-Pace				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468578">«Кровь» из розеток течет в квартире у жительницы Воронежа</a></h3>
					<span class="date">10.03.2017 16:33</span>
							<a href="/news/2017/03/10/468578" style="text-decoration:none;">
				Сантехники и электрики так и не смогли назвать причину и побыстрее покинули жилье. 				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468576">Пара строк: что произошло в Удмуртии за неделю</a></h3>
					<span class="date">10.03.2017 16:30</span>
							<a href="/news/2017/03/10/468576" style="text-decoration:none;">
				Юрий Тюрин о снеге в городе, глава Удмуртии о паводке в Ижевске и премьер региона об оптимизации чиновников.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468577">20 кудрявых пеликанов в зоопарке Вены усыпили из-за птичьего гриппа</a></h3>
					<span class="date">10.03.2017 15:35</span>
							<a href="/news/2017/03/10/468577" style="text-decoration:none;">
				Одна из птиц заразилась высокопатогенным штаммом H5N8.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468574">Ильдара Дадина снова задержали за нарушение порядка проведения пикета</a></h3>
					<span class="date">10.03.2017 15:19</span>
							<a href="/news/2017/03/10/468574" style="text-decoration:none;">
				После установления личности активиста отпустили.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468575">Пешеход-нарушитель в Ижевске оказалась разыскиваемой за присвоение мебели</a></h3>
					<span class="date">10.03.2017 15:12</span>
							<a href="/news/2017/03/10/468575" style="text-decoration:none;">
				Женщине грозит до 2 лет лишения свободы.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468571">Антинаркотическая акция «Сообщи, где торгуют смертью» стартует в Ижевске</a></h3>
					<span class="date">10.03.2017 14:50</span>
							<a href="/news/2017/03/10/468571" style="text-decoration:none;">
				С 13 по 24 марта жители города могут сообщать о фактах продажи наркотиков.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468569">В Ижевске открылся центр привлечения и подготовки волонтеров XIX Всемирного фестиваля молодежи и студентов</a></h3>
					<span class="date">10.03.2017 14:26</span>
							<a href="/news/2017/03/10/468569" style="text-decoration:none;">
				Центр будет заниматься подготовкой к международному фестивалю студентов и молодежи в Сочи.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468573">Чемпион мира по мотогонкам разбился во время тренировки</a></h3>
					<span class="date">10.03.2017 14:12</span>
							<a href="/news/2017/03/10/468573" style="text-decoration:none;">
				Энтони Делаль получил смертельные травмы, выезжая на тестовые задания.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468570">Вступил в силу приговор в отношении взяточника из Удмуртии</a></h3>
					<span class="date">10.03.2017 14:05</span>
							<a href="/news/2017/03/10/468570" style="text-decoration:none;">
				41-летний мужчина работал в управлении по вопросам миграции МВД России по Удмуртии.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468572">Четверо россиян погибли в разбившемся в Стамбуле вертолете</a></h3>
					<span class="date">10.03.2017 13:56</span>
							<a href="/news/2017/03/10/468572" style="text-decoration:none;">
				Аппарат задел телевизионную вышку и рухнул на землю.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468567">На улице Красноармейской в Ижевске временно разрешили двустороннее движение</a></h3>
					<span class="date">10.03.2017 13:45</span>
							<a href="/news/2017/03/10/468567" style="text-decoration:none;">
				Об этом сообщает на официальном сайте городской администрации. 				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468566">«Звездный городок» появится возле дворца творчества юных в Ижевске</a></h3>
					<span class="date">10.03.2017 13:24</span>
							<a href="/news/2017/03/10/468566" style="text-decoration:none;">
				Проект с таким названием победил в конкурсе архитектурных концепций благоустройства территории, прилегающей к жилому ком...				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468568">Обвиняемой в убийстве 4-летнего мальчика жительнице Глазова грозит 13 лет и 3 месяца колонии</a></h3>
					<span class="date">10.03.2017 12:56</span>
							<a href="/news/2017/03/10/468568" style="text-decoration:none;">
				Прокурор попросил суд отправить женщину в колонию общего режима.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468564">В Ижевске пройдёт XIX спортивный бал </a></h3>
					<span class="date">10.03.2017 12:38</span>
							<a href="/news/2017/03/10/468564" style="text-decoration:none;">
				22 марта подведут итоги 2016 года и назовут имена лучших спортсменов и работников отрасли физической культуры и спорта. 				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468563">Гандболистки ижевского «Университета» потеряли шансы на выход в плей-офф</a></h3>
					<span class="date">10.03.2017 12:15</span>
							<a href="/news/2017/03/10/468563" style="text-decoration:none;">
				Коллектив Роберта Минабутдинова уступил на домашнем паркете «Лучу».				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468558">Пенсионера из Можги заподозрили в незаконном хранении марихуаны </a></h3>
					<span class="date">10.03.2017 11:53</span>
							<a href="/news/2017/03/10/468558" style="text-decoration:none;">
				Мужчина пояснил сотрудникам правоохранительных органов, что собрал наркотическое средство на своем приусадебном участке....				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468565">Сбежавшего из Приморья толстого леопарда приняли в Китае за беременную самку</a></h3>
					<span class="date">10.03.2017 11:48</span>
							<a href="/news/2017/03/10/468565" style="text-decoration:none;">
				Сотрудники китайского нацпарка ликовали, что скоро редкое животное принесет им потомство.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468560">Лучшего портного и парикмахера выберут в Ижевске </a></h3>
					<span class="date">10.03.2017 11:30</span>
							<a href="/news/2017/03/10/468560" style="text-decoration:none;">
				21 марта в столице Удмуртии состоится фестиваль «Гимн ремеслу – 2017». 				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468562">HBO назвал дату выхода 7 сезона «Игры престолов»</a></h3>
					<span class="date">10.03.2017 11:20</span>
							<a href="/news/2017/03/10/468562" style="text-decoration:none;">
				Телеканал показал официальный трейлер продолжения популярного сериала.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468559">36 победителей выберут по итогам фестиваля «Вместе сделаем Ижевск лучше- 2017» </a></h3>
					<span class="date">10.03.2017 11:05</span>
							<a href="/news/2017/03/10/468559" style="text-decoration:none;">
				С 15 января по 30 апреля 2017 года в городе проведут конкурс социальной рекламы. 				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468554">Арбитраж Уральского округа подтвердил сговор между компаниями Ижевска при закупках в медучреждения</a></h3>
					<span class="date">10.03.2017 10:40</span>
							<a href="/news/2017/03/10/468554" style="text-decoration:none;">
				Предприятия выплатят крупные штрафы.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468556">Филиал «Удмуртэнерго» принял участие в работе комиссии по мониторингу платежей в ТЭК Удмуртской Республики</a></h3>
					<span class="date">10.03.2017 10:35</span>
							<a href="/news/2017/03/10/468556" style="text-decoration:none;">
				В работе комиссии приняли участие представители Минэнерго, филиала «Удмуртэнерго» и руководители сетевых организаций.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468557">Конституционный суд Южной Кореи утвердил импичмент президенту страны</a></h3>
					<span class="date">10.03.2017 10:29</span>
							<a href="/news/2017/03/10/468557" style="text-decoration:none;">
				Пак Кын Хе будут судить за коррупцию.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468555">Российские вузы в 2018 году введут электронную форму обучения</a></h3>
					<span class="date">10.03.2017 10:21</span>
							<a href="/news/2017/03/10/468555" style="text-decoration:none;">
				Минобразования России сравнит эффективность очной формы обучения и онлайн-образования.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468553">Хоккеисты «Ижстали» ушли в краткосрочный отпуск до 20 марта </a></h3>
					<span class="date">10.03.2017 10:15</span>
							<a href="/news/2017/03/10/468553" style="text-decoration:none;">
				Об этом сообщает пресс-служба клуба из столицы Удмуртии.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468552">Выходные в Удмуртии пройдут без осадков</a></h3>
					<span class="date">10.03.2017 09:51</span>
							<a href="/news/2017/03/10/468552" style="text-decoration:none;">
				Температура воздуха будет выше нормы.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468542">Ижик появится на логотипе конкурса «Вместе сделаем Ижевск лучше» - 2017</a></h3>
					<span class="date">10.03.2017 09:30</span>
							<a href="/news/2017/03/10/468542" style="text-decoration:none;">
				Рабочая группа рассмотрела варианты эмблемы в четверг, 9 марта.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468550">«Удмуртнефть» подарила автобус спортивному обществу «Динамо» в Удмуртии</a></h3>
					<span class="date">10.03.2017 09:16</span>
							<a href="/news/2017/03/10/468550" style="text-decoration:none;">
				ОАО «Удмуртнефть» является надёжным партнёром Удмуртии&nbsp;&nbsp;в реализации социально значимых проектов в образовании...				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468551">Видео с «дьявольским» смехом премьер-министра Великобритании Терезы Мэй разошлось по соцсетям</a></h3>
					<span class="date">10.03.2017 09:12</span>
							<a href="/news/2017/03/10/468551" style="text-decoration:none;">
				Так политик отреагировала на критику оппозиции на заседании парламента.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468549">Русская православная церковь включила День святого Патрика в календарь праздников</a></h3>
					<span class="date">10.03.2017 09:00</span>
							<a href="/news/2017/03/10/468549" style="text-decoration:none;">
				День покровителя Ирландии россияне будут отмечать 30 марта.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468544">Информагентство «Сусанин» заняло вторую строчку в топ-10 самых цитируемых СМИ Удмуртии по итогам 2016 года</a></h3>
					<span class="date">10.03.2017 09:00</span>
							<a href="/news/2017/03/10/468544" style="text-decoration:none;">
				За четвертый квартал сайт заработал 33,54 пункта и индекс составил 81,31.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468543">Власти Ижевска: причиной обрушения крыши в детском саду №58 стал потоп</a></h3>
					<span class="date">10.03.2017 08:30</span>
							<a href="/news/2017/03/10/468543" style="text-decoration:none;">
				В настоящее время подрядчики подсчитывают размер ущерба.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468547">«Ростов» с голкипером из Ижевска в составе сыграл вничью с «Манчестер Юнайтед» в 1/8 Лиги Европы</a></h3>
					<span class="date">10.03.2017 08:00</span>
							<a href="/news/2017/03/10/468547" style="text-decoration:none;">
				Встреча закончилась со счетом 1:1. 				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468539">Знаки Удмуртии: высадка капусты и отказ от сна днем</a></h3>
					<span class="date">10.03.2017 07:30</span>
							<a href="/news/2017/03/10/468539" style="text-decoration:none;">
				Народные приметы на пятницу, 10 марта.				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	<div class="news-item">
		<h3><a href="/news/2017/03/10/468548">Новости Удмуртии 2.0: защита детей от фантазии родителей и ложная беременность собаки </a></h3>
					<span class="date">10.03.2017 07:09</span>
							<a href="/news/2017/03/10/468548" style="text-decoration:none;">
				Обзор самых интересных материалов, которые предлагают своим читателям онлайн СМИ республики. 				<span style="text-decoration:underine;">>></span>
			</a>
			</div>
	</div>
</div>
		</div>
		<div id="max-h1" style="float:right; width:230px;">
			<div class="col1 right" style="margin:-25px 0 0 0;"> 
				<div style="padding-bottom: 0px; margin-top: 10px;" id="right_ban">
<noindex><!--  AdRiver code START. Type:200x300 Site: Сусанин SZ: allsite PZ: 0 BN: 10 -->
<script type="text/javascript">
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write(
'<iframe src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/erle.cgi?'
+ 'sid=125576&sz=allsite&bn=10&target=blank&w=230&h=230&bt=42&pz=0&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail
+ '" frameborder=0 vspace=0 hspace=0 width=230 height=230 marginwidth=0'
+ ' marginheight=0 scrolling=no></iframe>');
</script>
<noscript>
<a href="//ad.adriver.ru/cgi-bin/click.cgi?sid=125576&sz=allsite&bn=10&bt=42&pz=0&rnd=344060641" target=_blank>
<img src="//ad.adriver.ru/cgi-bin/rle.cgi?sid=125576&sz=allsite&bn=10&bt=42&pz=0&rnd=344060641" alt="-AdRiver-" border=0 width=230 height=230></a>
</noscript>

<!--  AdRiver code END  --><br clear="all"/><br/></noindex>
</div>

<br/>

<div class="pro_wrote left">
	<div class="blog-top"></div>
	<a href="/blog/" style="text-decoration:none;" title="Блоги на Сусанине"><noindex><h2 class="pro">.<span>про</span>писали</h2></noindex></a>
	<div class="pro_wrote_heigh">
	<div class="blog-item first" id="bx_1454625752_232298">
<img src="/upload/resize_cache/blog/avatar/be5/50_50_2/be58e98998ebe32a9b46e6a8c4539869.JPG"  alt="Виктор Чулков" title="Виктор Чулков" class="blog-img" width="50"/>		<b class="name"><a href="/blog/VChulkov/">Виктор Чулков</a></b><br />
		<span class="post">экс-пресс-секретарь президента Удмуртии</span>
		<br clear="left"/>
					<span class="date">27.02.2017</span>
				<a href="/blog/VChulkov/yuriy-mihaylovich-lotman/">Юрий Михайлович Лотман</a>
	</div>
		<div class="blog-item" id="bx_1454625752_232289">
<img src="/upload/resize_cache/blog/avatar/946/50_50_2/946eab8e487d387645b7b2c5207fd374.jpeg"  alt="Дмитрий Дубовцев" title="Дмитрий Дубовцев" class="blog-img" width="50"/>		<b class="name"><a href="/blog/Dubovtsev/">Дмитрий Дубовцев</a></b><br />
		<span class="post">фотограф</span>
		<br clear="left"/>
					<span class="date">27.02.2017</span>
				<a href="/blog/Dubovtsev/10-faktov-o-chernogorii/">10 фактов о Черногории</a>
	</div>
		<div class="blog-item" id="bx_1454625752_232015">
<img src="/upload/resize_cache/blog/avatar/0ab/50_50_2/0ab3506a64294347ab957af43ca0e79d.jpg"  alt="Фарид Юнусов" title="Фарид Юнусов" class="blog-img" width="50"/>		<b class="name"><a href="/blog/fyunusov/">Фарид Юнусов</a></b><br />
		<span class="post">Руководитель совета регионального отделения политической партии «СПРАВЕДЛИВАЯ Россия» в Удмуртской Республике</span>
		<br clear="left"/>
					<span class="date">20.02.2017</span>
				<a href="/blog/fyunusov/pud-zolota-i-funt-liha/">Пуд золота и фунт лиха </a>
	</div>
		<div class="blog-item" id="bx_1454625752_231853">
<img src="/upload/resize_cache/blog/avatar/5ee/50_50_2/5eeb505e33ad4d3ea901feda65f6298f.jpg"  alt="Дмитрий Солодянкин" title="Дмитрий Солодянкин" class="blog-img" width="50"/>		<b class="name"><a href="/blog/oesolod/">Дмитрий Солодянкин</a></b><br />
		<span class="post">Ижевский руфер</span>
		<br clear="left"/>
					<span class="date">16.02.2017</span>
				<a href="/blog/oesolod/most-cherez-kamu-vlog-puteshestvennika/">Мост через Каму (vlog путешественника)</a>
	</div>
			</div>
	<a href="/blog/bloggers/" style="float:left;">« Все блогеры</a> <a href="/blog/" style="float:right;">Все блоги »</a>
	<div class="blog-bottom"></div>
</div>
			</div> 
			<div class="col1 right" style="margin:0;"> 
<noindex><!--'start_frame_cache_yq6kLu'--><iframe src="//static.smi2.net/dynamic/iframes/gen.240x400.php?ag=0&bl=83034" width="230" height="380" frameborder="0" vspace="0" hspace="0" scrolling="no" marginwidth="0" marginheight="0"></iframe><!--'end_frame_cache_yq6kLu'--> </noindex>
			</div>
		</div>

                        <div class="col2 left" style="display: inline !important;">
<noindex><!--'start_frame_cache_iOCnbh'--><!--'end_frame_cache_iOCnbh'--></noindex> 
                        </div>
    <div class="clear"></div>
                        <div class="col1 left" style="margin-left: -10px; padding-right: 5px;"> 
                            <div class="interview" style="margin-left: 10px;">
                                                                                       <div class="interview-title" >СТАТЬЯ</div>
                                                             <img src="/upload/iblock/fa3/fa3dc8e4454aacce7e682b028f96b488.jpg" width="230" height="170" alt="Новый сезон" title="Новый сезон" class="interview-img" />
                                <div class="interview-text"  style="font-size:20px;">
                                                                        <div class="interview-name"></div>
                                                                     Реальные пацаны Новый сезон                                                                 </div>
                              <a href="http://susanin.udm.ru/articles/realnye-patsany-novyy-sezon-s-13-marta-v-20-00-na-tnt-novyy-region-/" class="interview-link"></a>
                            </div> 
                        </div>
                        <div class="col1 left last">
<noindex><!--'start_frame_cache_f6t7ub'--><script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>

<!-- VK Widget -->
<div id="vk_groups" style="height: 170px; min-height% 170px; max-height: 170px; overflow: hidden;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "234", height: "170", color1: 'FFFFFF', color2: '010101', color3: 'b59d77'}, 32582125);
</script><!--'end_frame_cache_f6t7ub'--></noindex>
                        </div> 
    <div class="clear"></div>

<div class="col2 left">
<noindex><!--'start_frame_cache_aj3vc3'--><!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(12828, "yandex_ad", {
            stat_id: 1124,
            ad_format: "direct",
            font_size: 1,
            type: "horizontal",
            limit: 2,
            title_font_size: 3,
            links_underline: false,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            bg_color: "FFFFFF",
            title_color: "DE1B1B",
            url_color: "777777",
            text_color: "000000",
            hover_color: "DE1B1B",
            sitelinks_color: "0000CC",
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script><!--'end_frame_cache_aj3vc3'--></noindex>
</div>

                  
	<div class="col2 title-height2">
		<div class="tabs">
			<ul>
				<li class="first"><a href="#udm"><i></i><span>Удмуртия</span><b></b></a></li>
				<li><a href="#region"><i></i><span>Приволжье</span><b></b></a></li>
				<li><a href="#rus"><i></i><span>Россия</span><b></b></a></li>
				<li><a href="#world"><i></i><span>Мир</span><b></b></a></li>
			</ul>
			<div class="tab" id="udm">
<script>
	$(document).ready(function(){
		$("#udm").suslidernew({  
			wrap: '.theme-day-wrap', 
			items: '.theme-day', 
			item: '.try', 
			speed: 300
		});
	});
</script>
				<noindex><h3>Популярное</h3></noindex>
				<div class="theme-day-wrap">
					<div class="theme-day">
  <div class="try">
     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/10/468554"><img src="/upload/resize_cache/iblock/f47/145_97_1/f473630101515b384fbbd3a011b76f67.jpg" width="123" height="97" alt="Арбитраж Уральского округа подтвердил сговор между компаниями Ижевска при закупках в медучреждения" title="Арбитраж Уральского округа подтвердил сговор между компаниями Ижевска при закупках в медучреждения" class="theme-day-img"/></a></div>
            <a href="/news/2017/03/10/468554" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">10:40</span> 
                      <br clear="all"/>Арбитраж Уральского округа подтвердил сговор между компаниями Ижевска при закупках в медучреждения                  </div>
 Предприятия выплатят крупные штрафы.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/09/468541"><img src="/upload/resize_cache/iblock/4b6/145_97_1/4b6fd618198ffd368cbad4a774b7933a.jpg" width="123" height="97" alt="В Ижевске пьяный водитель столкнулся с грузовиком" title="В Ижевске пьяный водитель столкнулся с грузовиком" class="theme-day-img"/></a></div>
            <a href="/news/2017/03/09/468541" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">09.03.2017 18:23</span> 
                      <br clear="all"/>В Ижевске пьяный водитель столкнулся с грузовиком                  </div>
 Виновника аварии доставили в больницу.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/09/468519"><img src="/upload/resize_cache/iblock/57a/145_97_1/57ab9ef2ca3a1f487b27d75bf99b24b0.jpg" width="123" height="97" alt="В Ижевске стартовали продажи квартир в 3 и 4 секции ЖК «Стрижи-2»" title="В Ижевске стартовали продажи квартир в 3 и 4 секции ЖК «Стрижи-2»" class="theme-day-img"/></a></div>
            <a href="/news/2017/03/09/468519" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">09.03.2017 12:31</span> 
                      <br clear="all"/>В Ижевске стартовали продажи квартир в 3 и 4 секции ЖК «Стрижи-2»                  </div>
 Дом сдадут уже в 3 квартале 2018 года.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>
 </div>  <div class="try">
     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/09/468509"><img src="/upload/resize_cache/iblock/e3b/145_97_1/e3b47f2df069df58893c33791aaf1433.jpg" width="123" height="97" alt="Энвиль Касимов: 12 млн рублей в 2016 году не использовала Удмуртия на установку дорожных камер" title="Энвиль Касимов: 12 млн рублей в 2016 году не использовала Удмуртия на установку дорожных камер" class="theme-day-img"/></a></div>
            <a href="/news/2017/03/09/468509" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">09.03.2017 11:31</span> 
                      <br clear="all"/>Энвиль Касимов: 12 млн рублей в 2016 году не использовала Удмуртия на установку дорожных камер                  </div>
 Всего в прошлом году на эти цели было рассчитано потратить 26 млн...                 <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/09/468503"><img src="/upload/resize_cache/iblock/ec0/145_97_1/ec09b8982de96215ea41632c697d7fd8.jpg" width="123" height="97" alt="Биатлонистка из Удмуртии Кристина Егорова расположилась на первом месте рейтинга СБР" title="Биатлонистка из Удмуртии Кристина Егорова расположилась на первом месте рейтинга СБР" class="theme-day-img"/></a></div>
            <a href="/news/2017/03/09/468503" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">09.03.2017 10:27</span> 
                      <br clear="all"/>Биатлонистка из Удмуртии Кристина Егорова расположилась на первом месте рейтинга СБР                  </div>
 Также в лидирующей группе располагается Никита Лобастов.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/07/468462"><img src="/upload/resize_cache/iblock/9ca/145_97_1/9ca90be9593550749060a225d380aac9.jpg" width="123" height="97" alt="Древние захоронения нашли при реконструкции набережной в Сарапуле" title="Древние захоронения нашли при реконструкции набережной в Сарапуле" class="theme-day-img"/></a></div>
            <a href="/news/2017/03/07/468462" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">07.03.2017 16:55</span> 
                      <br clear="all"/>Древние захоронения нашли при реконструкции набережной в Сарапуле                  </div>
 Предположительно эти останки относятся к концу XVIII века.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>
 </div>  <div class="try">
     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/07/468420"><img src="/upload/resize_cache/iblock/ac3/145_97_1/ac3bfdccf6d2d09191a1fad65fee9e65.jpg" width="123" height="97" alt="Суд обязал «Ува-молоко» построить сооружения по очистке сточных вод" title="Суд обязал «Ува-молоко» построить сооружения по очистке сточных вод" class="theme-day-img"/></a></div>
            <a href="/news/2017/03/07/468420" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">07.03.2017 08:30</span> 
                      <br clear="all"/>Суд обязал «Ува-молоко» построить сооружения по очистке сточных вод                  </div>
 На сегодняшний день компания выполнила все требования.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/06/468384"><img src="/upload/resize_cache/iblock/634/145_97_1/634f1197c19466732ac3ca103b55d287.jpg" width="123" height="97" alt="Жители Игры остались без света из-за упавшего дерева" title="Жители Игры остались без света из-за упавшего дерева" class="theme-day-img"/></a></div>
            <a href="/news/2017/03/06/468384" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">06.03.2017 11:08</span> 
                      <br clear="all"/>Жители Игры остались без света из-за упавшего дерева                  </div>
 Об этом на аппаратном совещании органов государственной власти заявил начальник главного управления МЧС России...                 <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/04/468344"><img src="/upload/resize_cache/iblock/e83/145_97_1/e830df80a1e39efbac40c808d8b0f6ee.png" width="123" height="97" alt="Жители Ижевска опубликовали в соцсетях фотографии первых мотоциклистов на дорогах города" title="Жители Ижевска опубликовали в соцсетях фотографии первых мотоциклистов на дорогах города" class="theme-day-img"/></a></div>
            <a href="/news/2017/03/04/468344" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">04.03.2017 16:32</span> 
                      <br clear="all"/>Жители Ижевска опубликовали в соцсетях фотографии первых мотоциклистов на дорогах города                  </div>
 Любителей мототранспорта не испугали мокрый снег...                 <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>
 </div>
					<br/><br/>
					</div>
				</div>
			</div>
			<div class="tab" id="region" class="ui-tabs-hide">
<script>
	$(document).ready(function(){
		$("#region").suslidernew({  
			wrap: '.theme-day-wrap', 
			items: '.theme-day', 
			item: '.try', 
			speed: 300
		});
	});
</script>
				<noindex><h3>Популярное</h3></noindex>
				<div class="theme-day-wrap">
					<div class="theme-day">
  <div class="try"> </div>
<br/><br/>
                                </div>
                                </div>
                            </div>
                            <div class="tab" id="rus" class="ui-tabs-hide">
<script>
$(document).ready(function(){

$("#rus").suslidernew({  
                    wrap: '.theme-day-wrap', 
                    items: '.theme-day', 
                    item: '.try', 
                    speed: 300
            })
})
</script>
                                <noindex><h3>Популярное</h3></noindex>
                                <div class="theme-day-wrap">
                                <div class="theme-day">
  <div class="try">
     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/02/20/467900"><img src="/upload/resize_cache/iblock/c7d/145_97_1/c7d4e2bcb9cf36fd9fa09999a61ea178.jpg" width="123" height="97" alt="Житель Москвы захватил в заложники семью в онлайн-режиме" title="Житель Москвы захватил в заложники семью в онлайн-режиме" class="theme-day-img"/></a></div>
            <a href="/news/2017/02/20/467900" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">20.02.2017 19:56</span> 
                      <br clear="all"/>Житель Москвы захватил в заложники семью в онлайн-режиме                  </div>
 Мужчина хочет обратиться в посольство Китая, КНДР или Иран. ВИДЕО.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/02/10/467498"><img src="/upload/resize_cache/iblock/afd/145_97_1/afdbfc560a925ba430cadb22c670c233.jpg" width="123" height="97" alt="Собака в Алтайском крае спасла брошенного на морозе двухлетнего ребенка" title="Собака в Алтайском крае спасла брошенного на морозе двухлетнего ребенка" class="theme-day-img"/></a></div>
            <a href="/news/2017/02/10/467498" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">10.02.2017 18:28</span> 
                      <br clear="all"/>Собака в Алтайском крае спасла брошенного на морозе двухлетнего ребенка                  </div>
 Малыша и согревавшее его животное случайно обнаружил прохожий.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/03/468311"><img src="/upload/resize_cache/iblock/ae7/145_97_1/ae7756c940c70cc02f6e9c6831176b09.jpg" width="123" height="97" alt="Врачи «скорой помощи» в Екатеринбурге высадили ребенка с высокой температурой на полпути к больнице" title="Врачи «скорой помощи» в Екатеринбурге высадили ребенка с высокой температурой на полпути к больнице" class="theme-day-img"/></a></div>
            <a href="/news/2017/03/03/468311" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">03.03.2017 13:49</span> 
                      <br clear="all"/>Врачи «скорой помощи» в Екатеринбурге высадили ребенка с высокой температурой на полпути к больнице                  </div>
 Следователи начали проверку инцидента.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>
 </div>  <div class="try">
     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/09/468530"><img src="/upload/resize_cache/iblock/6f6/145_97_1/6f634fa40de68d087d614adc2c784747.jpg" width="123" height="97" alt="Недовольная скромным подарком учительница в Сочи разослала родителям гневное sms" title="Недовольная скромным подарком учительница в Сочи разослала родителям гневное sms" class="theme-day-img"/></a></div>
            <a href="/news/2017/03/09/468530" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">09.03.2017 18:27</span> 
                      <br clear="all"/>Недовольная скромным подарком учительница в Сочи разослала родителям гневное sms                  </div>
 Педагог возмутилась презентом на 8 марта в размере «всего» 5 тыс. рублей.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/07/468472"><img src="/upload/resize_cache/iblock/059/145_97_1/0593fe36371e6c1a52f976ee7410753c.jpg" width="123" height="97" alt="Китай планирует перекачивать пресную воду из озера Байкал" title="Китай планирует перекачивать пресную воду из озера Байкал" class="theme-day-img"/></a></div>
            <a href="/news/2017/03/07/468472" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">07.03.2017 19:42</span> 
                      <br clear="all"/>Китай планирует перекачивать пресную воду из озера Байкал                  </div>
 С этой целью в КНР построят 1000-километровый трубопровод.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/03/468293"><img src="/upload/resize_cache/iblock/315/145_97_1/315f7a677a6f99d828c13131dbd598b4.jpg" width="123" height="97" alt="Пропавший в море у Пхукета житель России сутки держался за буек" title="Пропавший в море у Пхукета житель России сутки держался за буек" class="theme-day-img"/></a></div>
            <a href="/news/2017/03/03/468293" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">03.03.2017 10:36</span> 
                      <br clear="all"/>Пропавший в море у Пхукета житель России сутки держался за буек                  </div>
 Российского туриста, унесенного подводным течением в море, нашли уцелевшим.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>
 </div>  <div class="try">
     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/05/468355"><img src="/upload/resize_cache/iblock/340/145_97_1/3405f4f7343f0480ba21db241799e07a.jpg" width="123" height="97" alt="Туристка из России пропала в Таиланде" title="Туристка из России пропала в Таиланде" class="theme-day-img"/></a></div>
            <a href="/news/2017/03/05/468355" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">05.03.2017 13:09</span> 
                      <br clear="all"/>Туристка из России пропала в Таиланде                  </div>
 Полиция приступила к поискам девушки.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/03/468324"><img src="/upload/resize_cache/iblock/70e/145_97_1/70e0d4d83a474c3a72ded75f95204d7c.jpg" width="123" height="97" alt="Опубликовали видео схода лавины в Кабардино-Балкарии" title="Опубликовали видео схода лавины в Кабардино-Балкарии" class="theme-day-img"/></a></div>
            <a href="/news/2017/03/03/468324" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">03.03.2017 16:44</span> 
                      <br clear="all"/>Опубликовали видео схода лавины в Кабардино-Балкарии                  </div>
 Из-под снега извлекли тела двух погибших.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/04/468343"><img src="/upload/resize_cache/iblock/baa/145_97_1/baa826ac1b5067887287eb0bf476fc3b.png" width="123" height="97" alt="Клиенты лишенных лицензий Татфондбанка и Интехбанка вручили властям Татарстана петицию" title="Клиенты лишенных лицензий Татфондбанка и Интехбанка вручили властям Татарстана петицию" class="theme-day-img"/></a></div>
            <a href="/news/2017/03/04/468343" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">04.03.2017 16:13</span> 
                      <br clear="all"/>Клиенты лишенных лицензий Татфондбанка и Интехбанка вручили властям Татарстана петицию                  </div>
 Вкладчики требуют от премьер-министра республики Ильдара Халикова опротестовать...                 <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/09/468533"><img src="/upload/resize_cache/iblock/cda/145_97_1/cda189d1dac42d840fe095fbf8af3fa9.jpg" width="123" height="97" alt="Владимир Путин уволил 10 генералов МВД, Следственного комитета и ФСИН" title="Владимир Путин уволил 10 генералов МВД, Следственного комитета и ФСИН" class="theme-day-img"/></a></div>
            <a href="/news/2017/03/09/468533" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">09.03.2017 17:36</span> 
                      <br clear="all"/>Владимир Путин уволил 10 генералов МВД, Следственного комитета и ФСИН                  </div>
 Президент России подписал соответствующий указ.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/05/468350"><img src="/upload/resize_cache/iblock/161/145_97_1/16138b392e525b11506109f346c9af9a.jpg" width="123" height="97" alt="Цирковых белых тигров бросили на трассе под Оренбургом" title="Цирковых белых тигров бросили на трассе под Оренбургом" class="theme-day-img"/></a></div>
            <a href="/news/2017/03/05/468350" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">05.03.2017 10:26</span> 
                      <br clear="all"/>Цирковых белых тигров бросили на трассе под Оренбургом                  </div>
 Животных нашли в грузовике, который съехал в кювет.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>
 </div>
<br/><br/>
					</div>
				</div>
			</div>
			<div class="tab" id="world" class="ui-tabs-hide">
<script>
$(document).ready(function(){

$("#world").suslidernew({  
                    wrap: '.theme-day-wrap', 
                    items: '.theme-day', 
                    item: '.try', 
                    speed: 300
            })
})
</script>

				<noindex><h3>Популярное</h3></noindex>
				<div class="theme-day-wrap">
					<div class="theme-day">
  <div class="try">
     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/05/468364"><img src="/upload/resize_cache/iblock/de1/145_97_1/de159537bfe2f45f634d7dfb5d48d682.jpg" width="123" height="97" alt="Время во вселенной может полностью остановиться" title="Время во вселенной может полностью остановиться" class="theme-day-img"/></a></div>
            <a href="/news/2017/03/05/468364" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">05.03.2017 18:00</span> 
                      <br clear="all"/>Время во вселенной может полностью остановиться                  </div>
 Ученые выяснили, что оно уже сейчас начало замедлять свой ход.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/03/468323"><img src="/upload/resize_cache/iblock/414/145_97_1/414c03ee1ce163e8b8e90c17bab65d8a.jpg" width="123" height="97" alt="Британские умные презервативы расскажут о продолжительности акта, потере калорий и наличии венерических заболеваний" title="Британские умные презервативы расскажут о продолжительности акта, потере калорий и наличии венерических заболеваний" class="theme-day-img"/></a></div>
            <a href="/news/2017/03/03/468323" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">03.03.2017 18:36</span> 
                      <br clear="all"/>Британские умные презервативы расскажут о продолжительности акта, потере калорий и наличии венерических заболеваний                  </div>
 Владелец гаджета сможет поделиться достижениями...                 <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/07/468461"><img src="/upload/resize_cache/iblock/4c4/145_97_1/4c406f6541bf0e7da5f54a0bb0c228e2.JPG" width="123" height="97" alt="Известный российский хакер Крис Касперски скончался в США" title="Известный российский хакер Крис Касперски скончался в США" class="theme-day-img"/></a></div>
            <a href="/news/2017/03/07/468461" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">07.03.2017 16:46</span> 
                      <br clear="all"/>Известный российский хакер Крис Касперски скончался в США                  </div>
 Программиста отключили от аппарата жизнеобеспечения, на котором он находился...                 <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>
 </div>  <div class="try">
     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/06/468415"><img src="/upload/resize_cache/iblock/d51/145_97_1/d51bf55b0c0ba78873cad06dbe613a29.jpg" width="123" height="97" alt="Енот забрался в дом в Казахстане и перемыл посуду" title="Енот забрался в дом в Казахстане и перемыл посуду" class="theme-day-img"/></a></div>
            <a href="/news/2017/03/06/468415" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">06.03.2017 17:34</span> 
                      <br clear="all"/>Енот забрался в дом в Казахстане и перемыл посуду                  </div>
 Чистоплотный зверь оказался не очень ловким и перебил половину тарелок.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/09/468540"><img src="/upload/resize_cache/iblock/dde/145_97_1/dde55594940f31cd25382c05823339a1.jpg" width="123" height="97" alt="Ученые рассказали о 8 болезнях, которые можно определить по лицу" title="Ученые рассказали о 8 болезнях, которые можно определить по лицу" class="theme-day-img"/></a></div>
            <a href="/news/2017/03/09/468540" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">09.03.2017 19:32</span> 
                      <br clear="all"/>Ученые рассказали о 8 болезнях, которые можно определить по лицу                  </div>
 Горизонтальные морщины на лбу признак не задумчивости, а проблем с пищеварением....                 <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/07/468471"><img src="/upload/resize_cache/iblock/733/145_97_1/733eff03e48cd6b9a13bfe69960cc690.jpg" width="123" height="97" alt="Интеллект ребенку передается от матери" title="Интеллект ребенку передается от матери" class="theme-day-img"/></a></div>
            <a href="/news/2017/03/07/468471" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">07.03.2017 19:32</span> 
                      <br clear="all"/>Интеллект ребенку передается от матери                  </div>
 От отца малыш наследует эмоциональное состояние.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>
 </div>  <div class="try">
     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/08/468490"><img src="/upload/resize_cache/iblock/2b1/145_97_1/2b198490649c5a879e1f30836ebc5e77.jpg" width="123" height="97" alt="Ученые выяснили самый опасный цвет такси" title="Ученые выяснили самый опасный цвет такси" class="theme-day-img"/></a></div>
            <a href="/news/2017/03/08/468490" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">08.03.2017 19:00</span> 
                      <br clear="all"/>Ученые выяснили самый опасный цвет такси                  </div>
 Сравнение провели с желтым цветом машины.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/06/468411"><img src="/upload/resize_cache/iblock/e16/145_97_1/e16d083c702f97e02387a3d1af68abc9.jpg" width="123" height="97" alt="Ученые доказали существование десяти сказочных существ" title="Ученые доказали существование десяти сказочных существ" class="theme-day-img"/></a></div>
            <a href="/news/2017/03/06/468411" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">06.03.2017 18:31</span> 
                      <br clear="all"/>Ученые доказали существование десяти сказочных существ                  </div>
 Хоббиты и Амазонки оказались реальными.                  <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>

     <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/03/468331"><img src="/upload/resize_cache/iblock/a21/145_97_1/a21e344f2cbaa3a1598c8c94961b71e2.jpg" width="123" height="97" alt="СМИ: компания Sony Music подала в суд на Первый канал из-за песни Рики Мартина" title="СМИ: компания Sony Music подала в суд на Первый канал из-за песни Рики Мартина" class="theme-day-img"/></a></div>
            <a href="/news/2017/03/03/468331" style="text-decoration: none;">
              <div class="theme-day-text">
                  <div class="title">
                      <span class="date">03.03.2017 17:33</span> 
                      <br clear="all"/>СМИ: компания Sony Music подала в суд на Первый канал из-за песни Рики Мартина                  </div>
 Звукозаписывающая компания намерена получить 1 млн рублей за использование...                 <span>>></span>
             </div>
         </a>
<br/><br/>
    </div>
 </div>
						<br/><br/>
					</div>    
				</div>                      
			</div>
		</div>
	</div>
<div class="col2 left">
<noindex><!--'start_frame_cache_Dl8lsd'--><!--'end_frame_cache_Dl8lsd'--></noindex> 
</div>
    <div class="clear"></div>


<div class="col2">
<div class="tabs tab2">
  <ul>
    <li class="first"><a href="#innews"><i></i><span>В новостях</span><b></b></a></li>
    <li><a href="#inblogs"><i></i><span>В блогах</span><b></b></a></li>
  </ul>
  <div class="tab" id="innews">
     <noindex><h3>Обсуждаемое</h3></noindex>
<script>
$(document).ready(function(){

$("#innews").suslidernew({  
                    wrap: '.theme-day-wrap', 
                    items: '.theme-day', 
                    item: '.try', 
                    speed: 300
            })
})
</script>
<!-- Топ обсуждений -->
<div class="theme-day-wrap">
<div class="theme-day">



  <div class="try">
    <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/09/468531"><img src="/upload/resize_cache/iblock/46b/145_97_1/46b8b5636b22c4d8eb92948cc95cd876.jpg" width="123" height="97" alt="Юрий Тюрин: для вывоза всего снега с территории Ижевска нет ни средств, ни техники" title="Юрий Тюрин: для вывоза всего снега с территории Ижевска нет ни средств, ни техники" class="theme-day-img"/></a></div>
               <div class="theme-day-text">
                  <a style="text-decoration:none;" href="/news/2017/03/09/468531">
                     <div class="title">
                       <span class="date">09.03.2017 16:08</span> <br clear="all"/>
                       Юрий Тюрин: для вывоза всего снега с территории Ижевска нет ни средств, ни техники                     </div>
                     Об этом градоначальник рассказал во время...<span  style="text-decoration:underline;">></span>
                  </a>
                 </div>
		
                 <a href="/news/2017/03/09/468531#comment" class="comments">2 комментария</a>
            </div>

    <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/09/468529"><img src="/upload/resize_cache/iblock/fdd/145_97_1/fdddcd23e057381ea3fc54266fce2074.jpg" width="123" height="97" alt="Руководитель ТСЖ в Ижевске получил условный срок и штраф за хищение средств" title="Руководитель ТСЖ в Ижевске получил условный срок и штраф за хищение средств" class="theme-day-img"/></a></div>
               <div class="theme-day-text">
                  <a style="text-decoration:none;" href="/news/2017/03/09/468529">
                     <div class="title">
                       <span class="date">09.03.2017 15:41</span> <br clear="all"/>
                       Руководитель ТСЖ в Ижевске получил условный срок и штраф за хищение средств                     </div>
                     Мошенник собрал с жителей дома на ремонт сумму, в три раза...<span  style="text-decoration:underline;">></span>
                  </a>
                 </div>
		
                 <a href="/news/2017/03/09/468529#comment" class="comments">1 комментарий</a>
            </div>

    <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/09/468517"><img src="/upload/resize_cache/iblock/73c/145_97_1/73ca00e48efacb275e23bea51493eaa0.jpg" width="123" height="97" alt="Лося сбили на трассе Игра – Глазов" title="Лося сбили на трассе Игра – Глазов" class="theme-day-img"/></a></div>
               <div class="theme-day-text">
                  <a style="text-decoration:none;" href="/news/2017/03/09/468517">
                     <div class="title">
                       <span class="date">09.03.2017 13:05</span> <br clear="all"/>
                       Лося сбили на трассе Игра – Глазов                     </div>
                     Авария произошла в зоне действия знака «Дикие животные». <span  style="text-decoration:underline;">></span>
                  </a>
                 </div>
		
                 <a href="/news/2017/03/09/468517#comment" class="comments">1 комментарий</a>
            </div>
 </div>  <div class="try">
    <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/09/468514"><img src="/upload/resize_cache/iblock/e02/145_97_1/e0279a57cc1885e1c72502feed5c9bc4.jpg" width="123" height="97" alt="Виновных в недостаточной очистке дорог оштрафовали в Ижевске" title="Виновных в недостаточной очистке дорог оштрафовали в Ижевске" class="theme-day-img"/></a></div>
               <div class="theme-day-text">
                  <a style="text-decoration:none;" href="/news/2017/03/09/468514">
                     <div class="title">
                       <span class="date">09.03.2017 12:33</span> <br clear="all"/>
                       Виновных в недостаточной очистке дорог оштрафовали в Ижевске                     </div>
                     Недовольство проверяющих вызвали некоторые участки возле...<span  style="text-decoration:underline;">></span>
                  </a>
                 </div>
		
                 <a href="/news/2017/03/09/468514#comment" class="comments">2 комментария</a>
            </div>

    <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/09/468513"><img src="/upload/resize_cache/iblock/4ed/145_97_1/4ed1f9aadcfcc36a7c0d5aade4d49f17.jpg" width="123" height="97" alt="В Удмуртии дружинники помогли сократить количество преступлений в общественных местах" title="В Удмуртии дружинники помогли сократить количество преступлений в общественных местах" class="theme-day-img"/></a></div>
               <div class="theme-day-text">
                  <a style="text-decoration:none;" href="/news/2017/03/09/468513">
                     <div class="title">
                       <span class="date">09.03.2017 11:52</span> <br clear="all"/>
                       В Удмуртии дружинники помогли сократить количество преступлений в общественных местах                     </div>
                     В 2016 году их число уменьшилось с 8 828 до 8 212...<span  style="text-decoration:underline;">></span>
                  </a>
                 </div>
		
                 <a href="/news/2017/03/09/468513#comment" class="comments">1 комментарий</a>
            </div>

    <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/09/468512"><img src="/upload/resize_cache/iblock/11e/145_97_1/11ef0b95310bcc29fb48b66f0ed74d70.png" width="145" height="96" alt="150 тыс эмигрантов вернулись из Европы в Россию" title="150 тыс эмигрантов вернулись из Европы в Россию" class="theme-day-img"/></a></div>
               <div class="theme-day-text">
                  <a style="text-decoration:none;" href="/news/2017/03/09/468512">
                     <div class="title">
                       <span class="date">09.03.2017 12:33</span> <br clear="all"/>
                       150 тыс эмигрантов вернулись из Европы в Россию                     </div>
                     Большинство сделали это по политическим мотивам. <span  style="text-decoration:underline;">></span>
                  </a>
                 </div>
		
                 <a href="/news/2017/03/09/468512#comment" class="comments">1 комментарий</a>
            </div>
 </div>  <div class="try">
    <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/09/468497"><img src="/upload/resize_cache/iblock/dbc/145_97_1/dbcf4dfe1ae2c8d6742a9a8e3dac3713.jpg" width="123" height="97" alt="Владимир Путин пообещал врачам увеличение зарплаты к 2018 году" title="Владимир Путин пообещал врачам увеличение зарплаты к 2018 году" class="theme-day-img"/></a></div>
               <div class="theme-day-text">
                  <a style="text-decoration:none;" href="/news/2017/03/09/468497">
                     <div class="title">
                       <span class="date">09.03.2017 09:00</span> <br clear="all"/>
                       Владимир Путин пообещал врачам увеличение зарплаты к 2018 году                     </div>
                     Президент России заявил, что оклад медиков должен быть 200&#37; от...<span  style="text-decoration:underline;">></span>
                  </a>
                 </div>
		
                 <a href="/news/2017/03/09/468497#comment" class="comments">3 комментария</a>
            </div>

    <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/08/468489"><img src="/upload/resize_cache/iblock/359/145_97_1/3596bf1045807ab4e493bcc59de4a6e2.jpg" width="123" height="97" alt="Граждане Грузии смогут посещать страны ЕС без виз" title="Граждане Грузии смогут посещать страны ЕС без виз" class="theme-day-img"/></a></div>
               <div class="theme-day-text">
                  <a style="text-decoration:none;" href="/news/2017/03/08/468489">
                     <div class="title">
                       <span class="date">08.03.2017 17:00</span> <br clear="all"/>
                       Граждане Грузии смогут посещать страны ЕС без виз                     </div>
                     Разрешение начнет действовать с 28 марта 2017 года. <span  style="text-decoration:underline;">></span>
                  </a>
                 </div>
		
                 <a href="/news/2017/03/08/468489#comment" class="comments">1 комментарий</a>
            </div>

    <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/08/468487"><img src="/upload/resize_cache/iblock/717/145_97_1/71711efc7d5174e90a08bc8f9e0f64f9.jpg" width="123" height="97" alt="Пенсионеры составили почти треть жителей Удмуртии по итогам 2016 года" title="Пенсионеры составили почти треть жителей Удмуртии по итогам 2016 года" class="theme-day-img"/></a></div>
               <div class="theme-day-text">
                  <a style="text-decoration:none;" href="/news/2017/03/08/468487">
                     <div class="title">
                       <span class="date">08.03.2017 17:00</span> <br clear="all"/>
                       Пенсионеры составили почти треть жителей Удмуртии по итогам 2016 года                     </div>
                     Их количество за минувший год выросло...<span  style="text-decoration:underline;">></span>
                  </a>
                 </div>
		
                 <a href="/news/2017/03/08/468487#comment" class="comments">1 комментарий</a>
            </div>
 </div>  <div class="try">
    <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/07/468472"><img src="/upload/resize_cache/iblock/059/145_97_1/0593fe36371e6c1a52f976ee7410753c.jpg" width="123" height="97" alt="Китай планирует перекачивать пресную воду из озера Байкал" title="Китай планирует перекачивать пресную воду из озера Байкал" class="theme-day-img"/></a></div>
               <div class="theme-day-text">
                  <a style="text-decoration:none;" href="/news/2017/03/07/468472">
                     <div class="title">
                       <span class="date">07.03.2017 19:42</span> <br clear="all"/>
                       Китай планирует перекачивать пресную воду из озера Байкал                     </div>
                     С этой целью в КНР построят 1000-километровый трубопровод. <span  style="text-decoration:underline;">></span>
                  </a>
                 </div>
		
                 <a href="/news/2017/03/07/468472#comment" class="comments">2 комментария</a>
            </div>

    <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/07/468460"><img src="/upload/resize_cache/iblock/2a1/145_97_1/2a13e4199afe1f3e083a9ad1da84443b.JPG" width="123" height="97" alt="Перенос президентских выборов на 18 марта обдумают в Кремле" title="Перенос президентских выборов на 18 марта обдумают в Кремле" class="theme-day-img"/></a></div>
               <div class="theme-day-text">
                  <a style="text-decoration:none;" href="/news/2017/03/07/468460">
                     <div class="title">
                       <span class="date">07.03.2017 15:59</span> <br clear="all"/>
                       Перенос президентских выборов на 18 марта обдумают в Кремле                     </div>
                     Пока какой-либо позиции на этот счет не...<span  style="text-decoration:underline;">></span>
                  </a>
                 </div>
		
                 <a href="/news/2017/03/07/468460#comment" class="comments">1 комментарий</a>
            </div>

    <div class="theme-day-col">
            <div class="kartinko"><a href="/news/2017/03/07/468452"><img src="/upload/resize_cache/iblock/018/145_97_1/018f17956d8125773bc2faf02ca5c886.jpg" width="123" height="97" alt="Более тонны санкционных груш обнаружили в Ижевске" title="Более тонны санкционных груш обнаружили в Ижевске" class="theme-day-img"/></a></div>
               <div class="theme-day-text">
                  <a style="text-decoration:none;" href="/news/2017/03/07/468452">
                     <div class="title">
                       <span class="date">07.03.2017 14:51</span> <br clear="all"/>
                       Более тонны санкционных груш обнаружили в Ижевске                     </div>
                     Фрукты были из Польши. <span  style="text-decoration:underline;">></span>
                  </a>
                 </div>
		
                 <a href="/news/2017/03/07/468452#comment" class="comments">5 комментариев</a>
            </div>
</div></div>
</div>
  </div>
  <div class="tab" id="inblogs" class="ui-tabs-hide">
    <h3>Обсуждаемое</h3>
  <div>		<div class="theme-day-col">
			<div class="kartinko"><a href="/blog/VChulkov/yuriy-mihaylovich-lotman/"><img src="/upload/resize_cache/blog/avatar/be5/145_97_2/be58e98998ebe32a9b46e6a8c4539869.JPG" width="145" height="97" alt="Чулков Виктор" class="theme-day-img"/></a></div>
				<div class="theme-day-text">
					<div class="title">
						<span class="date">27.02.2017 12:11:00</span> <br clear="all"/>
						<span style="color:#000000"><a href="/blog/VChulkov/">Чулков Виктор</a></span>
						<br/> <span class="post">экс-пресс-секретарь президента Удмуртии</span>
					</div>
					<a href="/blog/VChulkov/yuriy-mihaylovich-lotman/">Юрий Михайлович Лотман</a>
				</div>
				<a href="/blog/VChulkov/yuriy-mihaylovich-lotman/#comment" class="comments">1 комментарий</a>
			</div>
</div>
   </div>
 </div>
 </div>
                            <div class="clear"></div>
<script type="text/javascript">
	$(function() {
		$(".doplink").tabs({});
		$('.doplink').delegate('.ui-tabs-nav > li', "mousedown", function(event) {
			if ( $( this ).is( ".ui-state-active") ) {
				 var url = $(this).find('a').attr('rel');
				 window.location = url
			}
		});
	});
</script>
<style>
	.col2 .doplink .ui-tabs-nav .ui-state-active a span{text-decoration:underline;}
	.col2 .doplink .ui-tabs-nav .ui-state-active a:hover span{text-decoration:none;}
</style>
<div class="col2 ">
                    <div class="clear"></div>
                        <div class="tabs tab3 doplink">
                            <ul>
                                <li class="first"><a href="#photo" rel="/multimedia/photo/"><i></i><span>Фото</span><b></b></a></li>
                                <li><a href="#video" rel="/multimedia/video/"><i></i><span>Видео</span><b></b></a></li>
                                <li><a href="#pod" rel="/multimedia/audio/"><i></i><span>Подкасты</span><b></b></a></li>
                            </ul>
                            <div class="tab" id="photo">
                                <div class="items4">
<div class="items4">
		<div class="item" id="bx_3718347936_2506">
			<div class="new_gallery">
				<a href="/multimedia/photo/proekt_zvezdnyy_gorodok_foto_tehne_com/"><img src="/upload/resize_cache/iblock/4c2/100_66_2/4c252cd28079eeebc408d4eeeb314579.jpg" width="100" height="66" class="item-image" alt="Проект &quot;Звездный городок&quot; (фото tehne.com)"></a>
			</div>
			<div class="date">10.03.2017</div>
			<a href="/multimedia/photo/proekt_zvezdnyy_gorodok_foto_tehne_com/" style="text-decoration:none;" title="Проект &quot;Звездный городок&quot; (фото tehne.com);">Проект &quot;Звездный городок&quot; (фото tehne.com)</a>
		</div>

		<div class="item" id="bx_3718347936_2486">
			<div class="new_gallery">
				<a href="/multimedia/photo/zakrytie_x_tsirkovogo_festivalya_v_izhevske/"><img src="/upload/resize_cache/iblock/6ed/100_66_2/6eda9391fd636651c4a1f0d6d1e2ca26.JPG" width="100" height="66" class="item-image" alt="Закрытие X циркового фестиваля в Ижевске"></a>
			</div>
			<div class="date">09.03.2017</div>
			<a href="/multimedia/photo/zakrytie_x_tsirkovogo_festivalya_v_izhevske/" style="text-decoration:none;" title="Закрытие X циркового фестиваля в Ижевске;">Закрытие X циркового фестиваля в Ижевске</a>
		</div>

		<div class="item" id="bx_3718347936_2485">
			<div class="new_gallery">
				<a href="/multimedia/photo/otkrytie_kh_tsirkovogo_festivalya_v_izhevske/"><img src="/upload/resize_cache/iblock/4e1/100_66_2/4e1733c0478ba3706a2492d93f6e20e8.JPG" width="100" height="66" class="item-image" alt="Открытие Х циркового фестиваля в Ижевске"></a>
			</div>
			<div class="date">04.03.2017</div>
			<a href="/multimedia/photo/otkrytie_kh_tsirkovogo_festivalya_v_izhevske/" style="text-decoration:none;" title="Открытие Х циркового фестиваля в Ижевске;">Открытие Х циркового фестиваля в Ижевске</a>
		</div>

		<div class="item" id="bx_3718347936_2484">
			<div class="new_gallery">
				<a href="/multimedia/photo/yuzhnaya_avtostantsiya/"><img src="/upload/resize_cache/iblock/452/100_66_2/45265f3ed8abf182f91cee8d45062cd8.jpg" width="100" height="66" class="item-image" alt="Южная автостанция"></a>
			</div>
			<div class="date">02.03.2017</div>
			<a href="/multimedia/photo/yuzhnaya_avtostantsiya/" style="text-decoration:none;" title="Южная автостанция;">Южная автостанция</a>
		</div>


</div>                                </div>
                            </div>
                            <div class="tab" id="video" class="ui-tabs-hide">
                                <div class="items4">
	<div class="item">
		<div class="new_gallery">
						<a href="/multimedia/video/obshchestvo/kofemolka_vypusk_29_sergey_makarov_v_gostyakh_u_envilya_kasimova_/"><img  class="item-image" border="0" src="/images/mini_audio.jpg" width="100" height="68" alt="Кофемолка - выпуск 29: Сергей Макаров в гостях у Энвиля Касимова " title="Кофемолка - выпуск 29: Сергей Макаров в гостях у Энвиля Касимова "/></a>
		</div>
					<div class="date">16.02.2017</div>
											<a href="/multimedia/video/obshchestvo/kofemolka_vypusk_29_sergey_makarov_v_gostyakh_u_envilya_kasimova_/" style="text-decoration:none;">Кофемолка - выпуск 29: Сергей Макаров в гостях у Энвиля Касимова </a>
						</div>
					<div class="item">
		<div class="new_gallery">
						<a href="/multimedia/video/apk/anatomiya_protsessa_maslo_traditsionnoe_selo_zelenoe_/"><img  class="item-image" border="0" src="/images/mini_audio.jpg" width="100" height="68" alt="Анатомия процесса: Масло традиционное «Село Зеленое» " title="Анатомия процесса: Масло традиционное «Село Зеленое» "/></a>
		</div>
					<div class="date">04.02.2017</div>
											<a href="/multimedia/video/apk/anatomiya_protsessa_maslo_traditsionnoe_selo_zelenoe_/" style="text-decoration:none;">Анатомия процесса: Масло традиционное «Село Зеленое» </a>
						</div>
					<div class="item">
		<div class="new_gallery">
						<a href="/multimedia/video/ekonomika/krupneyshee_logisticheskoe_predpriyatie_udmurtii_komos_logistika_otmechaet_yubiley_/"><img  class="item-image" border="0" src="/images/mini_audio.jpg" width="100" height="68" alt="Крупнейшее логистическое предприятие Удмуртии «КОМОС Логистика» отмечает юбилей " title="Крупнейшее логистическое предприятие Удмуртии «КОМОС Логистика» отмечает юбилей "/></a>
		</div>
					<div class="date">31.01.2017</div>
											<a href="/multimedia/video/ekonomika/krupneyshee_logisticheskoe_predpriyatie_udmurtii_komos_logistika_otmechaet_yubiley_/" style="text-decoration:none;">Крупнейшее логистическое предприятие Удмуртии «КОМОС Логистика» отмечает юбилей </a>
						</div>
					<div class="item">
		<div class="new_gallery">
						<a href="/multimedia/video/obshchestvo/udmurtiya_v_minutu_13_yanvarya_2017_goda_/"><img  class="item-image" border="0" src="/images/mini_audio.jpg" width="100" height="68" alt="Удмуртия в минуту 13 января 2017 года " title="Удмуртия в минуту 13 января 2017 года "/></a>
		</div>
					<div class="date">13.01.2017</div>
											<a href="/multimedia/video/obshchestvo/udmurtiya_v_minutu_13_yanvarya_2017_goda_/" style="text-decoration:none;">Удмуртия в минуту 13 января 2017 года </a>
						</div>
				                            </div>
                            </div>
                            <div class="tab" id="pod" class="ui-tabs-hide">

                                <div class="items4">
	<div class="item">
		<div class="new_gallery">
									<a href="/multimedia/audio/valentina_matvienko_o_novoy_regionalnoy_politike_rossii/"><img  class="item-image" border="0" src="/upload/resize_cache/iblock/faf/100_1000_1/faf41602984b8cd952c53c53a6b2f6c7.gif" width="100" height="65" alt="Валентина Матвиенко о новой региональной политике России" title="Валентина Матвиенко о новой региональной политике России"/></a>
					</div>
											<a href="/multimedia/audio/valentina_matvienko_o_novoy_regionalnoy_politike_rossii/" style="text-decoration:none;">Валентина Матвиенко о новой региональной политике России</a>
						</div>
					<div class="item">
		<div class="new_gallery">
						<a href="/multimedia/audio/ektonika_i_babushki_iz_buranovo_rodina/"><img  class="item-image" border="0" src="/images/mini_audio.jpg" width="100" height="68" alt="Эктоника и Бабушки из Бураново - Родина" title="Эктоника и Бабушки из Бураново - Родина"/></a>
		</div>
											<a href="/multimedia/audio/ektonika_i_babushki_iz_buranovo_rodina/" style="text-decoration:none;">Эктоника и Бабушки из Бураново - Родина</a>
						</div>
					<div class="item">
		<div class="new_gallery">
									<a href="/multimedia/audio/lichnaya_lenta/rech_byvshego_prezidenta_udmurtii_aleksandra_volkova_chast_1/"><img  class="item-image" border="0" src="/upload/resize_cache/iblock/890/100_1000_1/890af2680a6c20a7d7de433c6800db49.jpg" width="100" height="65" alt="Речь бывшего президента Удмуртии Александра Волкова, часть 1" title="Речь бывшего президента Удмуртии Александра Волкова, часть 1"/></a>
					</div>
											<a href="/multimedia/audio/lichnaya_lenta/rech_byvshego_prezidenta_udmurtii_aleksandra_volkova_chast_1/" style="text-decoration:none;">Речь бывшего президента Удмуртии Александра Волкова, часть 1</a>
						</div>
					<div class="item">
		<div class="new_gallery">
						<a href="/multimedia/audio/lichnaya_lenta/rech_byvshego_prezidenta_udmurtii_aleksandra_volkova_chast_2/"><img  class="item-image" border="0" src="/images/mini_audio.jpg" width="100" height="68" alt="Речь бывшего президента Удмуртии Александра Волкова, часть 2" title="Речь бывшего президента Удмуртии Александра Волкова, часть 2"/></a>
		</div>
											<a href="/multimedia/audio/lichnaya_lenta/rech_byvshego_prezidenta_udmurtii_aleksandra_volkova_chast_2/" style="text-decoration:none;">Речь бывшего президента Удмуртии Александра Волкова, часть 2</a>
						</div>
				                           </div>
                        </div>
                      

                        
                        <!--<div class="tabs tab5">
                            <ul>
                                <li class="first"><a href="#press"><i></i><span>Пресса</span><b></b></a></li>
                                <li><a href="#tv"><i></i><span>ТВ</span><b></b></a></li>
                                <li><a href="#radio"><i></i><span>Радио</span><b></b></a></li>
                            </ul>
                            <div class="tab" id="press">
                             <h2>.<span class="pro">про</span>пишут</h2>
                                <div class="pro_write">
                                    <div class="items-wrap">
                                        <div class="items">
                                            <div class="item">
                                                <div class="title">Чекисты обыскали три кабинета подмосковного ГУВД</div>
                                                По данным "Известий", высокопоставленных полицейских подозревают в крышевании казино полицеских подозревают
                                                <a href="#" class="link">Коммерсант</a>
                                            </div>
                                            <div class="item">
                                                <div class="title">Чекисты обыскали три кабинета подмосковного ГУВД</div>
                                                По данным "Известий", высокопоставленных полицейских подозревают в крышевании казино полицеских подозревают
                                                <a href="#" class="link">Коммерсант</a>
                                            </div>
                                            <div class="item">
                                                <div class="title">Чекисты обыскали три кабинета подмосковного ГУВД</div>
                                                По данным "Известий", высокопоставленных полицейских подозревают в крышевании казино полицеских подозревают
                                                <a href="#" class="link">Коммерсант</a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="tab" id="tv">
                                 <h2 class="pro">.<span>про</span>пишут</h2>
                            </div>
                            <div class="tab" id="radio">
                                 <h2 class="pro">.<span>про</span>пишут</h2>
                            </div>
                        </div>-->



                    </div> 
                </div>                    </div> 

<div class="cols">
	<div class="af-now">
		    <h2><a href="/afisha/">Афиша Ижевска</a></h2>
		<div class="af-today-bottom af-color8"></div><div class="af-today af-color8">
			<div class="af-today-pic"><a href="/afisha/exhibition/vystavka_prodazha_kartin_vesna_2017/"><img src="/upload/iblock/ba9/ba9469a9d8145364c86ce4cbe2f46bc9.jpg" alt="Выставка-продажа картин «Весна 2017»" width="84" height="120" /></a></div>
			<div class="af-today-type">Выставки</div>
			<div class="af-today-name">Выставка-продажа картин «Весна 2017»</div>
		</div>	</div>
	<div class="clear"></div>
</div>  

                </div>
            </div>
	</div>
    <div class="clear"></div>
</div>
<div id="footer">

<div id="footer-nav">
  <div id="footer-nav-back"></div>
  <ul>
							<li class="active first"><a href="/"><span><b>@</b></span></a>
				<ul>
															<li class="item-selected"><a href="/news/"><span>Новости</span></a></li>
																		<li><a href="/blog/"><span>Блоги</span></a></li>
																		<li><a href="/multimedia/"><span>Мультимедиа</span></a></li>
																		<li><a href="/live/"><span>Live</span></a></li>
																		<li><a href="/direct-line/"><span>Прямая линия</span></a></li>
																		<li><a href="/interview/"><span>Интервью</span></a></li>
																		<li><a href="/articles/"><span>Статьи</span></a></li>
																		<li><a href="http://longreads.susanin.pro"><span><font style="color: red;">Репортажи</font></span></a></li>
																		<li><a href="/contacts/"><span>Контакты</span></a></li>
																		<li><a href="/advertising/"><span>Реклама</span></a></li>
																		<li><a href="/izhmap/"><span>Карта Ижевска</span></a></li>
																		<li><a href="/izb/"><span>Избирателю</span></a></li>
										</ul></li>							<li><a href="/news/power/"><span>Власть</span></a>
				<ul>
															<li><a href="/news/foreignpolicy/"><span>Внешняя политика</span></a></li>
																		<li><a href="/news/election2011/"><span>Выборы 2011</span></a></li>
																		<li><a href="/news/election2012/"><span>Выборы 2012</span></a></li>
																		<li><a href="/news/authorities/"><span>Органы власти</span></a></li>
																		<li><a href="/news/party/"><span>Партии</span></a></li>
										</ul></li>							<li><a href="/news/business/"><span>Бизнес</span></a>
				<ul>
															<li><a href="/aic/"><span>АПК</span></a></li>
																		<li><a href="/news/employment/"><span>Занятость</span></a></li>
																		<li><a href="/news/smallbusiness/"><span>Малый бизнес</span></a></li>
																		<li><a href="/news/industry/"><span>Промышленность</span></a></li>
																		<li><a href="/news/link/"><span>Связь</span></a></li>
																		<li><a href="/news/construction/"><span>Строительство</span></a></li>
																		<li><a href="/news/trade/"><span>Торговля</span></a></li>
																		<li><a href="/news/expo/"><span>Экспо</span></a></li>
																		<li><a href="/news/energetics/"><span>Энергетика</span></a></li>
										</ul></li>							<li><a href="/news/society/"><span>Общество</span></a>
				<ul>
															<li><a href="/news/initiatives/"><span>Инициативы</span></a></li>
																		<li><a href="/news/nco/"><span>НКО</span></a></li>
																		<li><a href="/news/protest/"><span>Протест</span></a></li>
																		<li><a href="/news/media/"><span>СМИ</span></a></li>
										</ul></li>							<li><a href="/news/money/"><span>Деньги</span></a>
				<ul>
															<li><a href="/news/budget/"><span>Бюджет</span></a></li>
																		<li><a href="/news/salary/"><span>Зарплата</span></a></li>
																		<li><a href="/news/taxes/"><span>Налоги</span></a></li>
																		<li><a href="/news/finance/"><span>Финансы</span></a></li>
																		<li><a href="/news/prices/"><span>Цены</span></a></li>
										</ul></li>							<li><a href="/news/everyday/"><span>Город</span></a>
				<ul>
															<li><a href="/news/teplo/"><span>Теплоэнергетика</span></a></li>
																		<li><a href="/news/architecture/"><span>Архитектура</span></a></li>
																		<li><a href="/news/landscaping/"><span>Благоустройство</span></a></li>
																		<li><a href="/news/housing/"><span>ЖКХ</span></a></li>
																		<li><a href="/news/advertisement/"><span>Реклама</span></a></li>
																		<li><a href="/news/transport/"><span>Транспорт</span></a></li>
																		<li><a href="/news/ecology/"><span>Экология</span></a></li>
										</ul></li>							<li><a href="/news/culture/"><span>Культура</span></a>
				<ul>
															<li><a href="/news/childrens-creativity/"><span>Детское творчество</span></a></li>
																		<li><a href="/news/achievements/"><span>Достижения</span></a></li>
																		<li><a href="/news/classic/"><span>Классическое</span></a></li>
																		<li><a href="/news/conceptual/"><span>Концептуальное</span></a></li>
																		<li><a href="/news/literature/"><span>Литература</span></a></li>
																		<li><a href="/news/traditional/"><span>Традиционное</span></a></li>
										</ul></li>							<li><a href="/news/health/"><span>Здоровье</span></a>
				<ul>
															<li><a href="/news/diseasecontrol/"><span>Контроль заболеваний</span></a></li>
																		<li><a href="/news/medicine/"><span>Медицина</span></a></li>
																		<li><a href="/news/fitness/"><span>Фитнес</span></a></li>
										</ul></li>							<li><a href="/news/sport/"><span>Спорт</span></a>
				<ul>
															<li><a href="/news/victory/"><span>Победы</span></a></li>
																		<li><a href="/news/competitions/"><span>Соревнования</span></a></li>
																		<li><a href="/news/physicalculture/"><span>Физкультура</span></a></li>
										</ul></li>							<li><a href="/news/education/"><span>Образование</span></a>
				<ul>
															<li><a href="/news/highereducation/"><span>Вузы</span></a></li>
																		<li><a href="/news/preschool/"><span>Дошкольное</span></a></li>
																		<li><a href="/news/use/"><span>ЕГЭ</span></a></li>
																		<li><a href="/news/staff/"><span>Кадры</span></a></li>
																		<li><a href="/news/reform/"><span>Реформа</span></a></li>
																		<li><a href="/news/schools/"><span>Школы</span></a></li>
										</ul></li>							<li><a href="/telecom/"><span>Hi-tech</span></a>
				<ul>
															<li><a href="/news/gadgets/"><span>Гаджеты</span></a></li>
																		<li><a href="/news/innovation/"><span>Инновации</span></a></li>
																		<li><a href="/news/internet/"><span>Интернет</span></a></li>
																		<li><a href="/news/nanotechnology/"><span>Нанотехнологии</span></a></li>
																		<li><a href="/news/researchcenters/"><span>Научные центры</span></a></li>
																		<li><a href="/news/software/"><span>ПО</span></a></li>
																		<li><a href="/news/cellular-telecommunications/"><span>Сотовая связь</span></a></li>
										</ul></li>							<li><a href="/news/incidents/"><span>Происшествия</span></a>
				<ul>
															<li><a href="/news/accident/"><span>ДТП</span></a></li>
																		<li><a href="/news/crimenews/"><span>Криминальная хроника</span></a></li>
																		<li><a href="/news/pe/"><span>ЧП</span></a></li>
										</ul></li>							<li><a href="/news/other/"><span>Прочее</span></a>
				<ul>
															<li><a href="/news/leisure/"><span>Досуг</span></a></li>
																		<li><a href="/news/sms_spy/"><span>SMS-шпион</span></a></li>
																		<li><a href="/news/army/"><span>Армия</span></a></li>
																		<li><a href="/news/City/"><span>Город</span></a></li>
																		<li><a href="/news/weather/"><span>Погода</span></a></li>
										</ul></li>											<li><a href="/aic/"><span><span style="background: #86B404; color: white; padding: 2px 5px 3px 5px; ">АПК</span></span></a></li>
																		<li><a href="http://tele2.susanin.pro"><span><span style="background: #000000; color: white; padding: 2px 5px 3px 5px; ">Tele2</span></span></a></li>
																		<li><a href="/news/teplo/"><span><span style="background: #F96815; color: white; padding: 2px 5px 3px 5px; ">Т Плюс</span></span></a></li>
							<li><a href="/afisha/">Афиша</a></li>
  </ul>
</div>
    <div id="footer-content">
        <div class="footer-content-top">

<noindex>
<div>

				<!--Rating@Mail.ru counter-->

<script language="javascript" type="text/javascript">//<![CDATA[

d=document;var a='';a+=';r='+escape(d.referrer);js=10;//]]></script>

<script language="javascript1.1" type="text/javascript">//<![CDATA[

a+=';j='+navigator.javaEnabled();js=11;//]]></script>

<script language="javascript1.2" type="text/javascript">//<![CDATA[

s=screen;a+=';s='+s.width+'*'+s.height;

a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//]]></script>

<script language="javascript1.3" type="text/javascript">//<![CDATA[

js=13;//]]></script><script language="javascript" type="text/javascript">//<![CDATA[

d.write('<a href="//top.mail.ru/jump?from=696660" target="_top">'+

'<img src="//d1.ca.ba.a0.top.mail.ru/counter?id=696660;t=49;js='+js+

a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+

'height="31" width="88" \/><\/a>');if(11<js)d.write('<'+'!-- ');//]]></script>

<noscript><a target="_top" href="//top.mail.ru/jump?from=696660">

<img src="//d1.ca.ba.a0.top.mail.ru/counter?js=na;id=696660;t=49" 

height="31" width="88" border="0" alt="Рейтинг@Mail.ru" /></a></noscript>

<script language="javascript" type="text/javascript">//<![CDATA[

if(11<js)d.write('--'+'&#062');//]]></script>

				<!--// Rating@Mail.ru counter-->

			

				<!-- SpyLOG -->

<!--Openstat--><span id="openstat95171"></span><script type="text/javascript">

var openstat = { counter: 95171, image: 5041, next: openstat, track_links: "all" }; document.write(unescape("%3Cscript%20src=%22http" +

(("https:" == document.location.protocol) ? "s" : "") +

"://openstat.net/cnt.js%22%20defer=%22defer%22%3E%3C/script%3E"));

</script><!--/Openstat-->

				<!--/ SpyLOG -->


<!-- Начало кода счетчика УралWeb -->

<script language="JavaScript" type="text/javascript">

//<![CDATA[

  uralweb_d=document;

  uralweb_a='';

  uralweb_a+='&r='+escape(uralweb_d.referrer);

  uralweb_js=10;

//]]>

</script>

<script language="JavaScript1.1" type="text/javascript">

<!--

  uralweb_a+='&j='+navigator.javaEnabled();

  uralweb_js=11;

//-->

</script>

<script language="JavaScript1.2" type="text/javascript">

<!--

  uralweb_s=screen;

  uralweb_a+='&s='+uralweb_s.width+'*'+uralweb_s.height;

  uralweb_a+='&d='+(uralweb_s.colorDepth?uralweb_s.colorDepth:uralweb_s.pixelDepth);

  uralweb_js=12;

//-->

</script>

<script language="JavaScript1.3" type="text/javascript">

<!--

  uralweb_js=13;

//-->

</script>

<script language="JavaScript" type="text/javascript">

<!--

uralweb_d.write('<a href="//www.uralweb.ru/rating/go/susanin">'+

'<img border="0" src="//hc.uralweb.ru/hc/susanin?js='+

uralweb_js+'&amp;rand='+Math.random()+uralweb_a+

'" width="88" height="31" alt="УралWeb"><'+'/a>');

//-->

</script>



<noscript>

<a href="//www.uralweb.ru/rating/go/susanin">

<img border="0" src="//hc.uralweb.ru/hc/susanin?js=0" width="88" height="31" alt="УралWeb"></a>

</noscript>

<!-- конец кода счетчика УралWeb -->



				<!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?14.5"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->



<!-- HotLog -->
<span id="hotlog_counter"></span>
<span id="hotlog_dyn"></span>
<script type="text/javascript">
var hot_s = document.createElement('script');
hot_s.type = 'text/javascript'; hot_s.async = true;
hot_s.src = 'https://js.hotlog.ru/dcounter/201323.js';
hot_d = document.getElementById('hotlog_dyn');
hot_d.appendChild(hot_s);
</script>
<noscript>
<a href="https://click.hotlog.ru/?201323" target="_blank"><img
src="https://hit9.hotlog.ru/cgi-bin/hotlog/count?s=201323&amp;im=501" border="0"
alt="HotLog"></a>
</noscript>
<!-- /HotLog -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 709754
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript><img src="//counter.rambler.ru/top100.cnt?pid=709754"></noscript>
<!-- END Top100 (Kraken) Counter -->

                                <!--begin of Top100 logo-->

                                <a href="//top100.rambler.ru/top100/">

                                <img src="/images/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0"></a>

                                <!--end of Top100 logo -->



<!-- Инфоротор -->

<irBlock id="counter"></irBlock>



<!--  AdRiver code START. Type:counter(zeropixel) Site: Сусанин -->
<script type="text/javascript">
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write('<img src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/rle.cgi?' + 'sid=125576&bt=21&pz=0&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail + '" border=0 width=1 height=1>')
</script>
<noscript><img src="//ad.adriver.ru/cgi-bin/rle.cgi?sid=125576&bt=21&pz=0&rnd=210484389" border=0 width=1 height=1></noscript>
<!--  AdRiver code END  -->

<script type="text/javascript" src="/js/orphus.js"></script>
<a href="//orphus.ru" id="orphus" target="_blank" rel="nofollow"><img alt="Система Orphus" src="/images/orphus.gif" border="0" width="88" height="31" /></a>

</div>
</noindex>
            <div class="social">
			<noindex>
	<a href="http://www.facebook.com/pages/Сусанин/170134819731047" target="_blank"><img src="/images/fb.png" alt="Новостой портал Сусанин в facebook." title="Новостой портал Сусанин в facebook."/></a>
	<a href="http://twitter.com/#!/susaninudm" target="_blank"><img src="/images/twi.png" alt="Новостой портал Сусанин в twitter." title="Новостой портал Сусанин в twitter."/></a>
	</noindex>
	<a href="/rss.xml"><img src="/images/rss.png" alt="" /></a>
            </div>
        </div>

<!-- РЕКЛАМА --> 
<!-- /РЕКЛАМА -->

        <div class="hr"></div>
        <div class="clear"></div>
        <p style="font-size: 14px;"><b>© ИА «Сусанин» </b> <br/>
Свидетельство о регистрации СМИ ИА № ФС 77-67340 выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 13.10.2016<br/> 
Гиперссылка на сайт при перепечатке любых материалов обязательна.<br/>
<br/>
Учредитель: ООО "Аналитический Центр "Провинция"<br/>
Адрес редакции и издателя: 426011, г. Ижевск, пер. Северный 61<br/>
Телефон редакции: +7 (3412) 57-07-56<br/>
Телефон рекламной службы +7 (3412) 77-01-17<br/>
<br/>
Для писем: <a href="mailto:sus@nin.udm.ru" >sus@nin.udm.ru</a>. <noindex><a href="http://pweb.ru" target="_blank" rel="nofollow" >Создание сайта</a></noindex> pweb.ru</p>

<span style="position: relative;display: inline;"><img src="/images/icons/ch16_f.png" alt="Для детей старше 16 лет"></span>
<span style="position: absolute; display: inline; margin-left: 10px; margin-top: 10px; font-size: 14px;"><b>Информация на сайте предназначена для детей старше 16 лет</b><br/></span>

    </div>
    <div class="clear"></div>
</div>

<s cript type="text/javascript" src="//api.amazy.ru/tracker.js" defer="defer"></s cript>

<!-- Моб. -->
<script type="text/javascript"> Cufon.now(); </script>
</body>

</html>